<!DOCTYPE html>
<html lang="sv">
<head>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="description" content="
				Fastighetssverige är landets ledande nyhetsmedia för den kommersiella fastighetsbranschen. Vi ger ut ett exklusivt magasin och ett gratis dagligt nyhetsbrev.
				">
	<link rel="shortcut icon" href="/img/favicon.png">
	<title>
					Skanska: &quot;Vi blir inte avskr&auml;ckta&quot;
			| Fastighetssverige.se
			</title>
	<link rel="alternate" type="application/rss+xml" title="Fastighetssverige RSS" href="https://www.fastighetssverige.se/feed">

	<link href="/thirdparty/bootstrap/css/bootstrap.min.css" rel="stylesheet">
	<link href="/thirdparty/fotorama/fotorama.css" rel="stylesheet" />

	<!--[if lt IE 9]>
	<link href="/css/ie8.css?20150827" rel="stylesheet">
	<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
	<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
	<![endif]-->

	<link rel="stylesheet" type="text/css" href="/thirdparty/slick/slick.css"/>
	<link rel="stylesheet" type="text/css" href="/thirdparty/slick/slick-theme.css"/>

	<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' rel='stylesheet' type='text/css'>
	<link href="/css/default.css?20180209" rel="stylesheet" />

		
<link rel="stylesheet" href="/thirdparty/fancybox/jquery.fancybox.css" type="text/css" media="screen" />
<link rel="stylesheet" href="/css/article.css?20150827" type="text/css" media="screen" />

<meta property="og:title" content="Skanska: &quot;Vi blir inte avskr&auml;ckta&quot;" />
<meta property="og:description" content="D&auml;rf&ouml;r tar Skanska &ouml;ver Real Holdings problemkantade utvecklingsprojekt p&aring; Pottholmen i Karlskrona." />
<meta property="og:site_name" content="Fastighetssverige" />
<meta property="og:url" content="https://www.fastighetssverige.se/artikel/skanska-vi-blir-inte-avskrackta-30350" />

	<meta property="og:image" content="https://www.fastighetssverige.se/upload/29889_full.jpg?" />

</head>
<body>

<div class="container-fluid top_bar">
	<div class="row center-block" style="max-width: 1157px;margin-top: 10px;margin-bottom: 10px;padding-left: 0;">

		<div class="col-sm-2 hidden-sm hidden-xs pull-left" style="padding: 0; width: 160px;border: 0px solid red;margin-left: -6px;">
			<a href="/"><img src="/img/f_logo_2.png" class="f_logo_img img-responsive" alt="Fastighetssverige"></a>
		</div>

		<div class="col-md-10 col-sm-12 col-xs-12 padding-lg menu_image_container pull-right" style="max-width: 1100px;padding: 0;">
																<a href="https://www.fastighetssverige.se/banner/out/3723" target="_blank">
						<img src="https://www.fastighetssverige.se/data/3723.gif"
							 class="img-responsive menu_image" alt="Image">
					</a>
							
		</div>
	</div>
</div>
<nav class="navbar navbar-default navbar_fs static-top">
	<div class="container">
		<div class="navbar-header">
			<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
				<span class="sr-only">Toggle navigation</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
			<a class="navbar-brand visible-xs visible-sm" href="/">
				<img src="/img/f_logo_xs.png" alt="Fastighetssverige">
			</a>
		</div>
		<div id="navbar" class="navbar-collapse collapse pull-left-sm">
			<ul class="nav navbar-nav navbar-npn-nav">
				<li><a href="/">Hem</a></li>
				<li><a href="https://www.fastighetssverige.se/branschguiden">Branschguiden</a></li>
				<li><a href="https://www.fastighetssverige.se/seminarier">Seminarier</a></li>
				<li><a href="https://www.fastighetssverige.se/nyhetsbrevet">Nyhetsbrevet</a></li>
				<li><a href="https://www.fastighetssverige.se/annonsera">Annonsera</a></li>
				<li><a href="https://www.fastighetssverige.se/magasinet">Magasinet</a></li>
				<li><a href="https://www.fastighetssverige.se/plus">Plus</a></li>
				<li><a href="https://www.fastighetssverige.se/sok" class="visible-xs">Sök</a></li>
			</ul>

			<ul class="nav navbar-nav navbar-npn-nav pull-right hidden-xs">
				<li><a href="https://www.fastighetssverige.se/english"><img src="/img/eng_flag.png" alt="English" /></a></li>
				<li><a href="https://www.fastighetssverige.se/sok"><img src="/img/search_icon.png?20171121" alt="Sök" /> <span class="visible-lg-inline">Sök</span></a></li>
			</ul>
		</div>
	</div>
</nav>




<div class="container" id="fullContainer" style="border-radius: 3px;margin-top: 5px;margin-bottom: 5px;">
	<div class="row">
		<div class="col-sm-7" id="left_news_column" style="min-height: 734px;padding-top: 3px;border-radius: 3px;background-color: white;"> 			
<h1>Skanska: &quot;Vi blir inte avskr&auml;ckta&quot;</h1>


	
	
<div class="text-muted">
Publicerad den 6 December 2018
</div>


<p style="padding-top: 8px;margin-bottom: 2px;">
	<a href="https://twitter.com/share" class="twitter-share-button" data-via="fsve" data-count="none">tweet</a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

	<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: sv_SE</script>
	<script type="IN/Share" data-counter="right"></script>

	<a href="https://www.fastighetssverige.se/skicka_artikel/30350">
		<img src="/img/emailIconSmall.png" alt="Skicka till e-post" style="margin-top: -14px;"
			 title="Skicka denna artikel till e-post" data-toggle="tooltip" data-placement="top"
			/>
	</a>

	<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.fastighetssverige.se%2Fartikel%2Fskanska-vi-blir-inte-avskrackta-30350&amp;width=90&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=35" style="border:none; overflow:hidden; height:20px;width: 130px;" allowTransparency></iframe>
</p>

	<p class="ingress">
		<span class="category">Transaktioner</span>
		D&auml;rf&ouml;r tar Skanska &ouml;ver Real Holdings problemkantade utvecklingsprojekt p&aring; Pottholmen i Karlskrona.
	</p>

	<div class="bnr_box text-center">
		<div class="bnr_box_inner text-left">
			Annons
			<a href="https://www.fastighetssverige.se/banner/out/3909" target="_blank">
				<img src="https://www.fastighetssverige.se/data/3909.jpg" class="img-responsive" alt="Image">
			</a>
		</div>
	</div>
	<br>

	

<p>
	
	
					<div class="container-fluid" style="background-color: #f7e6de;border: 1px solid #ddd;max-width: 700px;border-radius: 2px;padding: 5px;">
	<div class="row">
		<div class="col-sm-12">
			<h3 class="noMargin">Fortsätt att läsa <img src="/img/plusLabel.jpg" alt="plusnyheter" />-nyheter på Fastighetssverige</h3>

			<p>
				Logga in på ert konto för att fortsätta läsa.
			</p>
		</div>
	</div>

	<div class="container-fluid" style="padding: 0;">
	<form method="POST" action="https://www.fastighetssverige.se/plus/login/skicka" accept-charset="UTF-8"><input name="_token" type="hidden" value="wHRTL1JLT835c9qIIMGCCXelBBew16c70tRQNVKv">

	<div class="row">
		<div class="col-sm-3">
			<p>
				E-postadress:
			</p>
		</div>
		<div class="col-sm-6">
			<input class="form-control" placeholder="din@epostadress.se" name="email" type="text">
		</div>
	</div>

	<div class="row">
		<div class="col-sm-3">
			<p>
				Lösenord:
			</p>
		</div>
		<div class="col-sm-6">
			<input class="form-control" name="password" type="password" value="">
		</div>
	</div>

	<div class="row">
		<div class="col-sm-6">
			<p>
				<label class="checkBoxLabel"><input name="rememberMe" type="checkbox" value="1"> Kom ihåg mig</label>
				(<a href="https://www.fastighetssverige.se/plus/login/glomt">Glömt lösenord?</a>)
			</p>
		</div>
	</div>

	<div class="row">
		<div class="col-sm-6">
			<p>
				<input class="btn btn-fs" type="submit" value="Logga in">
			</p>
		</div>
	</div>
	</form>
</div>

	<div class="row">
		<div class="col-sm-12">
			<p>
				Med Fastighetssverige Plus får du tillgång till unikt nyhetsmaterial som inte går att läsa någon annanstans.
			</p>

			<p>
				Håll dig uppdaterad och skaffa dig ett försprång genom Fastighetssveriges Plustjänst.
			</p>

			<p style="font-size: 20px;">
				<a href="https://www.fastighetssverige.se/plus/konto">Skapa ett konto</a> för att läsa
				<img src="/img/plusLabel.jpg" alt="Plusnyhet">-nyheter från Fastighetssverige.se
			</p>

			<p>
				<a href="https://www.fastighetssverige.se/plus">Läs mer om fördelarna</a> med ett konto på Fastighetssverige Plus.
			</p>
		</div>
	</div>
</div>
			</p>


<br>
	<p>
	<strong> - Vedrana Sivac</strong><br>
	<a href="mailto:vedrana@fastighetssverige.se">vedrana@fastighetssverige.se</a>
	</p>


<br>

	
	

	
	
<br>



	
	

<br>

<p>
	<span class="glyphicon glyphicon-envelope" aria-hidden="true" style="color: #337ac2;"></span>
	<a href="https://www.fastighetssverige.se/skicka_artikel/30350">Skicka denna artikel till e-post</a>

	<br>

				</p>

<!-- AddToAny BEGIN -->
<div class="share_article_box">
<div class="a2a_kit a2a_default_style">
	<a class="a2a_dd" href="https://www.addtoany.com/share_save?linkurl=https%3A%2F%2Fwww.fastighetssverige.se%2Fartikel%2Fskanska-vi-blir-inte-avskrackta-30350/&amp;linkname=Skanska: &quot;Vi blir inte avskr&auml;ckta&quot;">Dela artikeln</a>
	<span class="a2a_divider"></span>
	<a class="a2a_button_facebook"></a>
	<a class="a2a_button_twitter"></a>
</div>
<script type="text/javascript">
	var a2a_config = a2a_config || {};
	a2a_config.linkname = "Skanska: &quot;Vi blir inte avskr&auml;ckta&quot;";
	a2a_config.linkurl = "https://www.fastighetssverige.se/artikel/skanska-vi-blir-inte-avskrackta-30350";
	a2a_config.onclick = 1;
	a2a_config.color_main = "D7E5ED";
	a2a_config.color_border = "AECADB";
	a2a_config.color_link_text = "333333";
	a2a_config.color_link_text_hover = "333333";
</script>
<script type="text/javascript" src="/thirdparty/addtoany/page.js" defer></script>
<!-- AddToAny END -->
</div>


<br>

<p class="showCommentsLinkBox">
	<span class="glyphicon glyphicon-comment" aria-hidden="true"></span>
	<a href="#" class="showCommentsLink">
		Kommentera
	</a>
</p>

<div class="commentField" style="display: none;">
	<h3>Kommentera</h3>

	<p class="p14">
	När du lämnar en kommentar måste du uppge e-post, den används endast till att informera dig om
	svar på din kommentar och visas inte för andra besökare.
	</p>

	<div id="disqus_thread"></div>
	<script type="text/javascript">
	</script>
	<noscript>Det krävs JavaScript för att se <a href="http://disqus.com/?ref_noscript=fastighetssverige">kommentarerna via Disqus</a>.</noscript>

	<br>
	<br>
</div>


<div class="more_news_balk">
	Mer från Fastighetssverige
</div>

<a href="https://www.fastighetssverige.se/artikel/tidigare-jll-trio-startar-investeringsbolag-30364" class="black-link">

			<div style="overflow: auto;">
	
	
										<img data-original="https://www.fastighetssverige.se/upload/29971_puff.jpg?" class="lazy img-responsive newslisting_puff_image" style="float: right;padding: 5px 0 0 5px;;">
					
	
			<h2 class="header_size_1">Tidigare JLL-trio startar investeringsbolag</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Bolag</span>

			
			Siktar in sig p&aring; kommersiella fastigheter i Storstockholm med stabila kassafl&ouml;den och utvecklingspotential.
			</p>
			</p>

			</a>

		
	<a href="https://www.fastighetssverige.se/artikel/tidigare-jll-trio-startar-investeringsbolag-30364" class="black-link">
	
	

	</div>
	</a>

	<hr>



			
			
	
		
	
	<a href="https://www.fastighetssverige.se/artikel/annu-en-boutvecklare-tvingas-dra-i-handbromsen-30351" class="black-link">

			<div style="overflow: auto;">
	
						<img data-original="https://www.fastighetssverige.se/upload/29962_panorama.jpg?" class="lazy img-responsive" alt="Montage" style="width: 100%;" width="560" height="200" />
			
	
			<h2 class="header_size_1">&Auml;nnu en boutvecklare tvingas dra i handbromsen</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Bost&auml;der</span>

			
			Brf-projekt l&auml;ggs p&aring; is p&aring; grund av f&ouml;rseningar, h&auml;vda f&ouml;rhandsavtal och missn&ouml;jda l&aring;ngivare.
			</p>
			</p>

			</a>

					<a href="https://www.fastighetssverige.se/artikel/tror-att-flera-tidigare-intressenter-blir-glada-att-fa-en-ny-mojlighet-30355" class="black-link">
							<div class="col-sm-12">
					<h4>&quot;Tror att flera tidigare intressenter blir glada att f&aring; en ny m&ouml;jlighet&quot;</h4>

					<p>
					<span class="category">Bolag</span>
					F&ouml;r Fastighetssverige ber&auml;ttar bostadsutvecklarens f&ouml;rs&auml;ljningschef mer om situationen &ndash; och bolagets &ouml;vriga projekt.
					</p>
				</div>
						</a>
		
	<a href="https://www.fastighetssverige.se/artikel/annu-en-boutvecklare-tvingas-dra-i-handbromsen-30351" class="black-link">
	
	

	</div>
	</a>

	<hr>



			
			
	
					
			<div class="balk"

							style="background-color: #d1e0e0;color: black;"
			>
			Lokalmarknadsdagen
		</div>
	
	<a href="https://www.fastighetssverige.se/artikel/temaspar-region-en-djupdykning-i-kranskommunernas-projekt-och-tillvaxtparametrar-30352" class="black-link">

			<div style="overflow: auto;background-color: #D1E0E0;">
	
						<img data-original="https://www.fastighetssverige.se/upload/29963_panorama.jpg?" class="lazy img-responsive" alt="Erik Blix &auml;r moderator i sp&aring;r Region som i &ouml;vrigt best&aring;r av talarna Henrik Einarsson, Carina Kloek-Malmsten, Bjarne Fjellanger, Haleh Lindqvist, Erik Fischer, Fredrik Olsson och Joakim Garfv&eacute;." style="width: 100%;" width="560" height="200" />
			
	
			<h2 class="header_size_1">Temasp&aring;r region: en djupdykning i kranskommunernas projekt och tillv&auml;xtparametrar</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Lokalmarknadsdagen V&aring;r</span>

			
			Den 17 januari sparkas fastighets&aring;ret 2019 i g&aring;ng i och med att branschen samlas p&aring; Elite Park Avenue Hotel. Vill du ha en rej&auml;l uppdatering om de hetaste projekten och konjunkturella l&auml;get i n&aring;gra av v&aring;ra kranskommuner ska du inte missa den h&auml;r dagen.
			</p>
			</p>

			</a>

		
	<a href="https://www.fastighetssverige.se/artikel/temaspar-region-en-djupdykning-i-kranskommunernas-projekt-och-tillvaxtparametrar-30352" class="black-link">
	
			</a>
		<div style="overflow: auto;">
							<div class="col-sm-6">
					<ul class="related_articles">
						<a href="https://www.fastighetssverige.se/artikel/de-leder-branschens-motesplats-i-goteborg-30316">
							<li>De leder Branschens m&ouml;tesplats i G&ouml;te...
						</a>
				</div>
							<div class="col-sm-6">
					<ul class="related_articles">
						<a href="https://www.fastighetssverige.se/artikel/profilen-ilija-batljan-om-framtidsplanerna-30278">
							<li>Profilen: Ilija Batljan om framtidspl...
						</a>
				</div>
						</ul>
		</div>
		<a href="https://www.fastighetssverige.se/artikel/temaspar-region-en-djupdykning-i-kranskommunernas-projekt-och-tillvaxtparametrar-30352" class="black-link">
	

	</div>
	</a>

	<hr>



			
			
	
		
	
	<a href="https://www.fastighetssverige.se/artikel/har-ar-branschen-kansligaste-bolag-30348" class="black-link">

			<div style="overflow: auto;">
	
						<img data-original="https://www.fastighetssverige.se/upload/13127_panorama.jpg?" class="lazy img-responsive" alt="" style="width: 100%;" width="560" height="200" />
			
	
			<h2 class="header_size_1">H&auml;r &auml;r branschen k&auml;nsligaste bolag</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Ekonomi/Finansiering</span>

			
			En f&auml;rsk unders&ouml;kning visar att fastighetsbranschen fortsatt &auml;r landets r&auml;ntek&auml;nsligaste. Fastighetssverige har kikat n&auml;rmare p&aring; hur k&auml;nsliga de noterade bolagen faktiskt &auml;r.
			</p>
			</p>

			</a>

		
	<a href="https://www.fastighetssverige.se/artikel/har-ar-branschen-kansligaste-bolag-30348" class="black-link">
	
	

	</div>
	</a>

	<hr>



			
			
	
		
	
	<a href="https://www.fastighetssverige.se/artikel/skanska-vi-blir-inte-avskrackta-30350" class="black-link">

			<div style="overflow: auto;">
	
	
										<img data-original="https://www.fastighetssverige.se/upload/29889_puff.jpg?" class="lazy img-responsive newslisting_puff_image" style="float: right;padding: 5px 0 0 5px;;">
					
	
			<h2 class="header_size_1">Skanska: &quot;Vi blir inte avskr&auml;ckta&quot;</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Transaktioner</span>

			
			D&auml;rf&ouml;r tar Skanska &ouml;ver Real Holdings problemkantade utvecklingsprojekt p&aring; Pottholmen i Karlskrona.
			</p>
			</p>

			</a>

		
	<a href="https://www.fastighetssverige.se/artikel/skanska-vi-blir-inte-avskrackta-30350" class="black-link">
	
			</a>
		<div style="overflow: auto;">
							<div class="col-sm-6">
					<ul class="related_articles">
						<a href="https://www.fastighetssverige.se/artikel/real-holding-saljer-utvecklingsprojekt-30338">
							<li>Real Holding s&auml;ljer utvecklingsprojekt
						</a>
				</div>
							<div class="col-sm-6">
					<ul class="related_articles">
						<a href="https://www.fastighetssverige.se/artikel/stort-bostadsprojekt-hotas-av-vagflytt-30241">
							<li>Stort bostadsprojekt hotas av v&auml;gflytt
						</a>
				</div>
						</ul>
		</div>
		<a href="https://www.fastighetssverige.se/artikel/skanska-vi-blir-inte-avskrackta-30350" class="black-link">
	

	</div>
	</a>

	<hr>



			
			
	
		
	
	<a href="https://www.fastighetssverige.se/artikel/darfor-gar-hon-tillbaka-till-fastpartner-30349" class="black-link">

			<div style="overflow: auto;">
	
	
										<img data-original="https://www.fastighetssverige.se/upload/29964_puff.jpg?" class="lazy img-responsive newslisting_puff_image" style="float: left;padding: 5px 5px 0 0;">
					
	
			<h2 class="header_size_1">D&auml;rf&ouml;r g&aring;r hon tillbaka till Fastpartner</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Karri&auml;r</span>

			
			Hon l&auml;mnade Fastpartner f&ouml;r ett &aring;r sedan f&ouml;r att b&ouml;rja jobba som fastighetschef p&aring; Newsec. D&auml;rf&ouml;r g&aring;r Jenny Tallskog tillbaka till det gamla bolaget igen.
			</p>
			</p>

			</a>

		
	<a href="https://www.fastighetssverige.se/artikel/darfor-gar-hon-tillbaka-till-fastpartner-30349" class="black-link">
	
			</a>
		<div style="overflow: auto;">
							<div class="col-sm-12">
					<ul class="related_articles">
						<a href="https://www.fastighetssverige.se/artikel/tallskog-eftertrader-bockert-hos-fastpartner-30333">
							<li>Tallskog eftertr&auml;der B&ouml;ckert hos Fastpartner
						</a>
				</div>
						</ul>
		</div>
		<a href="https://www.fastighetssverige.se/artikel/darfor-gar-hon-tillbaka-till-fastpartner-30349" class="black-link">
	

	</div>
	</a>

	<hr>



			
			
	
		
	
	<a href="https://www.fastighetssverige.se/artikel/belatchew-rekryterar-vice-vd-30354" class="black-link">

			<div style="overflow: auto;">
	
						<img data-original="https://www.fastighetssverige.se/upload/29965_panorama.jpg?5247a" class="lazy img-responsive" alt="Per Ångquist." style="width: 100%;" width="560" height="200" />
			
	
			<h2 class="header_size_1">Belatchew rekryterar vice vd</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Karri&auml;r</span>

			
			Belatchew Arkitekter har utsett Per &Aring;ngquist till ny vice vd, d&auml;r han kommer att ansvara f&ouml;r bolagets aff&auml;rsutveckling och fortsatta expansion.
			</p>
			</p>

			</a>

		
	<a href="https://www.fastighetssverige.se/artikel/belatchew-rekryterar-vice-vd-30354" class="black-link">
	
	

	</div>
	</a>

	<hr>



			
			
	
		
	
	<a href="https://www.fastighetssverige.se/artikel/nordika-hyr-ut-i-kista-30356" class="black-link">

			<div style="overflow: auto;">
	
						<img data-original="https://www.fastighetssverige.se/upload/28972_panorama.jpg?23a7a" class="lazy img-responsive" alt="Reykjavik 1 i KIsta." style="width: 100%;" width="560" height="200" />
			
	
			<h2 class="header_size_1">Nordika hyr ut i Kista</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Transaktioner</span>

			
			Nordika Fastigheter g&ouml;r sin f&ouml;rsta uthyrning i sin nyf&ouml;rv&auml;rvade fastighet i Kista. Munters AB f&ouml;rhyr cirka 3 000 kvadratmeter kontor och labbytor med inflytt v&aring;ren 2019.
			</p>
			</p>

			</a>

		
	<a href="https://www.fastighetssverige.se/artikel/nordika-hyr-ut-i-kista-30356" class="black-link">
	
	

	</div>
	</a>

	<hr>



			
			
	
		
	
	<a href="https://www.fastighetssverige.se/artikel/stenvalvet-tillsatter-hallbarhetschef-30358" class="black-link">

			<div style="overflow: auto;">
	
	
										<img data-original="https://www.fastighetssverige.se/upload/29967_puff.jpg?" class="lazy img-responsive newslisting_puff_image" style="float: right;padding: 5px 0 0 5px;;">
					
	
			<h2 class="header_size_1">Stenvalvet tills&auml;tter h&aring;llbarhetschef</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Karri&auml;r</span>

			
			Stenvalvet rekryterar Pia Orth&eacute;n som h&aring;llbarhetschef.
			</p>
			</p>

			</a>

		
	<a href="https://www.fastighetssverige.se/artikel/stenvalvet-tillsatter-hallbarhetschef-30358" class="black-link">
	
	

	</div>
	</a>

	<hr>



			
			
	
		
	
	<a href="https://www.fastighetssverige.se/artikel/bjurfors-startar-bolag-for-nyproduktion-30363" class="black-link">

			<div style="overflow: auto;">
	
						<img data-original="https://www.fastighetssverige.se/upload/29970_panorama.jpg?" class="lazy img-responsive" alt="Marcus Ehn." style="width: 100%;" width="560" height="200" />
			
	
			<h2 class="header_size_1">Bjurfors startar bolag f&ouml;r nyproduktion</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Bolag</span>

			
			M&auml;klarf&ouml;retaget Bjurfors &ouml;kar sin satsning p&aring; nyproduktion genom att starta Bjurfors Nyproduktion Stockholm, ett franchisebolag som helt och h&aring;llet inriktar sig p&aring; f&ouml;rs&auml;ljning av nyproducerade bost&auml;der.
			</p>
			</p>

			</a>

		
	<a href="https://www.fastighetssverige.se/artikel/bjurfors-startar-bolag-for-nyproduktion-30363" class="black-link">
	
	

	</div>
	</a>

	<hr>



			
			
	
		
	
	<a href="https://www.fastighetssverige.se/artikel/boras-stad-hyr-3-700-kvadratmeter-av-offentliga-hus-30359" class="black-link">

			<div style="overflow: auto;">
	
	
	
			<h2 class="header_size_1">Bor&aring;s stad hyr 3 700 kvadratmeter av Offentliga Hus</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Uthyrning</span>

			
			Offentliga Hus har tecknat ett nytt sju&aring;rigt hyreskontrakt i fastigheten Gr&ouml;nfinken 1 i Bor&aring;s. Hyresg&auml;st &auml;r Bor&aring;s stad och avtalet omfattar 3 700 kvadratmeter.
			</p>
			</p>

			</a>

		
	<a href="https://www.fastighetssverige.se/artikel/boras-stad-hyr-3-700-kvadratmeter-av-offentliga-hus-30359" class="black-link">
	
	

	</div>
	</a>

	<hr>



			
			
	
		
	
	<a href="https://www.fastighetssverige.se/artikel/castellums-styrelse-oforandrad-30361" class="black-link">

			<div style="overflow: auto;">
	
	
										<img data-original="https://www.fastighetssverige.se/upload/12790_puff.jpg?72f9c" class="lazy img-responsive newslisting_puff_image" style="float: right;padding: 5px 0 0 5px;;">
					
	
			<h2 class="header_size_1">Castellums styrelse of&ouml;r&auml;ndrad</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Bolag</span>

			
			Rutger Arnhults entr&eacute; som st&ouml;rsta &auml;gare i Castellum inneb&auml;r inga avtryck i styrelsen, som f&ouml;resl&aring;s vara helt intakt under 2019.
			</p>
			</p>

			</a>

		
	<a href="https://www.fastighetssverige.se/artikel/castellums-styrelse-oforandrad-30361" class="black-link">
	
			</a>
		<div style="overflow: auto;">
							<div class="col-sm-12">
					<ul class="related_articles">
						<a href="https://www.fastighetssverige.se/artikel/darfor-blev-arnhult-storst-i-castellum-29463">
							<li>D&auml;rf&ouml;r blev Arnhult st&ouml;rst i Castellum
						</a>
				</div>
						</ul>
		</div>
		<a href="https://www.fastighetssverige.se/artikel/castellums-styrelse-oforandrad-30361" class="black-link">
	

	</div>
	</a>

	<hr>



			
			
	
		
	
	<a href="https://www.fastighetssverige.se/artikel/ncc-bygger-om-kontor-till-hotell-pa-helsingfors-centralstation-30360" class="black-link">

			<div style="overflow: auto;">
	
	
										<img data-original="https://www.fastighetssverige.se/upload/29968_puff.jpg?" class="lazy img-responsive newslisting_puff_image" style="float: right;padding: 5px 0 0 5px;;">
					
	
			<h2 class="header_size_1">NCC bygger om kontor till hotell p&aring; Helsingfors centralstation</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Bygg/Arkitektur</span>

			
			NCC har har f&aring;tt i uppdrag att bygga om ett kontor till hotell p&aring; Helsingfors centralstation &aring;t fastighetsinvestmentbolaget Exilion.
			</p>
			</p>

			</a>

		
	<a href="https://www.fastighetssverige.se/artikel/ncc-bygger-om-kontor-till-hotell-pa-helsingfors-centralstation-30360" class="black-link">
	
	

	</div>
	</a>

	<hr>



			
			
	
		
	
	<a href="https://www.fastighetssverige.se/artikel/ny-traningskedja-etablerar-sig-i-mora-30357" class="black-link">

			<div style="overflow: auto;">
	
	
										<img data-original="https://www.fastighetssverige.se/upload/29966_puff.jpg?" class="lazy img-responsive newslisting_puff_image" style="float: left;padding: 5px 5px 0 0;">
					
	
			<h2 class="header_size_1">Ny tr&auml;ningskedja etablerar sig i Mora</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Uthyrning</span>

			
			I v&aring;r etablerar sig h&auml;lso- och friskv&aring;rdskedjan Actic i Di&ouml;s lokaler p&aring; Kyrkogatan 18 mitt i centrala Mora. Inom kort p&aring;b&ouml;rjas ombyggnationen av de 1 400 kvadratmeter stora lokalerna som kommer byggas om i sin helhet och utvecklas till en fullskalig gymverksamhet. Inflyttning ber&auml;knas ske i april 2019.
			</p>
			</p>

			</a>

		
	<a href="https://www.fastighetssverige.se/artikel/ny-traningskedja-etablerar-sig-i-mora-30357" class="black-link">
	
	

	</div>
	</a>

	<hr>



			
			
	
		
	
	<a href="https://www.fastighetssverige.se/artikel/lokalt-byggbolag-bygger-bostader-i-norrtalje-hamn-30362" class="black-link">

			<div style="overflow: auto;">
	
	
										<img data-original="https://www.fastighetssverige.se/upload/29969_puff.jpg?" class="lazy img-responsive newslisting_puff_image" style="float: left;padding: 5px 5px 0 0;">
					
	
			<h2 class="header_size_1">Lokalt byggbolag bygger bost&auml;der i Norrt&auml;lje hamn</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Bygg/Arkitektur</span>

			
			Utvecklingen av Norrt&auml;lje Hamn forts&auml;tter och nu &auml;r det klart att Norrt&auml;ljef&ouml;retaget Credentia har vunnit den senaste markanvisningst&auml;vlingen och kommer bygga ett 100-tal l&auml;genheter.
			</p>
			</p>

			</a>

		
	<a href="https://www.fastighetssverige.se/artikel/lokalt-byggbolag-bygger-bostader-i-norrtalje-hamn-30362" class="black-link">
	
	

	</div>
	</a>

	<hr>



			
			
	
		
	
	<a href="https://www.fastighetssverige.se/artikel/pressad-modekedja-ater-i-blasvader-30330" class="black-link">

			<div style="overflow: auto;">
	
	
										<img data-original="https://www.fastighetssverige.se/upload/29957_puff.jpg?" class="lazy img-responsive newslisting_puff_image" style="float: right;padding: 5px 0 0 5px;;">
					
	
			<h2 class="header_size_1">Pressad modekedja &aring;ter i bl&aring;sv&auml;der</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Handel</span>

			
			Fastighetsbolag riktar konkursanm&auml;lningar mot kedjan &ndash; som inte betalt hyran p&aring; &ouml;ver ett halv&aring;r.
			</p>
			</p>

			</a>

		
	<a href="https://www.fastighetssverige.se/artikel/pressad-modekedja-ater-i-blasvader-30330" class="black-link">
	
	

	</div>
	</a>

	<hr>



			
			
	
		
	
	<a href="https://www.fastighetssverige.se/artikel/de-ger-hogst-direktavkastning-i-branschen-30331" class="black-link">

			<div style="overflow: auto;">
	
						<img data-original="https://www.fastighetssverige.se/upload/29952_panorama.jpg?" class="lazy img-responsive" alt="" style="width: 100%;" width="560" height="200" />
			
	
			<h2 class="header_size_1">De ger h&ouml;gst direktavkastning i branschen</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Ekonomi/Finansiering</span>

			
			Fastighetssverige har tittat n&auml;rmare p&aring; vilka av de noterade bygg- och fastighetsbolagen som ger b&auml;st direktavkastning. H&auml;r &auml;r hela listan.
			</p>
			</p>

			</a>

		
	<a href="https://www.fastighetssverige.se/artikel/de-ger-hogst-direktavkastning-i-branschen-30331" class="black-link">
	
	

	</div>
	</a>

	<hr>



			
			
	
		
			<div class="balk"

							style="background-color: #d1e0e0;color: black;"
			>
			Fastighetsmarknadsdagen &Ouml;sterg&ouml;tland
		</div>
	
	<a href="https://www.fastighetssverige.se/artikel/butik-i-dag-vad-fyller-vi-med-i-morgon-30340" class="black-link">

			<div style="overflow: auto;background-color: #D1E0E0;">
	
						<img data-original="https://www.fastighetssverige.se/upload/29954_panorama.jpg?0bdf3" class="lazy img-responsive" alt="Anna K Johansson" style="width: 100%;" width="560" height="200" />
			
	
			<h2 class="header_size_1">Butik i dag &ndash; vad fyller vi med i morgon?</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Fastighetsmarknadsdagen &Ouml;sterg&ouml;tland</span>

			
			Kl&auml;dkedjor bantas eller l&auml;ggs ner, butiker blir showrooms, restauranger och upplevelser tar allt st&ouml;rre plats, e-handeln tar marknadsandelar &ndash; och Amazon &auml;r p&aring; ing&aring;ende. Handeln transformeras snabbt och &auml;gare av retailfastigheter m&aring;ste vara p&aring; t&aring;rna. Hur ser trenderna ut och vad kommer att h&auml;nda fram&ouml;ver? Anna K Johansson, projektledare p&aring; TAM Retail analyserar l&auml;get p&aring; Fastighetsmarknadsdagen &Ouml;sterg&ouml;tland.
			</p>
			</p>

			</a>

		
	<a href="https://www.fastighetssverige.se/artikel/butik-i-dag-vad-fyller-vi-med-i-morgon-30340" class="black-link">
	
			</a>
		<div style="overflow: auto;">
							<div class="col-sm-6">
					<ul class="related_articles">
						<a href="https://www.fastighetssverige.se/artikel/tar-tempen-pa-marknaden-30300">
							<li>Tar tempen p&aring; marknaden
						</a>
				</div>
							<div class="col-sm-6">
					<ul class="related_articles">
						<a href="https://www.fastighetssverige.se/artikel/makroanalys-vart-ar-vi-pa-vag-30223">
							<li>Makroanalys &ndash; vart &auml;r vi p&aring; v&auml;g?
						</a>
				</div>
						</ul>
		</div>
		<a href="https://www.fastighetssverige.se/artikel/butik-i-dag-vad-fyller-vi-med-i-morgon-30340" class="black-link">
	

	</div>
	</a>

	<hr>



			
			
	
		
	
	<a href="https://www.fastighetssverige.se/artikel/darfor-kan-dragon-gate-bli-festivalplats-30329" class="black-link">

			<div style="overflow: auto;">
	
	
										<img data-original="https://www.fastighetssverige.se/upload/11293_puff.jpg?" class="lazy img-responsive newslisting_puff_image" style="float: right;padding: 5px 0 0 5px;;">
					
	
			<h2 class="header_size_1">D&auml;rf&ouml;r kan Dragon Gate bli festivalplats</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Sverige</span>

			
			I h&ouml;stas f&ouml;rv&auml;rvade Sisyfosgruppen det slumrande Dragon Gate-projektet. Nu planerar man f&ouml;r en technofestival och en rad andra musikevenemang i sommar. F&ouml;r Fastighetssverige ber&auml;ttar bolagets vd Olle Larsson mer om vad som komma skall.
			</p>
			</p>

			</a>

		
	<a href="https://www.fastighetssverige.se/artikel/darfor-kan-dragon-gate-bli-festivalplats-30329" class="black-link">
	
			</a>
		<div style="overflow: auto;">
							<div class="col-sm-6">
					<ul class="related_articles">
						<a href="https://www.fastighetssverige.se/artikel/darfor-kopte-han-dragon-gate-29255">
							<li>D&auml;rf&ouml;r k&ouml;pte han Dragon Gate
						</a>
				</div>
							<div class="col-sm-6">
					<ul class="related_articles">
						<a href="https://www.fastighetssverige.se/artikel/dragon-gate-ska-ha-salts-29202">
							<li>Dragon Gate ska ha s&aring;lts
						</a>
				</div>
						</ul>
		</div>
		<a href="https://www.fastighetssverige.se/artikel/darfor-kan-dragon-gate-bli-festivalplats-30329" class="black-link">
	

	</div>
	</a>

	<hr>



			
			
	
		
	
	<a href="https://www.fastighetssverige.se/artikel/da-kan-slakthusomradet-borja-rivas-30332" class="black-link">

			<div style="overflow: auto;">
	
	
										<img data-original="https://www.fastighetssverige.se/upload/28516_puff.jpg?" class="lazy img-responsive newslisting_puff_image" style="float: left;padding: 5px 5px 0 0;">
					
	
			<h2 class="header_size_1">D&aring; kan slakthusomr&aring;det b&ouml;rja rivas</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Bygg/Arkitektur</span>

			
			Innan Atrium Ljungberg kan s&auml;tta ig&aring;ng med de storslagna planerna f&ouml;r Slakthusomr&aring;det m&aring;ste f&ouml;rst ett 30-tal byggnader rivas.
			</p>
			</p>

			</a>

		
	<a href="https://www.fastighetssverige.se/artikel/da-kan-slakthusomradet-borja-rivas-30332" class="black-link">
	
	

	</div>
	</a>

	<hr>




<div class="additionalNews">
</div>

<br>

<div class="text-center">
	<a href="#" class="showMoreArticles black-link" style="font-weight: bold;font-size: 18px;">
	<span id="showArticlesStatic">
		<img src="/img/loadNewsArrowsStatic.gif" alt="Visa fler artiklar" style="width: 40px;" id="loadArticles" />
	</span>
	<span id="showArticlesAnimated" style="display: none;">
		<img src="/img/loadNewsArrows.gif" alt="Visa fler artiklar" style="width: 40px;" id="loadArticles" />
	</span>
		Visa fler artiklar
	</a>
	<br>
	<br>
</div>

		</div>

		<div class="col-sm-5 hidden-xs sidebar" style="max-width: 980px;">
			
						<div class="row">
				<div class="col-xs-12">
					<div class="panel panel-default" style="border: 0;">
						<div class="panel-heading" style="background-color: lightgoldenrodyellow;border: 0;padding-bottom: 0;">
							<h3 class="panel-title" style="font-size: 20px;">
																	Partnertext
															</h3>
						</div>

						<div class="panel-body" style="background-color: lightgoldenrodyellow;">
							
							
							<a href="https://www.fastighetssverige.se/artikel/manniskan-i-fokus-i-framtidens-fastighetssystem-29996" class="black-link" style="font-size: 16px;font-weight: bold;">
								<img src="https://www.fastighetssverige.se/uploads/sponsored_articles/29996/sidebar_4e42d.jpg" class="img-responsive" style="width: 500px;" />
								M&auml;nniskan i fokus i framtidens fastighetssystem
							</a>

							<p style="color: darkgoldenrod;font-weight: bold;">
							Presenteras av Schneider Electric
							</p>

													</div>

					</div>
				</div>
			</div>
			
			<div class="row" style="padding-top: 1px;">
				<div class="col-xs-12">
	<div class="panel panel-default" style="border: 0;">
		<div class="panel-heading" style="background-color: white;border: 0;">
			<h3 class="panel-title" style="font-size: 20px;margin-bottom: -15px;">Lediga Fastighetsjobb</h3>
		</div>
		<div class="panel-body">

			<img src="/img/fasticon_logo2.jpg" class="pull-right" />
			Presenteras i samarbete med<br>
			<a href="http://fasticonjobb.se/" target="_blank">Fasticon kompetens</a><br>
			<br>

			<div class="estateJobsSlider center-block" style="border: 0px solid red;max-width: 370px;padding-left: 10px;padding-right: 10px;">
								<div class="jobSlide">
										<a href="http://fasticonjobb.se/jredirect/?id=3987651094" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3987583694_Ankarhagen.jpg" alt="Ekonomiansvarig" title="Ekonomiansvarig" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Ekonomiansvarig</span><br>
					</a>

					<span class="text-muted">Stor-Stockholm</span>
					<br>
					<br>
					<hr>
										<a href="http://fasticonjobb.se/jredirect/?id=3985481781" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3709820073_Fortverket.jpg" alt="Stabschef till Fastighetsavdelningen" title="Stabschef till Fastighetsavdelningen" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Stabschef till Fastighetsavdelningen</span><br>
					</a>

					<span class="text-muted">Eskilstuna,Stor-Stockholm</span>
					<br>
					<br>
					<hr>
										<a href="http://fasticonjobb.se/jredirect/?id=3983324808" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3960984858_Prim_r.jpg" alt="Teknisk f&ouml;rvaltare" title="Teknisk f&ouml;rvaltare" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Teknisk f&ouml;rvaltare</span><br>
					</a>

					<span class="text-muted">Stor-Stockholm</span>
					<br>
					<br>
					<hr>
									</div>
								<div class="jobSlide">
										<a href="http://fasticonjobb.se/jredirect/?id=3981744246" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3281796408_Svenska_Bost_der.jpg" alt="Fastighetsf&ouml;rvaltare" title="Fastighetsf&ouml;rvaltare" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Fastighetsf&ouml;rvaltare</span><br>
					</a>

					<span class="text-muted">Stockholm</span>
					<br>
					<br>
					<hr>
										<a href="http://fasticonjobb.se/jredirect/?id=3981515391" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3981441088_Stend_rren.jpg" alt="Fastighetsf&ouml;rvaltare" title="Fastighetsf&ouml;rvaltare" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Fastighetsf&ouml;rvaltare</span><br>
					</a>

					<span class="text-muted">V&auml;ster&aring;s</span>
					<br>
					<br>
					<hr>
										<a href="http://fasticonjobb.se/jredirect/?id=3980920514" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3979459896_Tornberget.jpg" alt="Chef Projektavdelningen" title="Chef Projektavdelningen" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Chef Projektavdelningen</span><br>
					</a>

					<span class="text-muted">Haninge</span>
					<br>
					<br>
					<hr>
									</div>
								<div class="jobSlide">
										<a href="http://fasticonjobb.se/jredirect/?id=3977986537" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3960115986_Ale_Kommun.jpg" alt="Teknisk f&ouml;rvaltare" title="Teknisk f&ouml;rvaltare" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Teknisk f&ouml;rvaltare</span><br>
					</a>

					<span class="text-muted">Ale</span>
					<br>
					<br>
					<hr>
										<a href="http://fasticonjobb.se/jredirect/?id=3976625013" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3976556452_Sodexo.jpg" alt="Projektchef uppdrag Tetra Pak" title="Projektchef uppdrag Tetra Pak" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Projektchef uppdrag Tetra Pak</span><br>
					</a>

					<span class="text-muted">Lund</span>
					<br>
					<br>
					<hr>
										<a href="http://fasticonjobb.se/jredirect/?id=3973634343" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3502914414_Stenvalvet.jpg" alt="Fastighetsf&ouml;rvaltare" title="Fastighetsf&ouml;rvaltare" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Fastighetsf&ouml;rvaltare</span><br>
					</a>

					<span class="text-muted">&Ouml;rebro</span>
					<br>
					<br>
					<hr>
									</div>
								<div class="jobSlide">
										<a href="http://fasticonjobb.se/jredirect/?id=3973510493" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3734759660_Hyltebost_der.jpg" alt="Fastighetschef" title="Fastighetschef" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Fastighetschef</span><br>
					</a>

					<span class="text-muted">Hylte</span>
					<br>
					<br>
					<hr>
										<a href="http://fasticonjobb.se/jredirect/?id=3971056950" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3735051935_Clas_Ohlson.jpg" alt="Lease Manager" title="Lease Manager" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Lease Manager</span><br>
					</a>

					<span class="text-muted">Stockholm</span>
					<br>
					<br>
					<hr>
										<a href="http://fasticonjobb.se/jredirect/?id=3960690909" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3960115986_Ale_Kommun.jpg" alt="Byggnadsinspekt&ouml;r" title="Byggnadsinspekt&ouml;r" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Byggnadsinspekt&ouml;r</span><br>
					</a>

					<span class="text-muted">Ale</span>
					<br>
					<br>
					<hr>
									</div>
								<div class="jobSlide">
										<a href="http://fasticonjobb.se/jredirect/?id=3919653553" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3818244157_Vellingebost_der.jpg" alt="F&ouml;rvaltare" title="F&ouml;rvaltare" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">F&ouml;rvaltare</span><br>
					</a>

					<span class="text-muted">Vellinge</span>
					<br>
					<br>
					<hr>
										<a href="http://fasticonjobb.se/jredirect/?id=3843367946" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3282810257_H_rs_Fastighets_AB.jpg" alt="Projektledare - Nyproduktion lokaler och bost&auml;der" title="Projektledare - Nyproduktion lokaler och bost&auml;der" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Projektledare - Nyproduktion lokaler och bost&auml;der</span><br>
					</a>

					<span class="text-muted">H&ouml;&ouml;r</span>
					<br>
					<br>
					<hr>
									</div>
							</div>

			<br>
			<a href="https://www.fastighetssverige.se/lediga-jobb">Se alla lediga fastighetsjobb &raquo;</a>
		</div>

	</div>
</div>
			</div>

							
							
						<div class="row">
				<div class="col-sm-12">
					<div class="panel panel-default" style="border: 0;">
						<div class="panel-heading" style="background-color: white;border: 0;padding-bottom: 0;">
							<h3 class="panel-title" style="font-size: 20px;">Kommande seminarier</h3>
						</div>

						<div class="panel-body">
															<div class="row">
																	<div class="col-sm-6" style="word-wrap: break-word;">

									<a href="/lokalmarknadsdagen_var" style="font-weight: bold;" class="black-link">
										<img src="https://www.fastighetssverige.se/uploads/events/thumbnail/3/thumbnail_f8c4d.jpg" class="img-responsive" />
									Lokalmarknadsdagen</a><br>

									<strong style="font-size: 18px;"><span class="glyphicon glyphicon-calendar" aria-hidden="true" style="color: #de3722;font-size: 20px;"></span> 2019-01-17</strong>

									</div>
																	<div class="col-sm-6" style="word-wrap: break-word;">

									<a href="/fastighetsmarknadsdagen_ostergotland" style="font-weight: bold;" class="black-link">
										<img src="https://www.fastighetssverige.se/uploads/events/thumbnail/5/thumbnail.jpg" class="img-responsive" />
									Fastighetsmarknadsdagen &Ouml;sterg&ouml;tland</a><br>

									<strong style="font-size: 18px;"><span class="glyphicon glyphicon-calendar" aria-hidden="true" style="color: #de3722;font-size: 20px;"></span> 2019-01-31</strong>

									</div>
																</div>
															<div class="row">
																	<div class="col-sm-6" style="word-wrap: break-word;">

									<a href="/stora_bostadsdagen" style="font-weight: bold;" class="black-link">
										<img src="https://www.fastighetssverige.se/uploads/events/thumbnail/15/thumbnail_73106.jpg" class="img-responsive" />
									Stora Bostadsdagen</a><br>

									<strong style="font-size: 18px;"><span class="glyphicon glyphicon-calendar" aria-hidden="true" style="color: #de3722;font-size: 20px;"></span> 2019-02-20</strong>

									</div>
																	<div class="col-sm-6" style="word-wrap: break-word;">

									<a href="/fastighetsmarknadsdagen_jonkoping" style="font-weight: bold;" class="black-link">
										<img src="https://www.fastighetssverige.se/uploads/events/thumbnail/16/thumbnail_efaed.jpg" class="img-responsive" />
									Fastighetsmarknadsdagen J&ouml;nk&ouml;ping</a><br>

									<strong style="font-size: 18px;"><span class="glyphicon glyphicon-calendar" aria-hidden="true" style="color: #de3722;font-size: 20px;"></span> 2019-04-04</strong>

									</div>
																</div>
							
							<br>
							<a href="https://www.fastighetssverige.se/seminarier">Se alla seminarier</a>
						</div>
					</div>
				</div>
			</div>
			
						<div class="row">
				<div class="col-sm-12">
					<div class="panel panel-default" style="border: 0;">
						<div class="panel-heading" style="background-color: white;border: 0;padding-bottom: 0;">
							<h3 class="panel-title" style="font-size: 20px;">Senast från Fastighetssverige Plus</h3>
						</div>

						<div class="panel-body">
							<h4>&quot;Tror att flera tidigare intressenter blir glada att f&aring; en ny m&ouml;jlighet&quot;</h4>

							<p>
								<span class="category">Bolag</span>
								F&ouml;r Fastighetssverige ber&auml;ttar bostadsutvecklarens f&ouml;rs&auml;ljningschef mer om situationen &ndash; och bolagets &ouml;vriga projekt.
							</p>

							<p>
								<a href="https://www.fastighetssverige.se/artikel/tror-att-flera-tidigare-intressenter-blir-glada-att-fa-en-ny-mojlighet-30355">Läs mer</a>
							</p>

							<p>
								<a href="https://www.fastighetssverige.se/plus">Mer om Fastighetssverige Plus</a>
							</p>
						</div>
					</div>
				</div>
			</div>
			
			<div class="row">
				<div class="col-sm-12">
					<h3>Fastighetssverige på sociala medier</h3>
				</div>
			</div>

			<div class="row">
				<div class="col-sm-4">
					<a href="https://www.linkedin.com/company/9461939/">
						<img src="/img/icons/linkedin_large.png" class="img-responsive" />
					</a>
				</div>

				<div class="col-sm-4">
					<a href="https://www.facebook.com/fastighetssverige">
						<img src="/img/icons/facebook_large.png" class="img-responsive" />
					</a>
				</div>
				<div class="col-sm-4">
					<a href="https://twitter.com/fsve">
						<img src="/img/icons/twitter_large.jpg" class="img-responsive" style="border-radius: 4px;" />
					</a>
				</div>
			</div>

			<br>

			<div class="row">
				<div class="col-sm-12">

					<div class="panel panel-default" style="border: 0;">
						<div class="panel-heading" style="background-color: white;border: 0;padding-bottom: 0;">
						</div>

						<div class="panel-body">
							<p>
							<img src="/tmp/ln_logo.png" class="img-responsive" />

							<a href="http://www.lokalnytt.se" target="_blank">Lokalnytt.se</a> - Hitta ditt nya drömkontor idag. Tusentals lediga lokaler inom hela Sverige.<br>
							</p>

							<br>
							<hr>
							<br>

							<p>
							<img src="/img/npn_logo_small.png" class="img-responsive" alt="Nordic Property News" />
							<a href="http://nordicpropertynews.com" target="blank">Nordic Property News</a>

								reports the latest news from the Nordic real estate market with an international
								newsletter every friday.
						</div>
					</div>
				</div>
			</div>

			 
		</div>

	</div>
</div>

<br>

<footer class="footer">
	<div class="container-fluid" style="max-width: 1100px;">

		<div class="row">
			<div class="col-xs-2" style="padding: 0;margin: 0;max-width: 50px;">
				<img src="/img/f_logo_2.png" class="img-responsive" alt="Fastighetssverige" />
			</div>

			<div class="col-xs-10">
				<p class="white-link p14">
					<a href="https://www.fastighetssverige.se/om-oss">Om Fastighetssverige</a>
					<a href="https://www.fastighetssverige.se/tipsa">Tipsa oss</a>
					<a href="https://www.fastighetssverige.se/feed">Rss</a>
					<a href="https://www.fastighetssverige.se/cookies">Cookies</a>
					<a href="https://www.fastighetssverige.se/integritetspolicy">Integritetspolicy</a>
				</p>

				<hr style="border-color: #b22f1e;padding: 0;margin: 0;margin-bottom: 10px;">

				<p class="p14" style="font-weight: normal;">
					&copy; 2018 Fastighetssverige &bull; Ansvarig utgivare: Rolf Andersson &bull; Chefredaktör: Eddie Ekberg<br>
					<br>
					Fastighetssverige.se använder cookies för att förbättra din upplevelse.<br>
					Genom att använda Fastighetssverige.se godkänner du vår <a href="https://www.fastighetssverige.se/cookies" style="color: lightblue;text-transform: lowercase;padding-right: 0;">användning av cookies</a>
					och vår <a href="https://www.fastighetssverige.se/integritetspolicy" style="color: lightblue;text-transform: lowercase;padding-right: 0;">Integritetspolicy</a>.
				</p>
			</div>
		</div>

		<div class="row visible-xs">
			<div class="col-xs-4">
				<a href="https://www.linkedin.com/company/9461939/">
					<img src="/img/icons/linkedin_large.png" class="img-responsive" />
				</a>
			</div>
			<div class="col-xs-4">
				<a href="https://www.facebook.com/fastighetssverige">
					<img src="/img/icons/facebook_large.png" class="img-responsive" />
				</a>
			</div>
			<div class="col-xs-4">
				<a href="https://twitter.com/fsve">
					<img src="/img/icons/twitter_large.jpg" class="img-responsive" style="border-radius: 4px;" />
				</a>
			</div>
		</div>
	</div>
</footer>



<script src="/thirdparty/jquery/jquery_1_11_1.min.js"></script>
<script src="/thirdparty/bootstrap/js/bootstrap.min.js"></script>
<script src="/thirdparty/lazyload/jquery.lazyload.min.js"></script>
<script>$("img.lazy").lazyload({threshold:800});</script>


<script src="/js/showMoreArticles.js"></script>

<script type="text/javascript" src="/thirdparty/fancybox/jquery.fancybox.pack.js"></script>

<script type="text/javascript">
	$(document).ready(function() {
		$('.fancybox').fancybox({
			helpers: {
				overlay: {
					locked: false
				},
				title	: { type : 'inside' },
				buttons	: {}
			}
		});

		g_pageCount = 2;
		$(".showMoreNews").click(function(e) {
			e.preventDefault();
			jQuery.get("/artiklar/listaartikel/" + g_pageCount + "/" + 30350, function(data) {

				$(".additionalNews").append(data);

				// Re-trigger media for newly loaded content
				$("img.lazy").lazyload({
				    threshold : 200
				});
				$(".fotorama").fotorama();
			});
			g_pageCount++;

			$(this).blur();
		});

		$(".showCommentsLink").click(function(e) {
			e.preventDefault();

			$(".commentField").slideDown();
			$(".showCommentsLinkBox").hide();
		});

	});

	$("body").tooltip({ selector: '[data-toggle=tooltip]' });

	$(window).load(function() {
		var disqus_identifier = 30350
		var disqus_developer = 1;

		(function() {
			var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
			dsq.src = 'https://fastighetssverige.disqus.com/embed.js';
			(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		})();
	});
</script>




<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-3458040-1', 'auto');
ga('send', 'pageview');

$(window).load(function() {

	!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");

	(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));

	$(".fb-likebox").html('<div class="fb-page" data-href="https://www.facebook.com/fastighetssverige" data-width="500" data-height="600" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/fastighetssverige"><a href="https://www.facebook.com/fastighetssverige">Fastighetssverige</a></blockquote></div></div>');
});



</script>

<script src="/thirdparty/fotorama/fotorama.js"></script>

<script type="text/javascript" src="/thirdparty/slick/slick.min.js"></script>

<script src="/js/base.js?20151123"></script>

</body>
</html>

