<!DOCTYPE html>
<html lang="sv">
<head>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="description" content="
				Fastighetssverige är landets ledande nyhetsmedia för den kommersiella fastighetsbranschen. Vi ger ut ett exklusivt magasin och ett gratis dagligt nyhetsbrev.
				">
	<link rel="shortcut icon" href="/img/favicon.png">
	<title>
					Hon tar plats som chef f&ouml;r SFV
			| Fastighetssverige.se
			</title>
	<link rel="alternate" type="application/rss+xml" title="Fastighetssverige RSS" href="https://www.fastighetssverige.se/feed">

	<link href="/thirdparty/bootstrap/css/bootstrap.min.css" rel="stylesheet">
	<link href="/thirdparty/fotorama/fotorama.css" rel="stylesheet" />

	<!--[if lt IE 9]>
	<link href="/css/ie8.css?20150827" rel="stylesheet">
	<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
	<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
	<![endif]-->

	<link rel="stylesheet" type="text/css" href="/thirdparty/slick/slick.css"/>
	<link rel="stylesheet" type="text/css" href="/thirdparty/slick/slick-theme.css"/>

	<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' rel='stylesheet' type='text/css'>
	<link href="/css/default.css?20180209" rel="stylesheet" />

		
<link rel="stylesheet" href="/thirdparty/fancybox/jquery.fancybox.css" type="text/css" media="screen" />
<link rel="stylesheet" href="/css/article.css?20150827" type="text/css" media="screen" />

<meta property="og:title" content="Hon tar plats som chef f&ouml;r SFV" />
<meta property="og:description" content="I dag tilltr&auml;der Ingrid Eiken Holmgren sin tj&auml;nst som generaldirekt&ouml;r och chef f&ouml;r Statens fastighetsverk. Hon kommer n&auml;rmast fr&aring;n befattningen som vd f&ouml;r M&auml;klarsamfundet." />
<meta property="og:site_name" content="Fastighetssverige" />
<meta property="og:url" content="https://www.fastighetssverige.se/artikel/hon-tar-plats-som-chef-for-sfv-27454" />

	<meta property="og:image" content="https://www.fastighetssverige.se/upload/13086_full.jpg" />

</head>
<body>

<div class="container-fluid top_bar">
	<div class="row center-block" style="max-width: 1157px;margin-top: 10px;margin-bottom: 10px;padding-left: 0;">

		<div class="col-sm-2 hidden-sm hidden-xs pull-left" style="padding: 0; width: 160px;border: 0px solid red;margin-left: -6px;">
			<a href="/"><img src="/img/f_logo_2.png" class="f_logo_img img-responsive" alt="Fastighetssverige"></a>
		</div>

		<div class="col-md-10 col-sm-12 col-xs-12 padding-lg menu_image_container pull-right" style="max-width: 1100px;padding: 0;">
																<a href="https://www.fastighetssverige.se/banner/out/3138" target="_blank">
						<img src="https://www.fastighetssverige.se/data/3138.png"
							 class="img-responsive menu_image" alt="Image">
					</a>
							
		</div>
	</div>
</div>
<nav class="navbar navbar-default navbar_fs static-top">
	<div class="container">
		<div class="navbar-header">
			<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
				<span class="sr-only">Toggle navigation</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
			<a class="navbar-brand visible-xs visible-sm" href="/">
				<img src="/img/f_logo_xs.png" alt="Fastighetssverige">
			</a>
		</div>
		<div id="navbar" class="navbar-collapse collapse pull-left-sm">
			<ul class="nav navbar-nav navbar-npn-nav">
				<li><a href="/">Hem</a></li>
				<li><a href="https://www.fastighetssverige.se/branschguiden">Branschguiden</a></li>
				<li><a href="https://www.fastighetssverige.se/seminarier">Seminarier</a></li>
				<li><a href="https://www.fastighetssverige.se/nyhetsbrevet">Nyhetsbrevet</a></li>
				<li><a href="https://www.fastighetssverige.se/annonsera">Annonsera</a></li>
				<li><a href="https://www.fastighetssverige.se/magasinet">Magasinet</a></li>
				<li><a href="https://www.fastighetssverige.se/plus">Plus</a></li>
				<li><a href="https://www.fastighetssverige.se/sok" class="visible-xs">Sök</a></li>
			</ul>

			<ul class="nav navbar-nav navbar-npn-nav pull-right hidden-xs">
				<li><a href="https://www.fastighetssverige.se/english"><img src="/img/eng_flag.png" alt="English" /></a></li>
				<li><a href="https://www.fastighetssverige.se/sok"><img src="/img/search_icon.png?20171121" alt="Sök" /> <span class="visible-lg-inline">Sök</span></a></li>
			</ul>
		</div>
	</div>
</nav>




<div class="container" id="fullContainer" style="border-radius: 3px;margin-top: 5px;margin-bottom: 5px;">
	<div class="row">
		<div class="col-sm-7" id="left_news_column" style="min-height: 734px;padding-top: 3px;border-radius: 3px;background-color: white;"> 			
<h1>Hon tar plats som chef f&ouml;r SFV</h1>




<div class="text-muted">
Publicerad den 20 Februari 2018
</div>


<p style="padding-top: 8px;margin-bottom: 2px;">
	<a href="https://twitter.com/share" class="twitter-share-button" data-via="fsve" data-count="none">tweet</a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

	<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: sv_SE</script>
	<script type="IN/Share" data-counter="right"></script>

	<a href="https://www.fastighetssverige.se/skicka_artikel/27454">
		<img src="/img/emailIconSmall.png" alt="Skicka till e-post" style="margin-top: -14px;"
			 title="Skicka denna artikel till e-post" data-toggle="tooltip" data-placement="top"
			/>
	</a>

	<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.fastighetssverige.se%2Fartikel%2Fhon-tar-plats-som-chef-for-sfv-27454&amp;width=90&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=35" style="border:none; overflow:hidden; height:20px;width: 130px;" allowTransparency></iframe>
</p>

<p class="ingress">

<span class="category">Karri&auml;r</span>
	
I dag tilltr&auml;der Ingrid Eiken Holmgren sin tj&auml;nst som generaldirekt&ouml;r och chef f&ouml;r Statens fastighetsverk. Hon kommer n&auml;rmast fr&aring;n befattningen som vd f&ouml;r M&auml;klarsamfundet.
</p>


	<div style="float: right;max-width: 120px;background-color: #f2f2f2;padding: 3px;font-size: 12px;margin: 2px;">

			<a class="fancybox" data-fancybox-group="group1" href="https://www.fastighetssverige.se/upload/13086_full.jpg" title="Ingrid Eiken Holmgren.">
			<img src="https://www.fastighetssverige.se/upload/13086_artikel.jpg" alt="Ingrid Eiken Holmgren." class="img-responsive" />
		</a>
					<small class="pull-right" style="font-size: 10px;">Bild: Statens fastighetsverk</small><br>
		
		Ingrid Eiken Holmgren.
	
	</div>

<p>
Ingrid Eiken Holmgren har gedigen erfarenhet från chefs- och ledarbefattningar inom både den statliga och den privata sektorn. Hon har även erfarenhet av styrelsearbete och har bland annat varit ordförande på bostadssajten Hemnet, i Svensk Mäklarstatistik och styrelseledamot i Stockholms stadsmission. <br />
<br />
Det var den 18 januari som regeringen meddelade att de utsett Ingrid Eiken Holmgren till generaldirektör och chef för Statens fastighetsverk. I dag tillträder hon alltså sin tjänst.<br />
<br />
– Jag känner mig hedrad över förtroendet att få leda Statens fastighetsverk. Det är en myndighet med ett unikt uppdrag och som berör många människor både nu och i framtiden. Att förvalta, bevara och utveckla kulturhistoriska byggnader och miljöer samtidigt som vi ska klara avkastningskrav och vara affärsmässiga ger uppdraget en extra dimension som är lockande, säger Ingrid Eiken Holmgren, och fortsätter:<br />
<br />
– Det känns väldigt roligt att vara på plats på Statens fastighetsverk, i mitt tycke en av Sveriges viktigaste myndigheter. Jag vet sedan tidigare att här finns ett starkt engagemang, massor av erfarenheter och kompetens. Tillsammans med mina nya kollegor på Statens fastighetsverk ser jag fram emot att fortsätta att utveckla verksamheten på ett hållbart, resurseffektivt och förtroendeingivande sätt.<br />
<br />
Ingrid Eiken Holmgren har examen i ekonomi från Stockholms universitet. Hon har tidigare bland annat varit statssekreterare vid Kulturdepartementet, departementsråd på Statsrådsberedningen och chef för internrevisionen i Regeringskansliet. Hon har verkat vid Finansdepartementets budgetavdelning, på UD som finans- och budgetansvarig vid det så kallade 2001-sekretariatet samt arbetat på Internationella Valutafonden i Washington D.C.
</p>

<br>
	<p>
	<strong> - Maria Olsson &Auml;&auml;rlaht</strong><br>
	<a href="mailto:maria@lokalnytt.se">maria@lokalnytt.se</a>
	</p>

<br>

	<h4>Relaterade artiklar</h4>
	<ul>
					<li><a href="https://www.fastighetssverige.se/artikel/maklarsamfundets-vd-lamnar-25494">M&auml;klarsamfundets vd l&auml;mnar</a>
					<li><a href="https://www.fastighetssverige.se/artikel/sfv-s-generaldirektor-far-ga-24026">SFV:s generaldirekt&ouml;r f&aring;r g&aring;</a>
			</ul>


	<h4>Ämnen</h4>
			<span class="article_tag">
			<a href="https://www.fastighetssverige.se/taggar/Karri%C3%A4r">Karri&auml;r</a>
		</span>
			<span class="article_tag">
			<a href="https://www.fastighetssverige.se/taggar/Statens%20fastighetsverk">Statens fastighetsverk</a>
		</span>
			<span class="article_tag">
			<a href="https://www.fastighetssverige.se/taggar/Ingrid%20Eiken%20Holmgren">Ingrid Eiken Holmgren</a>
		</span>
	
<br>





<br>

<p>
	<span class="glyphicon glyphicon-envelope" aria-hidden="true" style="color: #337ac2;"></span>
	<a href="https://www.fastighetssverige.se/skicka_artikel/27454">Skicka denna artikel till e-post</a>

	<br>

			<span class="glyphicon glyphicon-print" aria-hidden="true" style="color: #337ac2;"></span>
		<a href="https://www.fastighetssverige.se/artikel/pdf/hon-tar-plats-som-chef-for-sfv-27454" target="_blank">Skriv ut/PDF</a>
	</p>

<!-- AddToAny BEGIN -->
<div class="share_article_box">
<div class="a2a_kit a2a_default_style">
	<a class="a2a_dd" href="http://www.addtoany.com/share_save?linkurl=https%3A%2F%2Fwww.fastighetssverige.se%2Fartikel%2Fhon-tar-plats-som-chef-for-sfv-27454/&amp;linkname=Hon tar plats som chef f&ouml;r SFV">Dela artikeln</a>
	<span class="a2a_divider"></span>
	<a class="a2a_button_facebook"></a>
	<a class="a2a_button_twitter"></a>
</div>
<script type="text/javascript">
	var a2a_config = a2a_config || {};
	a2a_config.linkname = "Hon tar plats som chef f&ouml;r SFV";
	a2a_config.linkurl = "https://www.fastighetssverige.se/artikel/hon-tar-plats-som-chef-for-sfv-27454";
	a2a_config.onclick = 1;
	a2a_config.color_main = "D7E5ED";
	a2a_config.color_border = "AECADB";
	a2a_config.color_link_text = "333333";
	a2a_config.color_link_text_hover = "333333";
</script>
<script type="text/javascript" src="/thirdparty/addtoany/page.js" defer></script>
<!-- AddToAny END -->
</div>


<br>

<p class="showCommentsLinkBox">
	<span class="glyphicon glyphicon-comment" aria-hidden="true"></span>
	<a href="#" class="showCommentsLink">
		Kommentera
	</a>
</p>

<div class="commentField" style="display: none;">
	<h3>Kommentera</h3>

	<p class="p14">
	När du lämnar en kommentar måste du uppge e-post, den används endast till att informera dig om
	svar på din kommentar och visas inte för andra besökare.
	</p>

	<div id="disqus_thread"></div>
	<script type="text/javascript">
	</script>
	<noscript>Det krävs JavaScript för att se <a href="http://disqus.com/?ref_noscript=fastighetssverige">kommentarerna via Disqus</a>.</noscript>

	<br>
	<br>
</div>


<div class="more_news_balk">
	Mer från Fastighetssverige
</div>

<a href="https://www.fastighetssverige.se/artikel/de-har-kopt-mest-bostader-2017-2018-27448" class="black-link">

			<div style="overflow: auto;">
	
			<img data-original="https://www.fastighetssverige.se/upload/12567_panorama.jpg" class="lazy img-responsive" alt="" style="width: 100%;" width="560" height="200" />
	
	
			<h2 class="header_size_5">De har k&ouml;pt mest bost&auml;der 2017/2018</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Transaktioner</span>

			
			Turbulensen p&aring; den svenska bostadsmarknaden har varit en het potatis de senaste m&aring;naderna. I dag bjuder Fastighetssverige p&aring; en unik lista som visar vilka bolag som k&ouml;pt mest bost&auml;der under 2017/2018.
			</p>
			</p>

			</a>

					<a href="https://www.fastighetssverige.se/artikel/yoch-har-ar-de-tio-storsta-bostadsaffarerna-2017-2018-27446" class="black-link">
							<div class="col-sm-12">
					<h4>&hellip;Och h&auml;r &auml;r de tio st&ouml;rsta bostadsaff&auml;rerna 2017/2018</h4>

					<p>
					<span class="category">Lista</span>
					Endast aff&auml;rer med en k&ouml;peskilling p&aring; mer &auml;n en miljard kronor f&aring;r plats n&auml;r Fastighetssverige listar de st&ouml;rsta bostadsaff&auml;rerna 2017/2018.
					</p>
				</div>
						</a>
		
	<a href="https://www.fastighetssverige.se/artikel/de-har-kopt-mest-bostader-2017-2018-27448" class="black-link">
	
	

	</div>
	</a>

	<hr>



			
			
		
			<div class="balk"

							style="background-color: #d1e0e0;color: black;"
			>
			Fastighetsmarknadsdagen Digitalisering Malm&ouml;
		</div>
	
	<a href="https://www.fastighetssverige.se/artikel/vision-intelligenta-lyktstolpar-y-nasta-generations-smartphonesy-27447" class="black-link">

			<div style="overflow: auto;background-color: #D1E0E0;">
	
			<img data-original="https://www.fastighetssverige.se/upload/11136_panorama.jpg" class="lazy img-responsive" alt="Christian Wictorin, f&ouml;rs&auml;ljningschef p&aring; IP Only, kommer till Fastighetsmarknadsdagen Digitalisering Malm&ouml; den 22 mars f&ouml;r att prata p&aring; temat Intelligenta lyktstolpar - n&auml;sta generations smartphones. Missa inte att Boka tidigt-rabatten st&auml;nger nu p&aring; fredag" style="width: 100%;" width="560" height="200" />
	
	
			<h2 class="header_size_1">Vision: Intelligenta lyktstolpar &ndash; n&auml;sta generations smartphones?</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Fastighetsmarknadsdagen Digitalisering Malm&ouml;</span>

			
			Christian Wictorin &auml;r en av landets fr&auml;msta experter p&aring; digitaliseringens p&aring;verkan p&aring; framtidens samh&auml;llsbyggnad och stadsutveckling.<br />
Han menar att intelligenta lampor och lyktstolpar snart kan vara hj&auml;rnorna som styr omgivningen. Hur ser aff&auml;ren ut och vilka m&ouml;jligheter finns f&ouml;r fastighets&auml;gare? Missa inte hans inspirerande f&ouml;redrag p&aring; Fastighetsmarknadsdagen Digitalisering Malm&ouml; den 22 mars!
			</p>
			</p>

			</a>

		
	<a href="https://www.fastighetssverige.se/artikel/vision-intelligenta-lyktstolpar-y-nasta-generations-smartphonesy-27447" class="black-link">
	
			</a>
		<div style="overflow: auto;">
							<div class="col-sm-6">
					<ul class="related_articles">
						<a href="https://www.fastighetssverige.se/artikel/digitaliseringens-paverkan-pa-ekonomin-27362">
							<li>Digitaliseringens p&aring;verkan p&aring; ekonomin
						</a>
				</div>
							<div class="col-sm-6">
					<ul class="related_articles">
						<a href="https://www.fastighetssverige.se/artikel/digitalisering-sa-ska-castellum-bli-branschledare-27199">
							<li>Digitalisering: S&aring; ska Castellum bli ...
						</a>
				</div>
						</ul>
		</div>
		<a href="https://www.fastighetssverige.se/artikel/vision-intelligenta-lyktstolpar-y-nasta-generations-smartphonesy-27447" class="black-link">
	

	</div>
	</a>

	<hr>

	

						<a href="https://www.fastighetssverige.se/artikel/savills-nya-tjanst-starker-hyresgastens-position-gentemot-fastighetsagaren-27430" class="black-link">
	<div style="overflow: auto;background-color: lightgoldenrodyellow;padding: 5px;margin-bottom: 10px;">
		<ul class="sponsored_articles text-uppercase" style="margin: 0;margin-left: 6px;font-size: 12px;margin-top: 8px;margin-bottom: 0;padding-bottom: 0;">
			<li>Partnertext</li>
		</ul>

		<img data-original="/uploads/sponsored_articles/27430/main_b536f.jpg" class="lazy img-responsive" alt="Partnertext" style="width: 100%;" width="560" />

		<h2>Savills nya tj&auml;nst st&auml;rker hyresg&auml;stens position gentemot fastighets&auml;garen</h2>

		<span class="category">Bolag</span>
		Savills etablerar ett nytt aff&auml;rsomr&aring;de inom hyresg&auml;str&aring;dgivning. Ambitionen &auml;r att bist&aring; hyresg&auml;ster, s&aring;v&auml;l mindre som st&ouml;rre bolag, i deras aff&auml;rsrelationer med fastighets&auml;gare. Som chef f&ouml;r det nya aff&auml;rsomr&aring;det har Savills knutit till sig Anders Henningsson, en person med l&aring;ng erfarenhet av liknande uppdrag p&aring; omr&aring;det.
	</div>
</a>
		
			
							<div class="visible-xs">
				<div class="row">
					<div class="col-xs-12" style="color: darkgrey;">
						Annons
					</div>
				</div>

				<div class="row">
											<div class="col-xs-6" style="padding: 15px;">
							<a href="https://www.fastighetssverige.se/banner/out/3173" target="_blank">
								<img src="https://www.fastighetssverige.se/data/3173.gif" class="img-responsive" alt="Image">
							</a>
						</div>
					
									</div>
			</div>
			
	
	<a href="https://www.fastighetssverige.se/artikel/efter-jo-anmalan-y-nu-rivs-sommarparlan-27455" class="black-link">

			<div style="overflow: auto;">
	
	
										<img data-original="https://www.fastighetssverige.se/upload/13019_puff.jpg" class="lazy img-responsive newslisting_puff_image" style="float: right;padding: 5px 0 0 5px;;">
					
	
			<h2 class="header_size_1">Efter JO-anm&auml;lan &ndash; nu rivs sommarp&auml;rlan</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Juridik</span>

			
			Mer &auml;n tio &aring;rs v&auml;ntan &auml;r &ouml;ver. Nu st&aring;r det klart att det klassiska landm&auml;rket f&aring;r rivas. &quot;Enda alternativet&quot;
			</p>
			</p>

			</a>

		
	<a href="https://www.fastighetssverige.se/artikel/efter-jo-anmalan-y-nu-rivs-sommarparlan-27455" class="black-link">
	
			</a>
		<div style="overflow: auto;">
							<div class="col-sm-12">
					<ul class="related_articles">
						<a href="https://www.fastighetssverige.se/artikel/sommarparla-forfaller-y-kommun-jo-anmald-27335">
							<li>Sommarp&auml;rla f&ouml;rfaller &ndash; kommun JO-anm&auml;ld
						</a>
				</div>
						</ul>
		</div>
		<a href="https://www.fastighetssverige.se/artikel/efter-jo-anmalan-y-nu-rivs-sommarparlan-27455" class="black-link">
	

	</div>
	</a>

	<hr>



			
			
		
	
	<a href="https://www.fastighetssverige.se/artikel/riksbyggen-koper-agenta-27451" class="black-link">

			<div style="overflow: auto;">
	
	
	
			<h2 class="header_size_1">Riksbyggen k&ouml;per Agenta</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Transaktioner</span>

			
			Riksbyggen f&ouml;rv&auml;rvar Agenta F&ouml;rvaltning och ut&ouml;kar sin redan omfattande verksamhet inom aff&auml;rsomr&aring;det fastighetsf&ouml;rvaltning. Agenta F&ouml;rvaltning, med s&auml;te i &Ouml;stersund, f&ouml;rvaltar cirka 450 bostadsr&auml;ttsf&ouml;reningar varav cirka 95 procent av dessa finns i Stockholm.
			</p>
			</p>

			</a>

		
	<a href="https://www.fastighetssverige.se/artikel/riksbyggen-koper-agenta-27451" class="black-link">
	
	

	</div>
	</a>

	<hr>



			
			
		
	
	<a href="https://www.fastighetssverige.se/artikel/hon-tar-plats-som-chef-for-sfv-27454" class="black-link">

			<div style="overflow: auto;">
	
	
										<img data-original="https://www.fastighetssverige.se/upload/13086_puff.jpg" class="lazy img-responsive newslisting_puff_image" style="float: right;padding: 5px 0 0 5px;;">
					
	
			<h2 class="header_size_1">Hon tar plats som chef f&ouml;r SFV</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Karri&auml;r</span>

			
			I dag tilltr&auml;der Ingrid Eiken Holmgren sin tj&auml;nst som generaldirekt&ouml;r och chef f&ouml;r Statens fastighetsverk. Hon kommer n&auml;rmast fr&aring;n befattningen som vd f&ouml;r M&auml;klarsamfundet.
			</p>
			</p>

			</a>

		
	<a href="https://www.fastighetssverige.se/artikel/hon-tar-plats-som-chef-for-sfv-27454" class="black-link">
	
			</a>
		<div style="overflow: auto;">
							<div class="col-sm-6">
					<ul class="related_articles">
						<a href="https://www.fastighetssverige.se/artikel/maklarsamfundets-vd-lamnar-25494">
							<li>M&auml;klarsamfundets vd l&auml;mnar
						</a>
				</div>
							<div class="col-sm-6">
					<ul class="related_articles">
						<a href="https://www.fastighetssverige.se/artikel/sfv-s-generaldirektor-far-ga-24026">
							<li>SFV:s generaldirekt&ouml;r f&aring;r g&aring;
						</a>
				</div>
						</ul>
		</div>
		<a href="https://www.fastighetssverige.se/artikel/hon-tar-plats-som-chef-for-sfv-27454" class="black-link">
	

	</div>
	</a>

	<hr>

	

			
			
		
	
	<a href="https://www.fastighetssverige.se/artikel/peab-bygger-aldreboende-i-boden-27449" class="black-link">

			<div style="overflow: auto;">
	
	
	
			<h2 class="header_size_1">Peab bygger &auml;ldreboende i Boden</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Bygg/Arkitektur</span>

			
			Peab har f&aring;tt uppdraget att bygga Bj&ouml;rkn&auml;s &auml;ldreboende i Boden. Best&auml;llare &auml;r Hems&ouml; Norrbottenfastigheter KB och kontraktssumman uppg&aring;r till 198 miljoner kronor.
			</p>
			</p>

			</a>

		
	<a href="https://www.fastighetssverige.se/artikel/peab-bygger-aldreboende-i-boden-27449" class="black-link">
	
	

	</div>
	</a>

	<hr>



			
			
		
	
	<a href="https://www.fastighetssverige.se/artikel/oresundsporten-koper-i-helsingborg-27453" class="black-link">

			<div style="overflow: auto;">
	
	
	
			<h2 class="header_size_1">&Ouml;resundsporten k&ouml;per i Helsingborg</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Transaktioner</span>

			
			&Ouml;resundsporten har k&ouml;pt fastigheten Pukslagaren V&auml;stra 4 p&aring; Regementsv&auml;gen 5 i Helsingborg.
			</p>
			</p>

			</a>

		
	<a href="https://www.fastighetssverige.se/artikel/oresundsporten-koper-i-helsingborg-27453" class="black-link">
	
	

	</div>
	</a>

	<hr>



			
			
		
	
	<a href="https://www.fastighetssverige.se/artikel/lamnar-atrium-ljungberg-for-bonnier-fastigheter-27452" class="black-link">

			<div style="overflow: auto;">
	
	
										<img data-original="https://www.fastighetssverige.se/upload/13085_puff.jpg" class="lazy img-responsive newslisting_puff_image" style="float: right;padding: 5px 0 0 5px;;">
					
	
			<h2 class="header_size_1">L&auml;mnar Atrium Ljungberg f&ouml;r Bonnier Fastigheter</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Bolag</span>

			
			Bonnier Fastigheter st&auml;rker sin uthyrningsverksamhet genom att rekrytera Stina Kullman fr&aring;n Atrium Ljungberg.
			</p>
			</p>

			</a>

		
	<a href="https://www.fastighetssverige.se/artikel/lamnar-atrium-ljungberg-for-bonnier-fastigheter-27452" class="black-link">
	
	

	</div>
	</a>

	<hr>

	

			
			
		
	
	<a href="https://www.fastighetssverige.se/artikel/ny-hyresgast-till-hufvudstaden-i-fredstan-27456" class="black-link">

			<div style="overflow: auto;">
	
	
	
			<h2 class="header_size_1">Ny hyresg&auml;st till Hufvudstaden i Fredstan</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Uthyrning</span>

			
			Under v&aring;ren &ouml;ppnar Galleri Fredstan p&aring; S&ouml;dra Hamngatan 55 i G&ouml;teborg. Bakom satsningen st&aring;r det svenska bolaget Nordic Exhibitions and Event.
			</p>
			</p>

			</a>

		
	<a href="https://www.fastighetssverige.se/artikel/ny-hyresgast-till-hufvudstaden-i-fredstan-27456" class="black-link">
	
			</a>
		<div style="overflow: auto;">
							<div class="col-sm-6">
					<ul class="related_articles">
						<a href="https://www.fastighetssverige.se/artikel/nagot-hogre-siffror-fran-hufvudstaden-27429">
							<li>N&aring;got h&ouml;gre siffror fr&aring;n Hufvudstaden
						</a>
				</div>
							<div class="col-sm-6">
					<ul class="related_articles">
						<a href="https://www.fastighetssverige.se/artikel/hufvudstaden-valkomnar-rodebjer-till-drottninggatan-27341">
							<li>Hufvudstaden v&auml;lkomnar Rodebjer till ...
						</a>
				</div>
						</ul>
		</div>
		<a href="https://www.fastighetssverige.se/artikel/ny-hyresgast-till-hufvudstaden-i-fredstan-27456" class="black-link">
	

	</div>
	</a>

	<hr>



			
			
		
	
	<a href="https://www.fastighetssverige.se/artikel/arkitema-rekryterar-fran-tengbom-27450" class="black-link">

			<div style="overflow: auto;">
	
	
										<img data-original="https://www.fastighetssverige.se/upload/13082_puff.jpg" class="lazy img-responsive newslisting_puff_image" style="float: right;padding: 5px 0 0 5px;;">
					
	
			<h2 class="header_size_1">Arkitema rekryterar fr&aring;n Tengbom</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Bolag</span>

			
			Arkitema Architects har rekryterat Marie Nordin som ny Job manager vid kontoret i Stockholm. Hon har n&auml;rmast varit chef f&ouml;r Tengboms bostadsstudio och kommer nu leda arbetet vid Arkitema team Living.
			</p>
			</p>

			</a>

		
	<a href="https://www.fastighetssverige.se/artikel/arkitema-rekryterar-fran-tengbom-27450" class="black-link">
	
	

	</div>
	</a>

	<hr>



			
			
		
	
	<a href="https://www.fastighetssverige.se/artikel/ny-familjemottagning-oppnar-i-hogdalen-centrum-27458" class="black-link">

			<div style="overflow: auto;">
	
	
	
			<h2 class="header_size_1">Ny familjemottagning &ouml;ppnar i H&ouml;gdalen Centrum</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Uthyrning</span>

			
			Citycon har tecknat ett avtal med Enskede &Aring;rsta Vant&ouml;rs stadsdelsf&ouml;rvaltning om en familjemottagning p&aring; 321 kvadratmeter i H&ouml;gdalen Centrum.
			</p>
			</p>

			</a>

		
	<a href="https://www.fastighetssverige.se/artikel/ny-familjemottagning-oppnar-i-hogdalen-centrum-27458" class="black-link">
	
	

	</div>
	</a>

	<hr>

	

			
			
		
	
	<a href="https://www.fastighetssverige.se/artikel/ramboll-rekryterar-arkitekt-27457" class="black-link">

			<div style="overflow: auto;">
	
	
										<img data-original="https://www.fastighetssverige.se/upload/13087_puff.jpg" class="lazy img-responsive newslisting_puff_image" style="float: left;padding: 5px 5px 0 0;">
					
	
			<h2 class="header_size_1">Ramboll rekryterar arkitekt</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Bolag</span>

			
			Per Norberg har rekryterats till Ramboll och en tj&auml;nst som Senior Department Advisor. Han kommer n&auml;rmast fr&aring;n &Aring;gren.
			</p>
			</p>

			</a>

		
	<a href="https://www.fastighetssverige.se/artikel/ramboll-rekryterar-arkitekt-27457" class="black-link">
	
	

	</div>
	</a>

	<hr>



			
			
		
	
	<a href="https://www.fastighetssverige.se/artikel/de-har-salt-mest-bostader-2017-2018-27434" class="black-link">

			<div style="overflow: auto;">
	
			<img data-original="https://www.fastighetssverige.se/upload/646_panorama.jpg" class="lazy img-responsive" alt="Stockholms stadshus" style="width: 100%;" width="560" height="200" />
	
	
			<h2 class="header_size_5">De har s&aring;lt mest bost&auml;der 2017/2018</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Lista</span>

			
			Den turbulenta bostadsmarknaden har dominerat branschen de senaste m&aring;naderna. I dag bjuder Fastighetssverige p&aring; en unik lista som visar vilka bolag som s&aring;lt mest bost&auml;der under 2017/2018.
			</p>
			</p>

			</a>

		
	<a href="https://www.fastighetssverige.se/artikel/de-har-salt-mest-bostader-2017-2018-27434" class="black-link">
	
	

	</div>
	</a>

	<hr>



			
			
		
	
	<a href="https://www.fastighetssverige.se/artikel/lidjan-kommer-att-bli-intressanta-legala-diskussioner-27437" class="black-link">

			<div style="overflow: auto;">
	
	
										<img data-original="https://www.fastighetssverige.se/upload/5937_puff.jpg" class="lazy img-responsive newslisting_puff_image" style="float: right;padding: 5px 0 0 5px;;">
					
	
			<h2 class="header_size_1">Lidjan: &quot;Kommer att bli intressanta legala diskussioner&quot;</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Bolag</span>

			
			Efter en skakig h&ouml;st och vinter riktar Magnolia Bostads vd, Fredrik Lidjan, kritik mot bristande transparensen g&auml;llande markpriser.
			</p>
			</p>

			</a>

		
	<a href="https://www.fastighetssverige.se/artikel/lidjan-kommer-att-bli-intressanta-legala-diskussioner-27437" class="black-link">
	
	

	</div>
	</a>

	<hr>

	

			
			
		
	
	<a href="https://www.fastighetssverige.se/artikel/vi-vill-vara-en-problemlosare-at-bostadsutvecklarna-27433" class="black-link">

			<div style="overflow: auto;">
	
	
										<img data-original="https://www.fastighetssverige.se/upload/13078_puff.jpg" class="lazy img-responsive newslisting_puff_image" style="float: right;padding: 5px 0 0 5px;;">
					
	
			<h2 class="header_size_1">&quot;Vi vill vara en probleml&ouml;sare &aring;t bostadsutvecklarna&quot;</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Bolag</span>

			
			Det skakar rej&auml;lt p&aring; den svenska bostadsmarknaden, framf&ouml;r allt n&auml;r det kommer till nyproduktion - vilket har &ouml;ppnat upp m&ouml;jligheter f&ouml;r opportunister att kliva in. Nu lanserar Nordic Property Investment en den f&ouml;rsta fonden som fokuserar p&aring; att dra vinning av en vikande marknad. F&ouml;r Fastighetssverige ber&auml;ttar vd:n Jesper Roslund om strategin, varf&ouml;r man inte vill klassas som enbart opportunistiska och n&auml;r f&ouml;rsta f&ouml;rv&auml;rvet ska vara i hamn.
			</p>
			</p>

			</a>

		
	<a href="https://www.fastighetssverige.se/artikel/vi-vill-vara-en-problemlosare-at-bostadsutvecklarna-27433" class="black-link">
	
			</a>
		<div style="overflow: auto;">
							<div class="col-sm-12">
					<ul class="related_articles">
						<a href="https://www.fastighetssverige.se/artikel/lanserar-fond-for-nya-osalda-bostadsratter-27431">
							<li>Lanserar fond f&ouml;r nya os&aring;lda bostadsr&auml;tter
						</a>
				</div>
						</ul>
		</div>
		<a href="https://www.fastighetssverige.se/artikel/vi-vill-vara-en-problemlosare-at-bostadsutvecklarna-27433" class="black-link">
	

	</div>
	</a>

	<hr>



			
			
		
	
	<a href="https://www.fastighetssverige.se/artikel/brinova-koper-samhallsfastigheter-i-karlskrona-27435" class="black-link">

			<div style="overflow: auto;">
	
	
										<img data-original="https://www.fastighetssverige.se/upload/9876_puff.jpg" class="lazy img-responsive newslisting_puff_image" style="float: right;padding: 5px 0 0 5px;;">
					
	
			<h2 class="header_size_1">Brinova k&ouml;per samh&auml;llsfastigheter i Karlskrona</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Transaktioner</span>

			
			Brinova k&ouml;per fyra fastigheter i Karlskrona. Hyresg&auml;st &auml;r bland annat Karlskrona kommun.
			</p>
			</p>

			</a>

		
	<a href="https://www.fastighetssverige.se/artikel/brinova-koper-samhallsfastigheter-i-karlskrona-27435" class="black-link">
	
			</a>
		<div style="overflow: auto;">
							<div class="col-sm-6">
					<ul class="related_articles">
						<a href="https://www.fastighetssverige.se/artikel/brinova-koper-samhallsfastigheter-i-malmo-27060">
							<li>Brinova k&ouml;per samh&auml;llsfastigheter i M...
						</a>
				</div>
							<div class="col-sm-6">
					<ul class="related_articles">
						<a href="https://www.fastighetssverige.se/artikel/peab-bygger-at-brinova-26465">
							<li>Peab bygger &aring;t Brinova
						</a>
				</div>
						</ul>
		</div>
		<a href="https://www.fastighetssverige.se/artikel/brinova-koper-samhallsfastigheter-i-karlskrona-27435" class="black-link">
	

	</div>
	</a>

	<hr>



			
			
		
	
	<a href="https://www.fastighetssverige.se/artikel/al-overtraffar-mal-y-och-hojer-utdelningen-27444" class="black-link">

			<div style="overflow: auto;">
	
	
										<img data-original="https://www.fastighetssverige.se/upload/7945_puff.jpg" class="lazy img-responsive newslisting_puff_image" style="float: right;padding: 5px 0 0 5px;;">
					
	
			<h2 class="header_size_1">AL &ouml;vertr&auml;ffar m&aring;l &ndash; och h&ouml;jer utdelningen</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Bolag</span>

			
			Atrium Ljungberg redovisar ett starkt resultat f&ouml;r 2017 och &ouml;vertr&auml;ffar samtliga finansiella m&aring;l.
			</p>
			</p>

			</a>

		
	<a href="https://www.fastighetssverige.se/artikel/al-overtraffar-mal-y-och-hojer-utdelningen-27444" class="black-link">
	
	

	</div>
	</a>

	<hr>

	

			
			
		
	
	<a href="https://www.fastighetssverige.se/artikel/shh-tar-steget-in-i-linkoping-27440" class="black-link">

			<div style="overflow: auto;">
	
	
										<img data-original="https://www.fastighetssverige.se/upload/13081_puff.jpg" class="lazy img-responsive newslisting_puff_image" style="float: right;padding: 5px 0 0 5px;;">
					
	
			<h2 class="header_size_1">SHH tar steget in i Link&ouml;ping</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Bost&auml;der</span>

			
			SHH Bostad har av Link&ouml;pings kommun tilldelats en markanvisning i Vikingstad, som &auml;r bel&auml;gen cirka en mil utanf&ouml;r staden. Projektet &auml;r SHH:s f&ouml;rsta i Link&ouml;ping.
			</p>
			</p>

			</a>

		
	<a href="https://www.fastighetssverige.se/artikel/shh-tar-steget-in-i-linkoping-27440" class="black-link">
	
			</a>
		<div style="overflow: auto;">
							<div class="col-sm-6">
					<ul class="related_articles">
						<a href="https://www.fastighetssverige.se/artikel/shh-anstaller-projektledare-27019">
							<li>SHH anst&auml;ller projektledare
						</a>
				</div>
							<div class="col-sm-6">
					<ul class="related_articles">
						<a href="https://www.fastighetssverige.se/artikel/shh-vinner-markanvisning-i-helsingborg-26986">
							<li>SHH vinner markanvisning i Helsingborg
						</a>
				</div>
						</ul>
		</div>
		<a href="https://www.fastighetssverige.se/artikel/shh-tar-steget-in-i-linkoping-27440" class="black-link">
	

	</div>
	</a>

	<hr>



			
			
		
	
	<a href="https://www.fastighetssverige.se/artikel/corem-hojer-utdelningen-efter-rekordresultat-27441" class="black-link">

			<div style="overflow: auto;">
	
	
										<img data-original="https://www.fastighetssverige.se/upload/4205_puff.jpg" class="lazy img-responsive newslisting_puff_image" style="float: right;padding: 5px 0 0 5px;;">
					
	
			<h2 class="header_size_1">Corem h&ouml;jer utdelningen efter rekordresultat</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Bolag</span>

			
			Corem &ouml;kade sitt f&ouml;rvaltningsresultat med 32 procent under 2017 vilket ihop med fortsatt positiva v&auml;rdef&ouml;r&auml;ndringar bidrog till ett mycket starkt resultat f&ouml;re skatt f&ouml;r bolaget.
			</p>
			</p>

			</a>

		
	<a href="https://www.fastighetssverige.se/artikel/corem-hojer-utdelningen-efter-rekordresultat-27441" class="black-link">
	
	

	</div>
	</a>

	<hr>



			
			
		
	
	<a href="https://www.fastighetssverige.se/artikel/ncc-bygger-innebandyarena-i-vasteras-27432" class="black-link">

			<div style="overflow: auto;">
	
	
										<img data-original="https://www.fastighetssverige.se/upload/13077_puff.jpg" class="lazy img-responsive newslisting_puff_image" style="float: right;padding: 5px 0 0 5px;;">
					
	
			<h2 class="header_size_1">NCC bygger innebandyarena i V&auml;ster&aring;s</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Bygg/Arkitektur</span>

			
			NCC bygger V&auml;ster&aring;s nya arena f&ouml;r innebandy i omr&aring;det Rocklunda. H&auml;r finns &auml;ven m&ouml;jlighet till evenemang med plats f&ouml;r upp till 2 000 &aring;sk&aring;dare. Ordern fr&aring;n Rocklunda Fastigheter &auml;r v&auml;rd 105 miljoner kronor.
			</p>
			</p>

			</a>

		
	<a href="https://www.fastighetssverige.se/artikel/ncc-bygger-innebandyarena-i-vasteras-27432" class="black-link">
	
			</a>
		<div style="overflow: auto;">
							<div class="col-sm-6">
					<ul class="related_articles">
						<a href="https://www.fastighetssverige.se/artikel/ncc-bygger-hyresratter-i-kristianstad-27428">
							<li>NCC bygger hyresr&auml;tter i Kristianstad
						</a>
				</div>
							<div class="col-sm-6">
					<ul class="related_articles">
						<a href="https://www.fastighetssverige.se/artikel/ncc-grundlagger-for-sveriges-storsta-kraftvarmeverk-27324">
							<li>NCC grundl&auml;gger f&ouml;r Sveriges st&ouml;rsta ...
						</a>
				</div>
						</ul>
		</div>
		<a href="https://www.fastighetssverige.se/artikel/ncc-bygger-innebandyarena-i-vasteras-27432" class="black-link">
	

	</div>
	</a>

	<hr>

	


<div class="additionalNews">
</div>

<br>

<div class="text-center">
	<a href="#" class="showMoreArticles black-link" style="font-weight: bold;font-size: 18px;">
	<span id="showArticlesStatic">
		<img src="/img/loadNewsArrowsStatic.gif" alt="Visa fler artiklar" style="width: 40px;" id="loadArticles" />
	</span>
	<span id="showArticlesAnimated" style="display: none;">
		<img src="/img/loadNewsArrows.gif" alt="Visa fler artiklar" style="width: 40px;" id="loadArticles" />
	</span>
		Visa fler artiklar
	</a>
	<br>
	<br>
</div>

		</div>

		<div class="col-sm-5 hidden-xs sidebar" style="max-width: 980px;">
			
						<div class="row">
				<div class="col-xs-12">
					<div class="panel panel-default" style="border: 0;">
						<div class="panel-heading" style="background-color: lightgoldenrodyellow;border: 0;padding-bottom: 0;">
							<h3 class="panel-title" style="font-size: 20px;">
																	Partnertexter
															</h3>
						</div>

						<div class="panel-body" style="background-color: lightgoldenrodyellow;">
														<a href="https://www.fastighetssverige.se/artikel/kostnadseffektiv-grundforstarkning-27204" class="black-link" style="font-size: 16px;font-weight: bold;">
								<img src="https://www.fastighetssverige.se/uploads/sponsored_articles/27204/sidebar_09458.jpg" class="img-responsive" style="width: 500px;" />
								&quot;Kostnadseffektiv grundf&ouml;rst&auml;rkning&quot;
							</a>

							<p style="color: darkgoldenrod;font-weight: bold;">
							Presenteras av Stabtech
							</p>

														<a href="https://www.fastighetssverige.se/artikel/ahlsell-introducerar-move-up-y-ett-nytt-koncept-for-omflyttningsrenoveringar-27031" class="black-link" style="font-size: 16px;font-weight: bold;">
								<img src="https://www.fastighetssverige.se/uploads/sponsored_articles/27031/sidebar_25b99.jpg" class="img-responsive" style="width: 500px;" />
								Ahlsell introducerar Move Up &ndash; ett nytt koncept f&ouml;r omflyttningsrenoveringar
							</a>

							<p style="color: darkgoldenrod;font-weight: bold;">
							Presenteras av Ahlsell
							</p>

													</div>

					</div>
				</div>
			</div>
			
									<div class="row">
				<div class="col-sm-12">
					<div class="bnr_box" style="margin: 0;margin-bottom: 10px;background-color: transparent;padding: 0;">
						<div class="bnr_box_inner text-left"">
						Annons
						<a href="https://www.fastighetssverige.se/banner/out/3207" target="_blank">
							<img src="https://www.fastighetssverige.se/data/3207.png" class="img-responsive center-block"
								 style="" alt="Image">
						</a>
						</div>
					</div>
				</div>
			</div>
			
			<div class="row" style="padding-top: 1px;">
				<div class="col-xs-12">
	<div class="panel panel-default" style="border: 0;">
		<div class="panel-heading" style="background-color: white;border: 0;">
			<h3 class="panel-title" style="font-size: 20px;margin-bottom: -15px;">Lediga Fastighetsjobb</h3>
		</div>
		<div class="panel-body">

			<img src="/img/fasticon_logo.png?20171121" class="pull-right" />
			Presenteras i samarbete med<br>
			<a href="http://fasticonjobb.se/" target="_blank">Fasticon kompetens</a><br>
			<br>

			<div class="estateJobsSlider center-block" style="border: 0px solid red;max-width: 370px;padding-left: 10px;padding-right: 10px;">
								<div class="jobSlide">
										<a href="http://fasticonjobb.se/jredirect/?id=3717654612" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3721194487_Stockholms_Hamnar.jpg" alt="Projektledare" title="Projektledare" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Projektledare</span><br>
					</a>

					<span class="text-muted">Stockholm</span>
					<br>
					<br>
					<hr>
										<a href="http://fasticonjobb.se/jredirect/?id=3715122065" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3715229668_SGS_Studentbost_der.jpg" alt="Bitr&auml;dande omr&aring;deschef" title="Bitr&auml;dande omr&aring;deschef" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Bitr&auml;dande omr&aring;deschef</span><br>
					</a>

					<span class="text-muted">G&ouml;teborg</span>
					<br>
					<br>
					<hr>
										<a href="http://fasticonjobb.se/jredirect/?id=3713849660" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3222970130_Atrium.jpg" alt="Teknisk F&ouml;rvaltare" title="Teknisk F&ouml;rvaltare" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Teknisk F&ouml;rvaltare</span><br>
					</a>

					<span class="text-muted">G&ouml;teborg</span>
					<br>
					<br>
					<hr>
									</div>
								<div class="jobSlide">
										<a href="http://fasticonjobb.se/jredirect/?id=3713876967" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3712678750_evelopment_Consulting.jpg" alt="Butiksetablerare" title="Butiksetablerare" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Butiksetablerare</span><br>
					</a>

					<span class="text-muted">G&ouml;teborg,Kungsbacka</span>
					<br>
					<br>
					<hr>
										<a href="http://fasticonjobb.se/jredirect/?id=3709802609" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3709820073_Fortverket.jpg" alt="Fastighetsdirekt&ouml;r" title="Fastighetsdirekt&ouml;r" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Fastighetsdirekt&ouml;r</span><br>
					</a>

					<span class="text-muted">Eskilstuna,Stockholm</span>
					<br>
					<br>
					<hr>
										<a href="http://fasticonjobb.se/jredirect/?id=3708464026" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3550246611_Gnestahem.jpg" alt="Teknisk f&ouml;rvaltare" title="Teknisk f&ouml;rvaltare" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Teknisk f&ouml;rvaltare</span><br>
					</a>

					<span class="text-muted">Gnesta</span>
					<br>
					<br>
					<hr>
									</div>
								<div class="jobSlide">
										<a href="http://fasticonjobb.se/jredirect/?id=3707120086" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3704768046_CBRE_Logga.jpg" alt="Junior f&ouml;rvaltare" title="Junior f&ouml;rvaltare" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Junior f&ouml;rvaltare</span><br>
					</a>

					<span class="text-muted">Malm&ouml;</span>
					<br>
					<br>
					<hr>
										<a href="http://fasticonjobb.se/jredirect/?id=3705794891" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3704768046_CBRE_Logga.jpg" alt="Teknisk f&ouml;rvaltare" title="Teknisk f&ouml;rvaltare" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Teknisk f&ouml;rvaltare</span><br>
					</a>

					<span class="text-muted">Malm&ouml;</span>
					<br>
					<br>
					<hr>
										<a href="http://fasticonjobb.se/jredirect/?id=3701808246" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3222208631_stockholms_stad_logo.jpg" alt="Byggprojektledare till Fastighetskontoret" title="Byggprojektledare till Fastighetskontoret" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Byggprojektledare till Fastighetskontoret</span><br>
					</a>

					<span class="text-muted">Stor-Stockholm</span>
					<br>
					<br>
					<hr>
									</div>
								<div class="jobSlide">
										<a href="http://fasticonjobb.se/jredirect/?id=3699287220" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3402906774_Bostadsr_tterna.jpg" alt="Teknisk r&aring;dgivare" title="Teknisk r&aring;dgivare" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Teknisk r&aring;dgivare</span><br>
					</a>

					<span class="text-muted">Stor-Stockholm</span>
					<br>
					<br>
					<hr>
										<a href="http://fasticonjobb.se/jredirect/?id=3694522787" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3697911624_SGA_Fastigheter.jpg" alt="Fastighetsingenj&ouml;r inriktning sprinkler, SBA och Skyview" title="Fastighetsingenj&ouml;r inriktning sprinkler, SBA och Skyview" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Fastighetsingenj&ouml;r inriktning sprinkler, SBA och Skyview</span><br>
					</a>

					<span class="text-muted">Stor-Stockholm</span>
					<br>
					<br>
					<hr>
										<a href="http://fasticonjobb.se/jredirect/?id=3694525095" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3697911624_SGA_Fastigheter.jpg" alt="Fastighetsingenj&ouml;r med inriktning styr och regler" title="Fastighetsingenj&ouml;r med inriktning styr och regler" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Fastighetsingenj&ouml;r med inriktning styr och regler</span><br>
					</a>

					<span class="text-muted">Stor-Stockholm</span>
					<br>
					<br>
					<hr>
									</div>
								<div class="jobSlide">
										<a href="http://fasticonjobb.se/jredirect/?id=3693641591" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3693696791_STUBO.jpg" alt="Omr&aring;deschef" title="Omr&aring;deschef" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Omr&aring;deschef</span><br>
					</a>

					<span class="text-muted">Ulricehamn</span>
					<br>
					<br>
					<hr>
										<a href="http://fasticonjobb.se/jredirect/?id=3688968526" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3709491489_Akelius.jpg" alt="Fastighetsautomationsingenj&ouml;r" title="Fastighetsautomationsingenj&ouml;r" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Fastighetsautomationsingenj&ouml;r</span><br>
					</a>

					<span class="text-muted">Stockholm</span>
					<br>
					<br>
					<hr>
										<a href="http://fasticonjobb.se/jredirect/?id=3686084079" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3646915181_ost_der_Logga_hemsida.jpg" alt="Projektledare" title="Projektledare" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Projektledare</span><br>
					</a>

					<span class="text-muted">Stockholm</span>
					<br>
					<br>
					<hr>
									</div>
								<div class="jobSlide">
										<a href="http://fasticonjobb.se/jredirect/?id=3659885198" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3233264163_Stockholmshem.jpg" alt="Projektchef ombyggnad" title="Projektchef ombyggnad" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Projektchef ombyggnad</span><br>
					</a>

					<span class="text-muted">Stockholm</span>
					<br>
					<br>
					<hr>
										<a href="http://fasticonjobb.se/jredirect/?id=3659713914" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3658984986_Thermo_Fisher.jpg" alt="Teknisk f&ouml;rvaltare Elkraft" title="Teknisk f&ouml;rvaltare Elkraft" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Teknisk f&ouml;rvaltare Elkraft</span><br>
					</a>

					<span class="text-muted">Uppsala</span>
					<br>
					<br>
					<hr>
										<a href="http://fasticonjobb.se/jredirect/?id=3658732081" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3658812045_Simrishamnsbost_der.jpg" alt="Fastighetschef" title="Fastighetschef" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Fastighetschef</span><br>
					</a>

					<span class="text-muted">Simrishamn</span>
					<br>
					<br>
					<hr>
									</div>
								<div class="jobSlide">
										<a href="http://fasticonjobb.se/jredirect/?id=3657650637" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3233264163_Stockholmshem.jpg" alt="Projektutvecklare" title="Projektutvecklare" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Projektutvecklare</span><br>
					</a>

					<span class="text-muted">Stockholm</span>
					<br>
					<br>
					<hr>
										<a href="http://fasticonjobb.se/jredirect/?id=3656994838" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3233264163_Stockholmshem.jpg" alt="Projektledare utemilj&ouml; mark och anl&auml;ggning" title="Projektledare utemilj&ouml; mark och anl&auml;ggning" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Projektledare utemilj&ouml; mark och anl&auml;ggning</span><br>
					</a>

					<span class="text-muted">Stockholm</span>
					<br>
					<br>
					<hr>
										<a href="http://fasticonjobb.se/jredirect/?id=3614387565" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3618601100_Buffin.jpg" alt="Projektledare" title="Projektledare" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Projektledare</span><br>
					</a>

					<span class="text-muted">Helsingborg</span>
					<br>
					<br>
					<hr>
									</div>
							</div>

			<br>
			<a href="https://www.fastighetssverige.se/lediga-jobb">Se alla lediga fastighetsjobb &raquo;</a>
		</div>

	</div>
</div>
			</div>

												<div class="row">
						<div class="col-sm-12">
							<div class="bnr_box" style="margin: 0;margin-bottom: 10px;background-color: transparent;padding: 0;">
								<div class="bnr_box_inner text-left"">
									Annons
									<a href="https://www.fastighetssverige.se/banner/out/3173" target="_blank">
										<img src="https://www.fastighetssverige.se/data/3173.gif" class="img-responsive center-block"
											 style="" alt="Image">
									</a>
								</div>
							</div>
						</div>
					</div>
				
							
						<div class="row">
				<div class="col-sm-12">
					<div class="panel panel-default" style="border: 0;">
						<div class="panel-heading" style="background-color: white;border: 0;padding-bottom: 0;">
							<h3 class="panel-title" style="font-size: 20px;">Kommande seminarier</h3>
						</div>

						<div class="panel-body">
															<div class="row">
																	<div class="col-sm-6" style="word-wrap: break-word;">

									<a href="/digitalisering_malmo" style="font-weight: bold;" class="black-link">
										<img src="https://www.fastighetssverige.se/uploads/events/thumbnail/17/thumbnail_ac8cb.jpg" class="img-responsive" />
									Fastighetsmarknadsdagen Digitalisering Malm&ouml;</a><br>

									<strong style="font-size: 18px;"><span class="glyphicon glyphicon-calendar" aria-hidden="true" style="color: #de3722;font-size: 20px;"></span> 2018-03-22</strong>

									</div>
																	<div class="col-sm-6" style="word-wrap: break-word;">

									<a href="/fastighetsmarknadsdagen_jonkoping" style="font-weight: bold;" class="black-link">
										<img src="https://www.fastighetssverige.se/uploads/events/thumbnail/16/thumbnail_efaed.jpg" class="img-responsive" />
									Fastighetsmarknadsdagen J&ouml;nk&ouml;ping County</a><br>

									<strong style="font-size: 18px;"><span class="glyphicon glyphicon-calendar" aria-hidden="true" style="color: #de3722;font-size: 20px;"></span> 2018-04-19</strong>

									</div>
																</div>
							
							<br>
							<a href="https://www.fastighetssverige.se/seminarier">Se alla seminarier</a>
						</div>
					</div>
				</div>
			</div>
			
						<div class="row">
				<div class="col-sm-12">
					<div class="panel panel-default" style="border: 0;">
						<div class="panel-heading" style="background-color: white;border: 0;padding-bottom: 0;">
							<h3 class="panel-title" style="font-size: 20px;">Senast från Fastighetssverige Plus</h3>
						</div>

						<div class="panel-body">
							<h4>De har k&ouml;pt mest bost&auml;der 2017/2018</h4>

							<p>
								<span class="category">Transaktioner</span>
								Turbulensen p&aring; den svenska bostadsmarknaden har varit en het potatis de senaste m&aring;naderna. I dag bjuder Fastighetssverige p&aring; en unik lista som visar vilka bolag som k&ouml;pt mest bost&auml;der under 2017/2018.
							</p>

							<p>
								<a href="https://www.fastighetssverige.se/artikel/de-har-kopt-mest-bostader-2017-2018-27448">Läs mer</a>
							</p>

							<p>
								<a href="https://www.fastighetssverige.se/plus">Mer om Fastighetssverige Plus</a>
							</p>
						</div>
					</div>
				</div>
			</div>
			
						<div class="row">
				<div class="col-sm-12">
					<div class="panel panel-default" style="border: 0;">
						<div class="panel-heading" style="background-color: white;border: 0;padding-bottom: 0;">
							<h3 class="panel-title" style="font-size: 20px;">Branschguiden</h3>
						</div>

						<div class="panel-body">
							<p>
								Branschguiden innehåller ett stort antal företag inom fastighetsbranschen.
							</p>

															<div class="row">
																			<div class="col-sm-6 vertical-center" style="min-height: 90px;border: 0px solid red;">
											<a href="https://www.fastighetssverige.se/branschguiden/Baker%20%26%20McKenzie" class="center-block">
												<img src="https://www.fastighetssverige.se/uploads/bransch/35_thumb.jpg" class="img-responsive"
													style="max-height: 75px;" />
											</a>
										</div>
																			<div class="col-sm-6 vertical-center" style="min-height: 90px;border: 0px solid red;">
											<a href="https://www.fastighetssverige.se/branschguiden/Wigge%20%26%20Partners" class="center-block">
												<img src="https://www.fastighetssverige.se/uploads/bransch/159_c41bc_thumb.jpg" class="img-responsive"
													style="max-height: 75px;" />
											</a>
										</div>
																	</div>

															<div class="row">
																			<div class="col-sm-6 vertical-center" style="min-height: 90px;border: 0px solid red;">
											<a href="https://www.fastighetssverige.se/branschguiden/Advokatfirman%20Vinge%20KB" class="center-block">
												<img src="https://www.fastighetssverige.se/uploads/bransch/115_thumb.jpg" class="img-responsive"
													style="max-height: 75px;" />
											</a>
										</div>
																			<div class="col-sm-6 vertical-center" style="min-height: 90px;border: 0px solid red;">
											<a href="https://www.fastighetssverige.se/branschguiden/Advokatfirman%20Glimstedt" class="center-block">
												<img src="https://www.fastighetssverige.se/uploads/bransch/135_thumb.jpg" class="img-responsive"
													style="max-height: 75px;" />
											</a>
										</div>
																	</div>

							
							<br>
							<a href="https://www.fastighetssverige.se/branschguiden">Till Branschguiden</a>
						</div>
					</div>
				</div>
			</div>
			
			<div class="row">
				<div class="col-sm-12">
					<h3>Fastighetssverige på sociala medier</h3>
				</div>
			</div>

			<div class="row">
				<div class="col-sm-4">
					<a href="https://www.linkedin.com/company/9461939/">
						<img src="/img/icons/linkedin_large.png" class="img-responsive" />
					</a>
				</div>

				<div class="col-sm-4">
					<a href="https://www.facebook.com/fastighetssverige">
						<img src="/img/icons/facebook_large.png" class="img-responsive" />
					</a>
				</div>
				<div class="col-sm-4">
					<a href="https://twitter.com/fsve">
						<img src="/img/icons/twitter_large.jpg" class="img-responsive" style="border-radius: 4px;" />
					</a>
				</div>
			</div>

			<br>

			<div class="row">
				<div class="col-sm-12">

					<div class="panel panel-default" style="border: 0;">
						<div class="panel-heading" style="background-color: white;border: 0;padding-bottom: 0;">
						</div>

						<div class="panel-body">
							<p>
							<img src="/tmp/ln_logo.png" class="img-responsive" />

							<a href="http://www.lokalnytt.se" target="_blank">Lokalnytt.se</a> - Hitta ditt nya drömkontor idag. Tusentals lediga lokaler inom hela Sverige.<br>
							</p>

							<br>
							<hr>
							<br>

							<p>
							<img src="/img/npn_logo_small.png" class="img-responsive" alt="Nordic Property News" />
							<a href="http://nordicpropertynews.com" target="blank">Nordic Property News</a>

								reports the latest news from the Nordic real estate market with an international
								newsletter every friday.
						</div>
					</div>
				</div>
			</div>

			 
		</div>

	</div>
</div>

<br>

<footer class="footer">
	<div class="container-fluid" style="max-width: 1100px;">

		<div class="row">
			<div class="col-xs-2" style="padding: 0;margin: 0;max-width: 50px;">
				<img src="/img/f_logo_2.png" class="img-responsive" alt="Fastighetssverige" />
			</div>

			<div class="col-xs-10">
				<p class="white-link p14">
					<a href="https://www.fastighetssverige.se/om-oss">Om Fastighetssverige</a>
					<a href="https://www.fastighetssverige.se/tipsa">Tipsa oss</a>
					<a href="https://www.fastighetssverige.se/feed">Rss</a>
					<a href="https://www.fastighetssverige.se/cookies">Cookies</a>
				</p>

				<hr style="border-color: #b22f1e;padding: 0;margin: 0;margin-bottom: 10px;">

				<p class="p14" style="font-weight: normal;">
					&copy; 2018 Fastighetssverige &bull; Ansvarig utgivare: Rolf Andersson &bull; Chefredaktör: Eddie Ekberg<br>
					<br>
					Fastighetssverige.se använder cookies för att förbättra din upplevelse.<br>
					Genom att använda Fastighetssverige.se godkänner du vår <a href="https://www.fastighetssverige.se/cookies" style="color: lightblue;text-transform: lowercase;">användning av cookies</a>
				</p>
			</div>
		</div>

		<div class="row visible-xs">
			<div class="col-xs-4">
				<a href="https://www.linkedin.com/company/9461939/">
					<img src="/img/icons/linkedin_large.png" class="img-responsive" />
				</a>
			</div>
			<div class="col-xs-4">
				<a href="https://www.facebook.com/fastighetssverige">
					<img src="/img/icons/facebook_large.png" class="img-responsive" />
				</a>
			</div>
			<div class="col-xs-4">
				<a href="https://twitter.com/fsve">
					<img src="/img/icons/twitter_large.jpg" class="img-responsive" style="border-radius: 4px;" />
				</a>
			</div>
		</div>
	</div>
</footer>



<script src="/thirdparty/jquery/jquery_1_11_1.min.js"></script>
<script src="/thirdparty/bootstrap/js/bootstrap.min.js"></script>
<script src="/thirdparty/lazyload/jquery.lazyload.min.js"></script>
<script>$("img.lazy").lazyload({threshold:800});</script>


<script src="/js/showMoreArticles.js"></script>

<script type="text/javascript" src="/thirdparty/fancybox/jquery.fancybox.pack.js"></script>

<script type="text/javascript">
	$(document).ready(function() {
		$('.fancybox').fancybox({
			helpers: {
				overlay: {
					locked: false
				},
				title	: { type : 'inside' },
				buttons	: {}
			}
		});

		g_pageCount = 2;
		$(".showMoreNews").click(function(e) {
			e.preventDefault();
			jQuery.get("/artiklar/listaartikel/" + g_pageCount + "/" + 27454, function(data) {

				$(".additionalNews").append(data);

				// Re-trigger media for newly loaded content
				$("img.lazy").lazyload({
				    threshold : 200
				});
				$(".fotorama").fotorama();
			});
			g_pageCount++;

			$(this).blur();
		});

		$(".showCommentsLink").click(function(e) {
			e.preventDefault();

			$(".commentField").slideDown();
			$(".showCommentsLinkBox").hide();
		});

	});

	$("body").tooltip({ selector: '[data-toggle=tooltip]' });

	$(window).load(function() {
		var disqus_identifier = 27454
		var disqus_developer = 1;

		(function() {
			var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
			dsq.src = 'https://fastighetssverige.disqus.com/embed.js';
			(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		})();
	});
</script>




<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-3458040-1', 'auto');
ga('send', 'pageview');

$(window).load(function() {

	!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");

	(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));

	$(".fb-likebox").html('<div class="fb-page" data-href="https://www.facebook.com/fastighetssverige" data-width="500" data-height="600" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/fastighetssverige"><a href="https://www.facebook.com/fastighetssverige">Fastighetssverige</a></blockquote></div></div>');
});



</script>

<script src="/thirdparty/fotorama/fotorama.js"></script>

<script type="text/javascript" src="/thirdparty/slick/slick.min.js"></script>

<script src="/js/base.js?20151123"></script>

</body>
</html>

