<!DOCTYPE html>
<html lang="en">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta name="csrf-token" content="9OmDk2ccQUuNHIEaobN61319CE0EEIJTkFDcgtwG">
        <meta name="description" content="
		 Fastighetssverige är landets ledande nyhetsmedia för den kommersiella fastighetsbranschen. Vi ger ut ett exklusivt magasin och ett gratis dagligt nyhetsbrev.        ">
        <link rel="shortcut icon" href="/img/favicon.png">
        <title>
                            Corem köper i Flemingsberg
            | Fastighetssverige.se
                    </title>
        <link rel="alternate" type="application/rss+xml" title="Fastighetssverige RSS" href="https://www.fastighetssverige.se/feed">

        <!--[if lt IE 9]>
        <link href="/css/ie8.css?20150827" rel="stylesheet">
        <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
        <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>    <![endif]-->

		<link media="all" type="text/css" rel="stylesheet" href="https://www.fastighetssverige.se/css/app.css">		<link media="all" type="text/css" rel="stylesheet" href="https://www.fastighetssverige.se/css/slick.css">
                    
    <meta property="og:title" content="Corem köper i Flemingsberg"/>
    <meta property="og:description" content="Corem köper för 133 miljoner kronor."/>
    <meta property="og:site_name" content="Fastighetssverige"/>
    <meta property="og:url" content="https://www.fastighetssverige.se/artikel/corem-koper-i-flemingsberg-36508"/>

            <meta property="og:image" content="/upload/34878_full.jpg?f869a"/>
    
    </head>
    <body>
        <div class="top-wrapper">
            <div class="container text-center">
                                                            <a href="https://www.fastighetssverige.se/banner/out/5402" target="_blank">
                            <img src="https://www.fastighetssverige.se/data/5402.gif" class="img-responsive menu_image" alt="Image">
                        </a>
                                                </div>
        </div>
        <div class="navbar-container">
            <div class="container">
                <div class="navbar-top-menu">
                    <div class="row">
                        <div class="col-md-9 left">
                            <ul class="nav justify-content-left">
                                <li class="nav-item-top">
                                    <a class="nav-link-top" href="#">2020.08.10</a>
                                </li>
                                <li class="nav-item-top">
                                    <a class="nav-link-top" href="https://www.fastighetssverige.se/om-oss">Om Fastighetssverige</a>
                                </li>
                                <li class="nav-item-top">
                                    <a class="nav-link-top" href="https://www.fastighetssverige.se/tipsa">Tipsa oss</a>
                                </li>
                                                                    <li class="nav-item-top">
                                        <a class="nav-link-top login" href="https://www.fastighetssverige.se/login">Logga In</a>
                                    </li>
                                                            </ul>
                        </div>
                        <div class="col-md-3 right text-right">
                            <ul class="nav justify-content-right social-media pull-right">
                                <li class="nav-item-top">
                                    <a class="nav-link-top" href="https://twitter.com/fsve " target="_blank">
                                        <i class="fab fa-twitter"></i>
                                    </a>
                                </li>
                                <li class="nav-item-top">
                                    <a class="nav-link-top" href="https://www.fastighetssverige.se/feed">
                                        <i class="fa fa-rss"></i>
                                    </a>
                                </li>
                                <li class="nav-item-top">
                                    <a class="nav-link-top" href="https://www.linkedin.com/company/9461939/" target="_blank">
                                        <i class="fab fa-linkedin"></i>
                                    </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>

        <!-- fs logo header begin -->
        <div class="container">
            <div class="row mb-4">
                <div class="col-md-12 text-center">
                    <a href="https://www.fastighetssverige.se"><img src="/img/top-logo.png" width="65%"/></a>
                </div>
            </div>
        </div>
        <!-- fs logo header end -->

        <div class="navbar-container navbar-fs">
            <div class="container container-menu">
                <nav class="navbar navbar-expand-sm navbar-dark">
                    <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
                        <span class="navbar-toggler-icon"></span>
                    </button>

                    <div class="collapse navbar-collapse" id="navbarSupportedContent">
                        <ul class="navbar-nav mr-auto">
                            <li class="nav-item">
                                <a class="nav-link" href="https://www.fastighetssverige.se">HEM</a>
                            </li>
                            <li class="nav-item ">
                                <a class="nav-link" href="https://www.fastighetssverige.se/plus">+ PLUS</a>
                            </li>
                            <li class="nav-item ">
                                <a class="nav-link" href="https://www.fastighetssverige.se/nyhetsbrevet">NYHETSBREVET</a>
                            </li>
                            <li class="nav-item ">
                                <a class="nav-link" href="https://www.fastighetssverige.se/seminarier">SEMINARIER</a>
                            </li>
                            <li class="nav-item ">
                                <a class="nav-link" href="https://www.fastighetssverige.se/annonsera">ANNONSERA</a>
                            </li>
                            <li class="nav-item ">
                                <a class="nav-link" href="https://www.fastighetssverige.se/magasinet">MAGASINET</a>
                            </li>
                            <li class="nav-item ">
                                <a class="nav-link" href="https://www.fastighetssverige.se/branschguiden">BRANSCHGUIDEN</a>
                            </li>
                            <li class="nav-item ">
                                <a class="nav-link" href="https://www.fastighetssverige.se/career">KARRIÄR</a>
                            </li>
                        </ul>
                        <form method="GET" action="https://www.fastighetssverige.se/sok/resultat" accept-charset="UTF-8" class="form-inline my-2 my-lg-0 d-none d-lg-block">
                        <div class="input-group input-group--search">
                            <input type="text" class="form-control" name="q" placeholder="Sök">
                            <div class="input-group-append">
                                <button class="btn" type="submit">
                                    <i class="fa fa-search"></i>
                                </button>
                            </div>
                        </div>
                        </form>
                    </div>
                    <form method="GET" action="https://www.fastighetssverige.se/sok/resultat" accept-charset="UTF-8" class="form-inline my-2 my-lg-0 d-block d-md-none">
                    <div class="input-group input-group--search">
                        <input type="text" class="form-control" name="q" placeholder="Sök">
                        <div class="input-group-append">
                            <button class="btn" type="submit">
                                <i class="fa fa-search"></i>
                            </button>
                        </div>
                    </div>
                    </form>
                </nav>
            </div>
        </div>

        <div class="container mt-3" id="fullContainer">
                        
    <div class="article-detail mt-5">
        <div class="row">
            <div class="col-sm-7">
                
                                                                                        <a data-fancybox="images" href="/upload/34878_panorama.jpg?f869a" title="Corems vd Eva Landén.">
                                <img src="/upload/34878_panorama.jpg?f869a" alt="Corems vd Eva Landén." class="img-responsive" width="100%"/>
                            </a>
                            <div class="text-muted fz-12 mt-2">
                                                                    <span class="mr-3">Corems vd Eva Landén.</span>
                                                                                                    <small class="">Bild: Corem.</small>
                                                            </div>
                                                            
                                                    
                <h3 class="article-detail__header mt-3">
                    Corem köper i Flemingsberg
                </h3>

                
                                    <div class="ingress mt-4 mb-4">
                        
                        <span class="category">Transaktioner</span>

                        Corem köper för 133 miljoner kronor.
                    </div>
                
                <div class="publish-date mb-4">
                    <div class="row">
                        <div class="col-sm-6 text-lowercase">
                            Publicerad den 10 Augusti 2020
                        </div>
                        <div class="col-sm-6">
                            <a href="https://twitter.com/share" class="twitter-share-button" data-via="fsve" data-count="none">tweet</a>
<script>!function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.id = id;
            js.src = p + '://platform.twitter.com/widgets.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'twitter-wjs');</script>

<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: sv_SE</script>
<script type="IN/Share" data-counter="right"></script>

<a href="https://www.fastighetssverige.se/skicka_artikel/36508" class="btn btn-sm btn-primary btn-send-email">
    <i class="fa fa-envelope"></i>
</a>

<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.fastighetssverige.se%2Fartikel%2Fcorem-koper-i-flemingsberg-36508&amp;width=90&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=35" style="border:none; overflow:hidden; height:20px;width: 130px;" allowTransparency></iframe>
                        </div>
                    </div>
                </div>

                                                    
                                                    
                                    <p>
                        Corem fortsätter att expandera i Stockholm och förvärvar fastigheterna Huddinge Anoden 2 och 5 söder om Stockholm.<br />
<br />
Huddinge Anoden 2 och 5 inrymmer en industribyggnad med uthyrbar area om 8 300 kvadratmeter. Byggnaden, som består av lager-, produktions- och kontorsytor, är fullt uthyrd till en hyresgäst. Den återstående kontraktslängden är fem år. <br />
<br />
– Vi fortsätter expandera i Stockholm och etablerar oss i och med detta förvärv på en ny attraktiv delmarknad i södra Stockholm. Flemingsberg är ett mycket intressant område som står inför stor utveckling och tillväxt, säger Corems vd Eva Landén.<br />
<br />
Förvärvet görs som bolagsförvärv till ett underliggande fastighetsvärde om cirka 133 miljoner kronor. Planerad tillträdesdag är den 31 augusti 2020.<br />
Corems legala rådgivare i samband med förvärvet var Walthon Advokater.
                    </p>
                
                                    <div class="mt-3">
                        <strong> - Nicklas Tollesson</strong><br>
                        <a class="headline" href="mailto:nicklas@fastighetssverige.se">nicklas@fastighetssverige.se</a>
                    </div>
                
                
                
                                                            <h3 class="page-title">Ämnen</h3>
                                                    <span class="article-tag">
                                <a href="https://www.fastighetssverige.se/taggar/Transaktioner">Transaktioner</a>
                            </span>
                                                    <span class="article-tag">
                                <a href="https://www.fastighetssverige.se/taggar/Corem">Corem</a>
                            </span>
                                                    <span class="article-tag">
                                <a href="https://www.fastighetssverige.se/taggar/Eva%20Land%C3%A9n">Eva Landén</a>
                            </span>
                                                            
                
                                                            <div class="businessRegistryBox mt-4">
                                                                                                <a href="http://www.corem.se/sv" target="_blank">
                                        <img src="/uploads/bransch/209_17f4b_thumb.jpg" style="padding: 20px;">
                                    </a>
                                                            
                            <h3 class="scaledH3">Corem Property Group på Branschguiden</h3>

                            <p>
                                Corem är ett fastighetsbolag som förvärvar, förvaltar och förädlar fastigheter i attraktiva logistikområden i Sverige samt Danmark. Vårt mål är att vara det ledande fastighetsbolaget inom lager-, logistik och handelsfastigheter, något vi når genom att arbeta långsiktigt och vara en riktigt bra affärspartner till våra hyresgäster.<br />
<br />
Våra fastigheter finns i lägen som är värdefulla för er som hyresgäst, kring Sveriges största städer och logistiska hubbar med närhet till de stora tillfartslederna.<br />
<br />
Med drygt 1 380 tkvm i vår fastighetsportfölj kan vi erbjuda en mäng...
                            </p>

                            <p>
                                <a href="https://www.fastighetssverige.se/branschguiden/Corem%20Property%20Group">Läs mer om Corem Property Group på Branschguiden</a>
                            </p>
                        </div>
                                    
                <div class="mt-3">
                    <a class="headline" href="https://www.fastighetssverige.se/skicka_artikel/36508">
                        <i class="fa fa-envelope"></i> Skicka denna artikel till e-post
                    </a>
                    <br>
                </div>

                <!-- AddToAny BEGIN -->
                <div class="share-article-box mt-4">
                    <div class="a2a_kit a2a_default_style">
                        <a class="a2a_dd" href="https://www.addtoany.com/share_save?linkurl=https%3A%2F%2Fwww.fastighetssverige.se%2Fartikel%2Fcorem-koper-i-flemingsberg-36508/&amp;linkname=Corem köper i Flemingsberg">Dela artikeln</a>
                        <span class="a2a_divider"></span>
                        <a class="a2a_button_facebook"></a>
                        <a class="a2a_button_twitter"></a>
                    </div>
                    <script type="text/javascript">
                        var a2a_config = a2a_config || {};
                        a2a_config.linkname = "Corem köper i Flemingsberg";
                        a2a_config.linkurl = "https://www.fastighetssverige.se/artikel/corem-koper-i-flemingsberg-36508";
                        a2a_config.onclick = 1;
                        a2a_config.color_main = "D7E5ED";
                        a2a_config.color_border = "AECADB";
                        a2a_config.color_link_text = "333333";
                        a2a_config.color_link_text_hover = "333333";
                    </script>
                    <!-- AddToAny END -->
                </div>

                <div class="showCommentsLinkBox mt-4 mb-4">
                    <a href="#" class="showCommentsLink">
                        <i class="fa fa-comment"></i> Kommentera
                    </a>
                </div>

                <div class="commentField" style="display: none;">
                    <h3>Kommentera</h3>

                    <p class="p14">
                        När du lämnar en kommentar måste du uppge e-post, den används endast till att informera dig om svar på din kommentar och visas inte för andra besökare.
                    </p>

                    <div id="disqus_thread"></div>
                    <script type="text/javascript"></script>
                    <noscript>Det krävs JavaScript för att se
                        <a href="http://disqus.com/?ref_noscript=fastighetssverige">kommentarerna via Disqus</a>
                        .
                    </noscript>
                </div>
            </div>

            <div class="col-sm-5">
                                    <div class="card card-default estate-job-box mb-3">
    <div class="card-header">
        Lediga Fastighetsjobb
    </div>
    <div class="card-body home_job_slider">
        <div class="row mb-3">
            <div class="col-9">
                Presenteras i samarbete med<br>
            </div>
            <div class="col-3">
                <a href="http://fasticonjobb.se/" target="_blank">
                    <img src="/img/fasticon_logo3.png" alt="Presenteras i samarbete med" width="100%"/>
                </a>
            </div>
        </div>

        <div class="estateJobsSlider center-block">
                            <div class="jobSlide">
                                            <a href="https://www.fastighetssverige.se/lediga-jobb/out/1" target="_blank" class="">
                            <div class="row job">
                                <div class="col-8">
                                    <div style="font-size: 14px;">Fastighetsförvaltare</div>
                                    <div class="text-muted">Stockholm</div>
                                </div>
                                <div class="col-4">
                                                                            <img src="https://cdn.recman.no/drive/logo/460/720/070720120309_15284_7ff65ddbcc6850c3866f05876c68d6bea4ee1d7d8a4d91a6bd6269e9a78b5f6f65fa1e4d913b587f41ea28d3a027651948939701.jpg" alt="Fastighetsförvaltare" title="Fastighetsförvaltare" width="100%"/>
                                                                    </div>
                            </div>
                        </a>
                                            <a href="https://www.fastighetssverige.se/lediga-jobb/out/2" target="_blank" class="">
                            <div class="row job">
                                <div class="col-8">
                                    <div style="font-size: 14px;">Projektledare</div>
                                    <div class="text-muted">Stockholms län</div>
                                </div>
                                <div class="col-4">
                                                                            <img src="https://cdn.recman.no/drive/logo/460/720/010720092310_15258_6f985405d261b217c76dfff4d500387708a7e2e1d78ac7f3828ddcb6734a9ecba541df2ac6261826b75f5da3ebf8ab4a.jpg" alt="Projektledare" title="Projektledare" width="100%"/>
                                                                    </div>
                            </div>
                        </a>
                                            <a href="https://www.fastighetssverige.se/lediga-jobb/out/3" target="_blank" class="">
                            <div class="row job">
                                <div class="col-8">
                                    <div style="font-size: 14px;">Fastighetsadministratör</div>
                                    <div class="text-muted">Huvudsta</div>
                                </div>
                                <div class="col-4">
                                                                            <img src="https://cdn.recman.no/drive/logo/460/720/180419124330_12372_9bea10ddbe669be5707efae6cf2c37f1e9718a414723dbcace02eeca7eb0ce4be8dd54a398859ffcb561.jpg" alt="Fastighetsadministratör" title="Fastighetsadministratör" width="100%"/>
                                                                    </div>
                            </div>
                        </a>
                                    </div>
                            <div class="jobSlide">
                                            <a href="https://www.fastighetssverige.se/lediga-jobb/out/4" target="_blank" class="">
                            <div class="row job">
                                <div class="col-8">
                                    <div style="font-size: 14px;">Lokalstrateg</div>
                                    <div class="text-muted">Stockholm</div>
                                </div>
                                <div class="col-4">
                                                                            <img src="https://cdn.recman.no/drive/logo/460/720/010720010742_15253_e04038bb8d8d021e2e36016b49589e18ea615c4038cf496be44041fb721b5f30470a62fb1e169dc947cbf1decc3c0719ee.jpg" alt="Lokalstrateg" title="Lokalstrateg" width="100%"/>
                                                                    </div>
                            </div>
                        </a>
                                            <a href="https://www.fastighetssverige.se/lediga-jobb/out/5" target="_blank" class="">
                            <div class="row job">
                                <div class="col-8">
                                    <div style="font-size: 14px;">Fastighetsförvaltare</div>
                                    <div class="text-muted">Stockholm</div>
                                </div>
                                <div class="col-4">
                                                                            <img src="https://cdn.recman.no/drive/logo/460/720/030720075055_28378_cea0412eb8945bd17a96852159bfe28d5b443ace167630ac058824507e2a07475b77aaefa4ee44136b2a.jpg" alt="Fastighetsförvaltare" title="Fastighetsförvaltare" width="100%"/>
                                                                    </div>
                            </div>
                        </a>
                                            <a href="https://www.fastighetssverige.se/lediga-jobb/out/6" target="_blank" class="">
                            <div class="row job">
                                <div class="col-8">
                                    <div style="font-size: 14px;">Teknisk utvecklingschef</div>
                                    <div class="text-muted">Lund</div>
                                </div>
                                <div class="col-4">
                                                                            <img src="https://cdn.recman.no/drive/logo/460/720/030119111939_11472_f8894d6c10b0a7accb6099aad0eb4970e9129f64045f094821838ccfb69a2802d1dc634c2b17f0f6dd6806db.jpg" alt="Teknisk utvecklingschef" title="Teknisk utvecklingschef" width="100%"/>
                                                                    </div>
                            </div>
                        </a>
                                    </div>
                            <div class="jobSlide">
                                            <a href="https://www.fastighetssverige.se/lediga-jobb/out/7" target="_blank" class="">
                            <div class="row job">
                                <div class="col-8">
                                    <div style="font-size: 14px;">Teknisk förvaltare</div>
                                    <div class="text-muted">Stockholm</div>
                                </div>
                                <div class="col-4">
                                                                            <img src="https://cdn.recman.no/drive/logo/460/720/180219041045_11966_c16266ce7981309792bc988adf83e6b02c33fae9fada179df206d471184fe94908e9eb951288ad2bdc.jpg" alt="Teknisk förvaltare" title="Teknisk förvaltare" width="100%"/>
                                                                    </div>
                            </div>
                        </a>
                                            <a href="https://www.fastighetssverige.se/lediga-jobb/out/8" target="_blank" class="">
                            <div class="row job">
                                <div class="col-8">
                                    <div style="font-size: 14px;">Erfaren projektledare</div>
                                    <div class="text-muted">Huddinge</div>
                                </div>
                                <div class="col-4">
                                                                            <img src="https://cdn.recman.no/drive/logo/460/720/020119124437_11325_00373b26f464edb44e26625d14013bd81c931ebd37c7bfbb79bf83a667bf7d4739d7e2ff23e9f631309ee111.jpg" alt="Erfaren projektledare" title="Erfaren projektledare" width="100%"/>
                                                                    </div>
                            </div>
                        </a>
                                    </div>
                    </div>

        <div class="text-center">
            <a class="text text-fs" href="https://www.fastighetssverige.se/lediga-jobb">Se alla lediga fastighetsjobb &raquo;</a>
        </div>
    </div>
</div>

            <div class="row">
            <div class="col-sm-12">
                <div class="bnr_box" style="margin: 20px 0;background-color: transparent;padding: 0;">
                    <div class="bnr_box_inner text-left"> Annons
                        <a href="https://www.fastighetssverige.se/banner/out/5391" target="_blank">
                            <img src="https://www.fastighetssverige.se/data/5391.jpg" class="img-responsive center-block" style="" alt="Image" width="100%">
                        </a>
                    </div>
                </div>
            </div>
        </div>
    
            <div class="row">
            <div class="col-sm-12">
                <div class="bnr_box" style="margin: 0;margin-bottom: 10px;background-color: transparent;padding: 0;">
                    <div class="bnr_box_inner text-left"> Annons
                        <a href="https://www.fastighetssverige.se/banner/out/5564" target="_blank">
                            <img src="https://www.fastighetssverige.se/data/5564.gif" class="img-responsive center-block" style="" alt="Image" width="100%">
                        </a>
                    </div>
                </div>
            </div>
        </div>
    
            <div class="row">
            <div class="col-sm-12">
                <h3 class="page-title">Kommande seminarier</h3>

                <div>
                                            <div class="text-center">
                            <a href="/lokalmarknadsdagen_host" class="black-link">
                                <img src="https://www.fastighetssverige.se/uploads/events/thumbnail/4/thumbnail_c2c7f.jpg" class="img-responsive mb-2" width="100%"/>
                                Lokalmarknadsdagen
                            </a>
                            <a>
                                <i class="fa fa-calendar"></i> 2020-10-08
                            </a>
                        </div>
                                            <div class="text-center">
                            <a href="/fastighetskvinnan" class="black-link">
                                <img src="https://www.fastighetssverige.se/uploads/events/thumbnail/1/thumbnail_f888b.jpg" class="img-responsive mb-2" width="100%"/>
                                Fastighetskvinnan
                            </a>
                            <a>
                                <i class="fa fa-calendar"></i> 2020-10-14
                            </a>
                        </div>
                                            <div class="text-center">
                            <a href="/fastighetsmarknadsdagen_boras" class="black-link">
                                <img src="https://www.fastighetssverige.se/uploads/events/thumbnail/22/thumbnail_cb398.jpg" class="img-responsive mb-2" width="100%"/>
                                Fastighetsmarknadsdagen Borås
                            </a>
                            <a>
                                <i class="fa fa-calendar"></i> 2020-10-22
                            </a>
                        </div>
                                            <div class="text-center">
                            <a href="/fastighetsmarknadsdagen_skane" class="black-link">
                                <img src="https://www.fastighetssverige.se/uploads/events/thumbnail/7/thumbnail.jpg" class="img-responsive mb-2" width="100%"/>
                                Fastighetsmarknadsdagen Skåne
                            </a>
                            <a>
                                <i class="fa fa-calendar"></i> 2020-11-12
                            </a>
                        </div>
                    
                    <div class="headline text-center">
                        <a href="https://www.fastighetssverige.se/seminarier">Se alla seminarier</a>
                    </div>
                </div>
            </div>
        </div>
    
            <div class="row">
            <div class="col-sm-12">
                <h3 class="page-title">Senast från Fastighetssverige Plus</h3>

                <div>
                    <h5>Så här mycket kommer kontorshyrorna att falla</h5>

                    <p>
                        <span class="category">Bolag</span>
                        Savills analyschef Peter Wiman beskriver för Fastighetssverige vad han tror om utsikterna för olika delar av fastighetsmarknaden. Peter Wiman menar också att bilden av detaljhandeln är alltför negativ.
                    </p>

                    <p>
                        <a href="https://www.fastighetssverige.se/artikel/sa-har-mycket-kommer-kontorshyrorna-att-falla-36507">Läs mer</a>
                    </p>

                    <p>
                        <a href="https://www.fastighetssverige.se/plus">Mer om Fastighetssverige Plus</a>
                    </p>
                </div>
            </div>
        </div>
        <hr>
    <div class="row desc">
        <div class="col-sm-12">
            <div class="mb-3">
                <img src="/tmp/ln_logo.png" class="img-responsive"/>

                <a href="http://www.lokalnytt.se" target="_blank">Lokalnytt.se</a>
                - Hitta ditt nya drömkontor idag. Tusentals lediga lokaler inom hela Sverige.<br>
            </div>
            <div>
                <img src="/img/npn_logo_small.png" class="img-responsive" alt="Nordic Property News"/>
                <a href="http://nordicpropertynews.com" target="blank">Nordic Property News</a>

                reports the latest news from the Nordic real estate market with an international newsletter every weekday.
            </div>
        </div>
    </div>
                            </div>

        </div>

        <div class="more-news-balk mt-4">
            <h3 class="page-title text-uppercase">Mer från Fastighetssverige</h3>

            <div class="two-column-new-listing mb-5">
            
        <div class="row mb-3">
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/corem-koper-i-flemingsberg-36508" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/34878_panorama.jpg?f869a" class="img-responsive" alt="Corems vd Eva Landén." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Corem köper i Flemingsberg</h2>
                            </div>
                        </div>
                    </a>
                </div>
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/shh-byggstartar-slutsalt-i-borlange-36509" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/34956_panorama.jpg?" class="img-responsive" alt="SHH Bostad byggstartar i Borlänge." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">SHH byggstartar slutsålt i Borlänge</h2>
                            </div>
                        </div>
                    </a>
                </div>
                    </div>
            
        <div class="row mb-3">
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/svenska-handelsfastigheter-rekryterar-fran-atrium-ljungberg-36510" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/34958_panorama.jpg?" class="img-responsive" alt="Monica Fallenius ansluter till Lennart Stens Svenska Handelsfastigheter." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Svenska Handelsfastigheter rekryterar från Atrium Ljungberg</h2>
                            </div>
                        </div>
                    </a>
                </div>
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/det-har-blivit-en-generell-prispress-pa-marknaden-36505" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                                                                    <div class="img-text">
                                                <div class="badge badge-plus">
                                                    + Plus
                                                </div>
                                            </div>
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/34953_panorama.jpg?" class="img-responsive" alt="Adapteos vd Philip Isell." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">&quot;Det har blivit en generell prispress på marknaden&quot;</h2>
                            </div>
                        </div>
                    </a>
                </div>
                    </div>
            
        <div class="row mb-3">
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/24-storage-vaxer-i-malmo-36502" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/33073_panorama.jpg?17526" class="img-responsive" alt="Fredrik Sandelin, vd för 24 Storage." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">24 Storage växer i Malmö</h2>
                            </div>
                        </div>
                    </a>
                </div>
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/sbabs-bolanekunder-valjer-kortast-mojliga-bindningstid-36503" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/30189_panorama.jpg?" class="img-responsive" alt="Bostadsområde." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">SBAB:s bolånekunder väljer kortast möjliga bindningstid</h2>
                            </div>
                        </div>
                    </a>
                </div>
                    </div>
            
        <div class="row mb-3">
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/darfor-lamnade-toppnamnet-pwc-36499" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                                                                    <div class="img-text">
                                                <div class="badge badge-plus">
                                                    + Plus
                                                </div>
                                            </div>
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/34950_panorama.jpg?" class="img-responsive" alt="Pwc." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Därför lämnade toppnamnet PwC</h2>
                            </div>
                        </div>
                    </a>
                </div>
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/folk-langtar-tillbaka-till-kontoren-36498" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                                                                    <div class="img-text">
                                                <div class="badge badge-plus">
                                                    + Plus
                                                </div>
                                            </div>
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/34948_panorama.jpg?" class="img-responsive" alt="Mia Forsgren." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">&quot;Folk längtar tillbaka till kontoren&quot;</h2>
                            </div>
                        </div>
                    </a>
                </div>
                    </div>
                                                    
                                                <h3 class="page-title text-uppercase">
                        Fastighetssverige <img src="/img/play_symbol.png" width="20px"/> PLAY
                    </h3>
                    <div class="row mb-5">
                                                    <div class="col-lg-4 col-md-4 col-sm-4">
                                <a href="https://www.fastighetssverige.se/artikel/johan-paulsson-ar-arets-tekniska-forvaltare-2019-33899" class="black-link">
                                    <div class="text-center">
                                        <div class="img-container">
                                            <div class="centered" style="z-index: 1">
                                                <div class="badge badge-play" data-article-id="33899">
                                                    <span class="fa fa-play-circle" aria-hidden="true"></span>
                                                </div>
                                            </div>

                                                                                            <img src="https://www.fastighetssverige.se//upload/33093_orig.jpg?" class="center-block playVideoThumbnail" width="100%" data-article-id="33899"/>
                                                                                    </div>
                                        <span class="mt-2 desc">
                                            Johan Paulsson är Årets tekniska förvaltare 2019
                                        </span>
                                    </div>
                                </a>
                            </div>
                                                    <div class="col-lg-4 col-md-4 col-sm-4">
                                <a href="https://www.fastighetssverige.se/artikel/vinnaren-i-sveriges-snyggaste-kontor-kindred-33644" class="black-link">
                                    <div class="text-center">
                                        <div class="img-container">
                                            <div class="centered" style="z-index: 1">
                                                <div class="badge badge-play" data-article-id="33644">
                                                    <span class="fa fa-play-circle" aria-hidden="true"></span>
                                                </div>
                                            </div>

                                                                                            <img src="https://www.fastighetssverige.se//upload/32954_orig.jpg?" class="center-block playVideoThumbnail" width="100%" data-article-id="33644"/>
                                                                                    </div>
                                        <span class="mt-2 desc">
                                            Vinnaren i Sveriges Snyggaste Kontor: Kindred!
                                        </span>
                                    </div>
                                </a>
                            </div>
                                                    <div class="col-lg-4 col-md-4 col-sm-4">
                                <a href="https://www.fastighetssverige.se/artikel/ilija-batljan-om-amastenkopet-33340" class="black-link">
                                    <div class="text-center">
                                        <div class="img-container">
                                            <div class="centered" style="z-index: 1">
                                                <div class="badge badge-play" data-article-id="33340">
                                                    <span class="fa fa-play-circle" aria-hidden="true"></span>
                                                </div>
                                            </div>

                                                                                            <img src="https://www.fastighetssverige.se//upload/32952_orig.jpg?d1d45" class="center-block playVideoThumbnail" width="100%" data-article-id="33340"/>
                                                                                    </div>
                                        <span class="mt-2 desc">
                                            Ilija Batljan om Amastenköpet
                                        </span>
                                    </div>
                                </a>
                            </div>
                                            </div>
                            
                            <div class="business-registry">
    <h3 class="page-title text-uppercase">
        <a href="https://www.fastighetssverige.se/branschguiden" class="black-link">
            Branschguiden
        </a>
    </h3>
    <div>
                    <div class="owl-carousel owl-theme">
                                    <div>
                        <div class="vertical-center business_slider_image_wrapper">
                            <a href="https://www.fastighetssverige.se/branschguiden/Moll%20Wend%C3%A9n%20Advokatbyr%C3%A5">
                                                                    <img src="https://www.fastighetssverige.se/uploads/bransch/199_68999_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                            </a>
                        </div>
                        <p>
                            <a href="https://www.fastighetssverige.se/branschguiden/Moll%20Wend%C3%A9n%20Advokatbyr%C3%A5" class="black-link">
                                Moll Wendén Advokatbyrå
                            </a>
                        </p>
                        <p>
                                                            <a href="https://www.fastighetssverige.se/branschguiden/ext/moll-wenden" target="_blank">
                                    www.mollwenden.se
                                </a>
                                                    </p>
                    </div>
                                    <div>
                        <div class="vertical-center business_slider_image_wrapper">
                            <a href="https://www.fastighetssverige.se/branschguiden/Bellman%20&amp;%20Partners">
                                                                    <img src="https://www.fastighetssverige.se/uploads/bransch/188_37739_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                            </a>
                        </div>
                        <p>
                            <a href="https://www.fastighetssverige.se/branschguiden/Bellman%20&amp;%20Partners" class="black-link">
                                Bellman &amp; Partners
                            </a>
                        </p>
                        <p>
                                                            <a href="https://www.fastighetssverige.se/branschguiden/ext/bellman-partners" target="_blank">
                                    www.bellmanpartners.se
                                </a>
                                                    </p>
                    </div>
                                    <div>
                        <div class="vertical-center business_slider_image_wrapper">
                            <a href="https://www.fastighetssverige.se/branschguiden/Hellstr%C3%B6m%20Advokatbyr%C3%A5">
                                                                    <img src="https://www.fastighetssverige.se/uploads/bransch/32_53c4d_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                            </a>
                        </div>
                        <p>
                            <a href="https://www.fastighetssverige.se/branschguiden/Hellstr%C3%B6m%20Advokatbyr%C3%A5" class="black-link">
                                Hellström Advokatbyrå
                            </a>
                        </p>
                        <p>
                                                            <a href="https://www.fastighetssverige.se/branschguiden/ext/hellstrom-law" target="_blank">
                                    www.hellstromlaw.com
                                </a>
                                                    </p>
                    </div>
                                    <div>
                        <div class="vertical-center business_slider_image_wrapper">
                            <a href="https://www.fastighetssverige.se/branschguiden/Arkitekterna%20Krook%20&amp;%20Tj%C3%A4der%20AB">
                                                                    <img src="https://www.fastighetssverige.se/uploads/bransch/174_99fce_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                            </a>
                        </div>
                        <p>
                            <a href="https://www.fastighetssverige.se/branschguiden/Arkitekterna%20Krook%20&amp;%20Tj%C3%A4der%20AB" class="black-link">
                                Arkitekterna Krook &amp; Tjäder AB
                            </a>
                        </p>
                        <p>
                                                            <a href="https://www.fastighetssverige.se/branschguiden/ext/arkitekterna-krook-tjader-ab" target="_blank">
                                    www.krooktjader.se
                                </a>
                                                    </p>
                    </div>
                                    <div>
                        <div class="vertical-center business_slider_image_wrapper">
                            <a href="https://www.fastighetssverige.se/branschguiden/Svalner">
                                                                    <img src="https://www.fastighetssverige.se/uploads/bransch/157_a57fc_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                            </a>
                        </div>
                        <p>
                            <a href="https://www.fastighetssverige.se/branschguiden/Svalner" class="black-link">
                                Svalner
                            </a>
                        </p>
                        <p>
                                                            <a href="https://www.fastighetssverige.se/branschguiden/ext/svalner" target="_blank">
                                    www.svalner.se
                                </a>
                                                    </p>
                    </div>
                                    <div>
                        <div class="vertical-center business_slider_image_wrapper">
                            <a href="https://www.fastighetssverige.se/branschguiden/Ideas%20AB">
                                                                    <img src="https://www.fastighetssverige.se/uploads/bransch/207_b3c73_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                            </a>
                        </div>
                        <p>
                            <a href="https://www.fastighetssverige.se/branschguiden/Ideas%20AB" class="black-link">
                                Ideas AB
                            </a>
                        </p>
                        <p>
                                                            <a href="https://www.fastighetssverige.se/branschguiden/ext/ideas-ab" target="_blank">
                                    ideas.se
                                </a>
                                                    </p>
                    </div>
                                    <div>
                        <div class="vertical-center business_slider_image_wrapper">
                            <a href="https://www.fastighetssverige.se/branschguiden/Forsen%20AB">
                                                                    <img src="https://www.fastighetssverige.se/uploads/bransch/149_1d614_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                            </a>
                        </div>
                        <p>
                            <a href="https://www.fastighetssverige.se/branschguiden/Forsen%20AB" class="black-link">
                                Forsen AB
                            </a>
                        </p>
                        <p>
                                                            <a href="https://www.fastighetssverige.se/branschguiden/ext/forsen-ab" target="_blank">
                                    www.forsen.com
                                </a>
                                                    </p>
                    </div>
                                    <div>
                        <div class="vertical-center business_slider_image_wrapper">
                            <a href="https://www.fastighetssverige.se/branschguiden/People360">
                                                                    <img src="https://www.fastighetssverige.se/uploads/bransch/237_bbad4_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                            </a>
                        </div>
                        <p>
                            <a href="https://www.fastighetssverige.se/branschguiden/People360" class="black-link">
                                People360
                            </a>
                        </p>
                        <p>
                                                            <a href="https://www.fastighetssverige.se/branschguiden/ext/people360" target="_blank">
                                    people360.se
                                </a>
                                                    </p>
                    </div>
                                    <div>
                        <div class="vertical-center business_slider_image_wrapper">
                            <a href="https://www.fastighetssverige.se/branschguiden/NREP">
                                                                    <img src="https://www.fastighetssverige.se/uploads/bransch/144_d0e2a_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                            </a>
                        </div>
                        <p>
                            <a href="https://www.fastighetssverige.se/branschguiden/NREP" class="black-link">
                                NREP
                            </a>
                        </p>
                        <p>
                                                            <a href="https://www.fastighetssverige.se/branschguiden/ext/nrep" target="_blank">
                                    www.nrep.com
                                </a>
                                                    </p>
                    </div>
                                    <div>
                        <div class="vertical-center business_slider_image_wrapper">
                            <a href="https://www.fastighetssverige.se/branschguiden/Olov%20Lindgren">
                                                                    <img src="https://www.fastighetssverige.se/uploads/bransch/224_a5d8b_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                            </a>
                        </div>
                        <p>
                            <a href="https://www.fastighetssverige.se/branschguiden/Olov%20Lindgren" class="black-link">
                                Olov Lindgren
                            </a>
                        </p>
                        <p>
                                                            <a href="https://www.fastighetssverige.se/branschguiden/ext/olov-lindgren" target="_blank">
                                    www.olovlindgren.se
                                </a>
                                                    </p>
                    </div>
                                    <div>
                        <div class="vertical-center business_slider_image_wrapper">
                            <a href="https://www.fastighetssverige.se/branschguiden/Colliers%20International">
                                                                    <img src="https://www.fastighetssverige.se/uploads/bransch/39_4bd59_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                            </a>
                        </div>
                        <p>
                            <a href="https://www.fastighetssverige.se/branschguiden/Colliers%20International" class="black-link">
                                Colliers International
                            </a>
                        </p>
                        <p>
                                                            <a href="https://www.fastighetssverige.se/branschguiden/ext/colliers-international" target="_blank">
                                    www.colliers.se
                                </a>
                                                    </p>
                    </div>
                                    <div>
                        <div class="vertical-center business_slider_image_wrapper">
                            <a href="https://www.fastighetssverige.se/branschguiden/Fastighets%20AB%20Stenvalvet">
                                                                    <img src="https://www.fastighetssverige.se/uploads/bransch/152_72639_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                            </a>
                        </div>
                        <p>
                            <a href="https://www.fastighetssverige.se/branschguiden/Fastighets%20AB%20Stenvalvet" class="black-link">
                                Fastighets AB Stenvalvet
                            </a>
                        </p>
                        <p>
                                                            <a href="https://www.fastighetssverige.se/branschguiden/ext/stenvalvet" target="_blank">
                                    www.stenvalvet.se
                                </a>
                                                    </p>
                    </div>
                                    <div>
                        <div class="vertical-center business_slider_image_wrapper">
                            <a href="https://www.fastighetssverige.se/branschguiden/Bonnier%20Fastigheter">
                                                                    <img src="https://www.fastighetssverige.se/uploads/bransch/99_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                            </a>
                        </div>
                        <p>
                            <a href="https://www.fastighetssverige.se/branschguiden/Bonnier%20Fastigheter" class="black-link">
                                Bonnier Fastigheter
                            </a>
                        </p>
                        <p>
                                                            <a href="https://www.fastighetssverige.se/branschguiden/ext/bonnier-fastigheter" target="_blank">
                                    www.bonnierfastigheter.se
                                </a>
                                                    </p>
                    </div>
                                    <div>
                        <div class="vertical-center business_slider_image_wrapper">
                            <a href="https://www.fastighetssverige.se/branschguiden/Kungsleden">
                                                                    <img src="https://www.fastighetssverige.se/uploads/bransch/155_76be4_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                            </a>
                        </div>
                        <p>
                            <a href="https://www.fastighetssverige.se/branschguiden/Kungsleden" class="black-link">
                                Kungsleden
                            </a>
                        </p>
                        <p>
                                                            <a href="https://www.fastighetssverige.se/branschguiden/ext/kungsleden" target="_blank">
                                    www.kungsleden.se
                                </a>
                                                    </p>
                    </div>
                                    <div>
                        <div class="vertical-center business_slider_image_wrapper">
                            <a href="https://www.fastighetssverige.se/branschguiden/Catella">
                                                                    <img src="https://www.fastighetssverige.se/uploads/bransch/169_6b99c_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                            </a>
                        </div>
                        <p>
                            <a href="https://www.fastighetssverige.se/branschguiden/Catella" class="black-link">
                                Catella
                            </a>
                        </p>
                        <p>
                                                            <a href="https://www.fastighetssverige.se/branschguiden/ext/catella" target="_blank">
                                    www.catella.com
                                </a>
                                                    </p>
                    </div>
                                    <div>
                        <div class="vertical-center business_slider_image_wrapper">
                            <a href="https://www.fastighetssverige.se/branschguiden/Fastighets%20AB%20L%20E%20Lundberg">
                                                                    <img src="https://www.fastighetssverige.se/uploads/bransch/68_c5acd_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                            </a>
                        </div>
                        <p>
                            <a href="https://www.fastighetssverige.se/branschguiden/Fastighets%20AB%20L%20E%20Lundberg" class="black-link">
                                Fastighets AB L E Lundberg
                            </a>
                        </p>
                        <p>
                                                            <a href="https://www.fastighetssverige.se/branschguiden/ext/fastighets-ab-l-e-lundberg" target="_blank">
                                    lundbergs.se
                                </a>
                                                    </p>
                    </div>
                            </div>
            </div>
</div>
<hr>
                    
        <div class="row mb-3">
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/heba-okat-substansvarde-men-oforandrat-forvaltningsresultat-36501" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/31825_panorama.jpg?" class="img-responsive" alt="Patrik Emanuelsson." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Heba: Ökat substansvärde men oförändrat förvaltningsresultat</h2>
                            </div>
                        </div>
                    </a>
                </div>
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/cls-holdings-saljer-i-tyskland-36504" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/34951_panorama.jpg?" class="img-responsive" alt="Fredrik Widlund, vd på CLS Holdings." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">CLS Holdings säljer i Tyskland</h2>
                            </div>
                        </div>
                    </a>
                </div>
                    </div>
            
        <div class="row mb-3">
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/petter-stordalen-ar-ingen-forvaltare-36493" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                                                                    <div class="img-text">
                                                <div class="badge badge-plus">
                                                    + Plus
                                                </div>
                                            </div>
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/34946_panorama.jpg?" class="img-responsive" alt="Daniel Stenbäck." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">&quot;Petter Stordalen är ingen förvaltare&quot;</h2>
                            </div>
                        </div>
                    </a>
                </div>
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/har-ar-de-aggressiva-tillvaxtplanerna-for-studentbostader-i-sverige-36492" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                                                                    <div class="img-text">
                                                <div class="badge badge-plus">
                                                    + Plus
                                                </div>
                                            </div>
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/34943_panorama.jpg?" class="img-responsive" alt="Fastators finanschef Christoffer Strömbäck." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Här är de aggressiva tillväxtplanerna för Studentbostäder i Sverige</h2>
                            </div>
                        </div>
                    </a>
                </div>
                    </div>
            
        <div class="row mb-3">
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/amund-toftum-blir-ny-koncernchef-for-af-gruppen-36495" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/34947_panorama.jpg?" class="img-responsive" alt="Amund Tøftum efterträder Morten Grongstad." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Amund Tøftum blir ny koncernchef för AF Gruppen</h2>
                            </div>
                        </div>
                    </a>
                </div>
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/rikshem-frantrader-byggratter-till-wallenstam-och-ikano-i-uppsala-36497" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/34413_panorama.jpg?" class="img-responsive" alt="Anette Frumerie, vd på Rikshem." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Rikshem frånträder byggrätter till Wallenstam och Ikano i Uppsala</h2>
                            </div>
                        </div>
                    </a>
                </div>
                    </div>
            
        <div class="row mb-3">
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/riksbyggen-okade-forsaljningen-av-bostadsratter-i-juli-36496" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/33438_panorama.jpg?" class="img-responsive" alt="Johanna Frelin, vd för Riksbyggen." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Riksbyggen ökade försäljningen av bostadsrätter i juli</h2>
                            </div>
                        </div>
                    </a>
                </div>
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/han-ska-leda-stordalens-fastighetsbolag-36494" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/34946_panorama.jpg?" class="img-responsive" alt="Daniel Stenbäck." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Han ska leda Stordalens fastighetsbolag</h2>
                            </div>
                        </div>
                    </a>
                </div>
                    </div>
            
        <div class="row mb-3">
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/om-jag-hade-haft-resurser-sa-skulle-jag-lagt-ett-bud-pa-sbb-med-50-procent-overkurs-36486" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                                                                    <div class="img-text">
                                                <div class="badge badge-plus">
                                                    + Plus
                                                </div>
                                            </div>
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/31279_panorama.jpg?" class="img-responsive" alt="Michael Cocozza framför Botryggs nybyggnation i Linköping. I bakgrunden ett fasadkonstverk av Ernst Billgren." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">&quot;Om jag hade haft resurser så skulle jag lagt ett bud på SBB med 50 procent överkurs&quot;</h2>
                            </div>
                        </div>
                    </a>
                </div>
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/samhallsfastighetsforetaget-i-norr-vaxer-36487" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                                                                    <div class="img-text">
                                                <div class="badge badge-plus">
                                                    + Plus
                                                </div>
                                            </div>
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/34938_panorama.jpg?" class="img-responsive" alt="Henrik Fredriksson, vd Smedjan Samhällsfastigheter." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Samhällsfastighetsföretaget i norr växer</h2>
                            </div>
                        </div>
                    </a>
                </div>
                    </div>
            
        <div class="row mb-3">
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/amazon-bekraftar-kommer-till-sverige-36488" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/34923_panorama.jpg?" class="img-responsive" alt="Jeff Bezos, grundare av Amazon." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Amazon bekräftar: Kommer till Sverige</h2>
                            </div>
                        </div>
                    </a>
                </div>
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/skanska-sakrar-ny-affar-i-usa-36490" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/34917_panorama.jpg?" class="img-responsive" alt="Anders Danielsson." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Skanska säkrar ny affär i USA</h2>
                            </div>
                        </div>
                    </a>
                </div>
                    </div>
    </div>

            <div class="additionalNews"></div>

            <div class="text-center">
    <a href="#" class="showMoreArticles btn btn-lg btn-fs mt-4 mb-4">
        Se fler nyheter
    </a>
</div>
        </div>
    </div>
        </div>

        <footer class="footer">
            <div class="container">
                <div class="row top">
                    <div class="col-md-6 text-center offset-md-3 col-sm-10 offset-sm-1">
                        <div class="subs-form mb-3">
                            <h3>MISSA INTE VÅRT NYHETSBREV</h3>
                            <div class="input-group input-group--search">
                                <input type="email" class="form-control" name="email" placeholder="Skriv din mailadress">
                                <div class="input-group-append">
                                    <a class="btn btn-fs" href="https://www.fastighetssverige.se/nyhetsbrevet" name="Subscribe">
                                        Prenumerera
                                    </a>
                                </div>
                            </div>
                        </div>
                        <div class="text-center mt-5 mb-4">
                            <a href="https://www.fastighetssverige.se"><img src="/img/footer-logo.png" width="80%" alt="Footer Logo"/></a>
                        </div>
                        <ul class="navbar-nav mt-3">
                            <li class="nav-item">
                                <a class="nav-link" href="https://www.fastighetssverige.se/om-oss">Om Fastighetssverige</a>
                            </li>
                            <li class="nav-item">
                                <a class="nav-link" href="https://www.fastighetssverige.se/tipsa">Tipsa oss</a>
                            </li>
                            <li class="nav-item">
                                <a class="nav-link" href="https://www.fastighetssverige.se/feed">RSS</a>
                            </li>
                            <li class="nav-item">
                                <a class="nav-link" href="https://www.fastighetssverige.se/cookies">Cookies</a>
                            </li>
                            <li class="nav-item">
                                <a class="nav-link" href="https://www.fastighetssverige.se/integritetspolicy">Integritetspolicy</a>
                            </li>
                        </ul>
                        <div class="text-center mt-4">
                            <div class="row">
                                <div class="offset-3"></div>
                                <div class="col-2">
                                    <a href="https://www.facebook.com/fastighetssverige" target="_blank">
                                        <img src="/img/icons/facebook-footer.svg" class="facebook" width="20%"/>
                                    </a>
                                </div>
                                <div class="col-2">
                                    <a href="https://www.linkedin.com/company/9461939/" target="_blank">
                                        <img src="/img/icons/linkedin-footer.svg" width="44%"/>
                                    </a>
                                </div>
                                <div class="col-2">
                                    <a href="https://twitter.com/fsve" target="_blank">
                                        <img src="/img/icons/twitter-footer.svg" width="50%"/>
                                    </a>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="row bottom">
                    <div class="col-sm-12">
                        <p class="text-center fz-12 text-white">
                            &copy; 2020 Fastighetssverige &bull; Ansvarig utgivare: Rolf Andersson &bull; Chefredaktör: Eddie Ekberg
                        </p>

                        <p class="text-center fz-12 text-white">
                            Fastighetssverige.se använder cookies för att förbättra din upplevelse.<br> Genom att använda Fastighetssverige.se godkänner du vår
                            <a href="https://www.fastighetssverige.se/cookies">användning av cookies</a>
                            och vår
                            <a href="https://www.fastighetssverige.se/integritetspolicy">Integritetspolicy</a>
                            .
                        </p>
                    </div>
                </div>
            </div>
        </footer>

        <script src="/js/app.js"></script>


        <script>
            $(document).ready(function () {
                $('.owl-carousel').owlCarousel({
                    loop: true,
                    dots: false,
                    items: 3,
                    slideBy: "page",
                    autoplay: true,
                    autoplayTimeout: 4000,
                    autoplayHoverPause: false,
                    responsiveClass: true,
                    responsive: {
                        0: {
                            items: 1,
                            slideBy: 1
                        },
                        550: {
                            items: 2
                        },
                        800: {
                            items: 3
                        }
                    }
                });

                $("img.lazy").lazyload();

                $('[data-fancybox="images"]').fancybox({
                    buttons : [
                        'slideShow',
                        'share',
                        'zoom',
                        'fullScreen',
                        'close'
                    ],
                    thumbs : {
                        autoStart : true
                    }
                });

                $(".form-validate").validate({
                    lang: 'sv',
                    messages: {
                        confirm: {
                            required: "Du behöver godkänna villkoren.",
                        },
                        password: {
                            required: "Ange ett lösenord.",
                        },
                        email: {
                            required: "Ange en epostaddress.",
                        }
                    }
                });

                $(".playVideoThumbnail").hover(function () {
                    var t = $(this);

                    var articleId = t.attr("data-article-id");
                    var badge = $(".badge-play[data-article-id='" + articleId + "']");
                    badge.addClass("badge-play_on_hover");
                }, function () {
                    var t = $(this);

                    var articleId = t.attr("data-article-id");
                    var badge = $(".badge-play[data-article-id='" + articleId + "']");
                    badge.removeClass("badge-play_on_hover");
                });
            });
        </script>

        

        <script>
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-3458040-1', 'auto');
            ga('send', 'pageview');

            $(window).on('load', function () {

                !function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
                    if (!d.getElementById(id)) {
                        js = d.createElement(s);
                        js.id = id;
                        js.src = p + "://platform.twitter.com/widgets.js";
                        fjs.parentNode.insertBefore(js, fjs);
                    }
                }(document, "script", "twitter-wjs");

                (function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));

                $(".fb-likebox").html('<div class="fb-page" data-href="https://www.facebook.com/fastighetssverige" data-width="500" data-height="600" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/fastighetssverige"><a href="https://www.facebook.com/fastighetssverige">Fastighetssverige</a></blockquote></div></div>');
            });


        </script>

            

    <script type="text/javascript">
        $(document).ready(function () {
            $(".fancybox").fancybox({

                'modal': true
            });

            g_pageCount = 2;
            $(".showMoreNews").click(function (e) {
                e.preventDefault();
                jQuery.get("/artiklar/listaartikel/" + g_pageCount + "/" + 36508, function (data) {

                    $(".additionalNews").append(data);

                    // Re-trigger media for newly loaded content
                    $("img.lazy").lazyload({});
                    $(".fotorama").fotorama();
                });
                g_pageCount++;

                $(this).blur();
            });

            $(".showCommentsLink").click(function (e) {
                e.preventDefault();

                $(".commentField").slideDown();
                $(".showCommentsLinkBox").hide();
            });

        });

        $("body").tooltip({selector: '[data-toggle=tooltip]'});

        $(window).on('load', function () {
            var disqus_identifier = '36508';
            var disqus_developer = 1;

            (function () {
                var dsq = document.createElement('script');
                dsq.type = 'text/javascript';
                dsq.async = true;
                dsq.src = 'https://fastighetssverige.disqus.com/embed.js';
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
            })();
        });
    </script>

    
    
    </body>
</html>
