<!DOCTYPE html>
<html lang="en">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta name="csrf-token" content="TUwhQ1x1pk2ZF4yQm069thADX4bggynVaNhhm5my">
        <meta name="description" content="
		 Fastighetssverige är landets ledande nyhetsmedia för den kommersiella fastighetsbranschen. Vi ger ut ett exklusivt magasin och ett gratis dagligt nyhetsbrev.        ">
        <link rel="shortcut icon" href="/img/favicon.png">
        <title>
                            Åklagaren i Baldermålet: &quot;Utredningen är i princip klar&quot;
            | Fastighetssverige.se
                    </title>
        <link rel="alternate" type="application/rss+xml" title="Fastighetssverige RSS" href="https://www.fastighetssverige.se/feed">

        <!--[if lt IE 9]>
        <link href="/css/ie8.css?20150827" rel="stylesheet">
        <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
        <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>    <![endif]-->

		<link media="all" type="text/css" rel="stylesheet" href="https://www.fastighetssverige.se/css/app.css">		<link media="all" type="text/css" rel="stylesheet" href="https://www.fastighetssverige.se/css/slick.css">
                    
    <meta property="og:title" content="Åklagaren i Baldermålet: &quot;Utredningen är i princip klar&quot;"/>
    <meta property="og:description" content="Då kan det väckas åtal mot de två Baldertopparna som är misstänkta för grovt insiderbrott. Åklagaren berättar även för Fastighetssverige varför han är säker på att bevisläget är starkt och när det eventuellt kan bli rättegång i ärendet."/>
    <meta property="og:site_name" content="Fastighetssverige"/>
    <meta property="og:url" content="https://www.fastighetssverige.se/artikel/aklagaren-i-baldermalet-utredningen-ar-i-princip-klar-38072"/>

            <meta property="og:image" content="/upload/34547_full.jpg?"/>
    
    </head>
    <body>
        <div class="top-wrapper">
            <div class="container text-center">
                                                            <a href="https://www.fastighetssverige.se/banner/out/5402" target="_blank">
                            <img src="https://www.fastighetssverige.se/data/5402.gif" class="img-responsive menu_image" alt="Image">
                        </a>
                                                </div>
        </div>
        <div class="navbar-container">
            <div class="container">
                <div class="navbar-top-menu">
                    <div class="row">
                        <div class="col-md-9 left">
                            <ul class="nav justify-content-left">
                                <li class="nav-item-top">
                                    <a class="nav-link-top" href="#">2021.01.11</a>
                                </li>
                                <li class="nav-item-top">
                                    <a class="nav-link-top" href="https://www.fastighetssverige.se/om-oss">Om Fastighetssverige</a>
                                </li>
                                <li class="nav-item-top">
                                    <a class="nav-link-top" href="https://www.fastighetssverige.se/tipsa">Tipsa oss</a>
                                </li>
                                                                    <li class="nav-item-top">
                                        <a class="nav-link-top login" href="https://www.fastighetssverige.se/login">Logga In</a>
                                    </li>
                                                            </ul>
                        </div>
                        <div class="col-md-3 right text-right">
                            <ul class="nav justify-content-right social-media pull-right">
                                <li class="nav-item-top">
                                    <a class="nav-link-top" href="https://twitter.com/fsve " target="_blank">
                                        <i class="fab fa-twitter"></i>
                                    </a>
                                </li>
                                <li class="nav-item-top">
                                    <a class="nav-link-top" href="https://www.fastighetssverige.se/feed">
                                        <i class="fa fa-rss"></i>
                                    </a>
                                </li>
                                <li class="nav-item-top">
                                    <a class="nav-link-top" href="https://www.linkedin.com/company/9461939/" target="_blank">
                                        <i class="fab fa-linkedin"></i>
                                    </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>

        <!-- fs logo header begin -->
        <div class="container">
            <div class="row mb-4">
                <div class="col-md-12 text-center">
                    <a href="https://www.fastighetssverige.se"><img src="/img/top-logo.png" width="65%"/></a>
                </div>
            </div>
        </div>
        <!-- fs logo header end -->

        <div class="navbar-container navbar-fs">
            <div class="container container-menu">
                <nav class="navbar navbar-expand-sm navbar-dark">
                    <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
                        <span class="navbar-toggler-icon"></span>
                    </button>

                    <div class="collapse navbar-collapse" id="navbarSupportedContent">
                        <ul class="navbar-nav mr-auto">
                            <li class="nav-item">
                                <a class="nav-link" href="https://www.fastighetssverige.se">HEM</a>
                            </li>
                            <li class="nav-item ">
                                <a class="nav-link" href="https://www.fastighetssverige.se/plus">+ PLUS</a>
                            </li>
                            <li class="nav-item ">
                                <a class="nav-link" href="https://www.fastighetssverige.se/nyhetsbrevet">NYHETSBREVET</a>
                            </li>
                            <li class="nav-item ">
                                <a class="nav-link" href="https://www.fastighetssverige.se/seminarier">SEMINARIER</a>
                            </li>
                            <li class="nav-item ">
                                <a class="nav-link" href="https://www.fastighetssverige.se/annonsera">ANNONSERA</a>
                            </li>
                            <li class="nav-item ">
                                <a class="nav-link" href="https://www.fastighetssverige.se/magasinet">MAGASINET</a>
                            </li>
                            <li class="nav-item ">
                                <a class="nav-link" href="https://www.fastighetssverige.se/branschguiden">BRANSCHGUIDEN</a>
                            </li>
                            <li class="nav-item ">
                                <a class="nav-link" href="https://www.fastighetssverige.se/career">KARRIÄR</a>
                            </li>
                        </ul>
                        <form method="GET" action="https://www.fastighetssverige.se/sok/resultat" accept-charset="UTF-8" class="form-inline my-2 my-lg-0 d-none d-lg-block">
                        <div class="input-group input-group--search">
                            <input type="text" class="form-control" name="q" placeholder="Sök">
                            <div class="input-group-append">
                                <button class="btn" type="submit">
                                    <i class="fa fa-search"></i>
                                </button>
                            </div>
                        </div>
                        </form>
                    </div>
                    <form method="GET" action="https://www.fastighetssverige.se/sok/resultat" accept-charset="UTF-8" class="form-inline my-2 my-lg-0 d-block d-md-none">
                    <div class="input-group input-group--search">
                        <input type="text" class="form-control" name="q" placeholder="Sök">
                        <div class="input-group-append">
                            <button class="btn" type="submit">
                                <i class="fa fa-search"></i>
                            </button>
                        </div>
                    </div>
                    </form>
                </nav>
            </div>
        </div>

        <div class="container mt-3" id="fullContainer">
                        
    <div class="article-detail mt-5">
        <div class="row">
            <div class="col-sm-7">
                
                    
                    
                <h3 class="article-detail__header mt-3">
                    Åklagaren i Baldermålet: "Utredningen är i princip klar"
                </h3>

                
                            <div class="desc mb-3">
            <span class="category">Bolag</span>
            Då kan det väckas åtal mot de två Baldertopparna som är misstänkta för grovt insiderbrott. Åklagaren berättar även för Fastighetssverige varför han är säker på att bevisläget är starkt och när det eventuellt kan bli rättegång i ärendet.
        </div>
    
                <div class="publish-date mb-4">
                    <div class="row">
                        <div class="col-sm-6 text-lowercase">
                            Publicerad den 11 Januari 2021
                        </div>
                        <div class="col-sm-6">
                            <a href="https://twitter.com/share" class="twitter-share-button" data-via="fsve" data-count="none">tweet</a>
<script>!function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.id = id;
            js.src = p + '://platform.twitter.com/widgets.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'twitter-wjs');</script>

<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: sv_SE</script>
<script type="IN/Share" data-counter="right"></script>

<a href="https://www.fastighetssverige.se/skicka_artikel/38072" class="btn btn-sm btn-primary btn-send-email">
    <i class="fa fa-envelope"></i>
</a>

<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.fastighetssverige.se%2Fartikel%2Faklagaren-i-baldermalet-utredningen-ar-i-princip-klar-38072&amp;width=90&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=35" style="border:none; overflow:hidden; height:20px;width: 130px;" allowTransparency></iframe>
                        </div>
                    </div>
                </div>

                                                    
                    
                
    <div class="desc">
        
        
                            <div class="login-box">
    <div class="row">
        <div class="col-sm-12 text-center">
            <img src="/img/lashela.jpg?v2" class="img-responsive center-block"/>
            <div class="text text-dark font-weight-bold mt-2 mb-3">
                Ej ansluten till Fastighetssveriges Plustjänst?
            </div>

            <a href="https://www.fastighetssverige.se/register" class="btn btn-fs btn-sm">
                Skapa konto
            </a>

            <div class="text text-muted mt-3 fz-12">
                Du får tillgång till unikt nyhetsmaterial som inte går att läsa någon<br> annanstans.
                <a href="https://www.fastighetssverige.se/plus">Läs mer</a>
                om fördelarna med ett konto på Fastighetssverige Plus.
            </div>

            <hr class="mt-2 mb-2">

            <div class="text text-dark mb-4">
                Logga in på ditt konto för att läsa artikeln.
            </div>

            <form method="POST" action="https://www.fastighetssverige.se/login" accept-charset="UTF-8" class="form-validate"><input name="_token" type="hidden" value="TUwhQ1x1pk2ZF4yQm069thADX4bggynVaNhhm5my">

            <div class="form-group row">
                <div class="col-sm-4 text-right">
                    <label>E-postadress:</label>
                </div>
                <div class="col-sm-6">
                    <input class="form-control" placeholder="din@epostadress.se" name="email" type="text">
                </div>
            </div>

            <div class="form-group row">
                <div class="col-sm-4 text-right">
                    <label> Lösenord: </label>
                </div>
                <div class="col-sm-6">
                    <input class="form-control" name="password" type="password" value="">
                </div>
            </div>

            <div class="row">
                <div class="col-sm-12 text-center">
                    <a href="https://www.fastighetssverige.se/password/reset" class="headline">Glömt lösenord?</a>
                </div>
            </div>

            <div class="row mt-3">
                <div class="col-sm-12">
                    <input class="btn btn-fs btn-sm" type="submit" value="Logga in">
                </div>
            </div>
            </form>

        </div>
    </div>
</div>                        </div>


                                    <div class="mt-3">
                        <strong> - Andreas Lithander</strong><br>
                        <a class="headline" href="mailto:andreas@fastighetssverige.se">andreas@fastighetssverige.se</a>
                    </div>
                
                
                
                                    
                                    
                
                
                <div class="mt-3">
                    <a class="headline" href="https://www.fastighetssverige.se/skicka_artikel/38072">
                        <i class="fa fa-envelope"></i> Skicka denna artikel till e-post
                    </a>
                    <br>
                </div>

                <!-- AddToAny BEGIN -->
                <div class="share-article-box mt-4">
                    <div class="a2a_kit a2a_default_style">
                        <a class="a2a_dd" href="https://www.addtoany.com/share_save?linkurl=https%3A%2F%2Fwww.fastighetssverige.se%2Fartikel%2Faklagaren-i-baldermalet-utredningen-ar-i-princip-klar-38072/&amp;linkname=Åklagaren i Baldermålet: &quot;Utredningen är i princip klar&quot;">Dela artikeln</a>
                        <span class="a2a_divider"></span>
                        <a class="a2a_button_facebook"></a>
                        <a class="a2a_button_twitter"></a>
                    </div>
                    <script type="text/javascript">
                        var a2a_config = a2a_config || {};
                        a2a_config.linkname = "Åklagaren i Baldermålet: &quot;Utredningen är i princip klar&quot;";
                        a2a_config.linkurl = "https://www.fastighetssverige.se/artikel/aklagaren-i-baldermalet-utredningen-ar-i-princip-klar-38072";
                        a2a_config.onclick = 1;
                        a2a_config.color_main = "D7E5ED";
                        a2a_config.color_border = "AECADB";
                        a2a_config.color_link_text = "333333";
                        a2a_config.color_link_text_hover = "333333";
                    </script>
                    <!-- AddToAny END -->
                </div>

                <div class="showCommentsLinkBox mt-4 mb-4">
                    <a href="#" class="showCommentsLink">
                        <i class="fa fa-comment"></i> Kommentera
                    </a>
                </div>

                <div class="commentField" style="display: none;">
                    <h3>Kommentera</h3>

                    <p class="p14">
                        När du lämnar en kommentar måste du uppge e-post, den används endast till att informera dig om svar på din kommentar och visas inte för andra besökare.
                    </p>

                    <div id="disqus_thread"></div>
                    <script type="text/javascript"></script>
                    <noscript>Det krävs JavaScript för att se
                        <a href="http://disqus.com/?ref_noscript=fastighetssverige">kommentarerna via Disqus</a>
                        .
                    </noscript>
                </div>
            </div>

            <div class="col-sm-5">
                                    <div class="row">
        <div class="col-xs-12">
            <div class="panel panel-default" style="border: 0;">
                <div class="panel-heading" style="background-color: lightgoldenrodyellow;border: 0;padding-bottom: 0;">
                    <h3 class="panel-title" style="font-size: 20px;">
                                                    Partnertext
                                            </h3>
                </div>

                <div class="panel-body" style="background-color: lightgoldenrodyellow;">
                    
                        
                        <a href="https://www.fastighetssverige.se/artikel/eways-oppnar-varldens-forsta-laddbutik-i-taby-centrum-37729" class="black-link" style="font-size: 16px;font-weight: bold;">
                            <img src="https://www.fastighetssverige.se/uploads/sponsored_articles/37729/eways-laddbutik-rendering.jpg" class="img-responsive" style="width: 500px;"/>
                            Eways öppnar världens första laddbutik i Täby Centrum
                        </a>

                        <p style="color: darkgoldenrod;font-weight: bold;">
                            Presenteras av Eways
                        </p>

                                    </div>

            </div>
        </div>
    </div>

<div class="card card-default estate-job-box mb-3">
    <div class="card-header">
        Lediga Fastighetsjobb
    </div>
    <div class="card-body home_job_slider">
        <div class="row mb-3">
            <div class="col-9">
                Presenteras i samarbete med<br>
            </div>
            <div class="col-3">
                <a href="http://fasticonjobb.se/" target="_blank">
                    <img src="/img/fasticon_logo3.png" alt="Presenteras i samarbete med" width="100%"/>
                </a>
            </div>
        </div>

        <div class="estateJobsSlider center-block">
                            <div class="jobSlide">
                                            <a href="https://www.fastighetssverige.se/lediga-jobb/out/1016" target="_blank" class="">
                            <div class="row job">
                                <div class="col-8">
                                    <div style="font-size: 14px;">Affärsinriktad affärsutvecklare</div>
                                    <div class="text-muted">Stockholms län</div>
                                </div>
                                <div class="col-4">
                                                                            <img src="https://cdn.recman.no/drive/logo/460/full/031220014317_16043_9224b28751ad339b05f652b301f44fda0c4f2fb75175dceaca3f5a0dfde835a932f69beaf317b572.jpg" alt="Affärsinriktad affärsutvecklare" title="Affärsinriktad affärsutvecklare" width="100%"/>
                                                                    </div>
                            </div>
                        </a>
                                            <a href="https://www.fastighetssverige.se/lediga-jobb/out/1015" target="_blank" class="">
                            <div class="row job">
                                <div class="col-8">
                                    <div style="font-size: 14px;">Fastighetsförvaltare med personalansvar</div>
                                    <div class="text-muted">Stockholm</div>
                                </div>
                                <div class="col-4">
                                                                            <img src="https://cdn.recman.no/drive/logo/460/full/211220013509_33919_1e1e7e355add16f57dcb44ac06c7e0fab9d631f13781bb037fe1a154ec685eb22cefb62a45512db1.jpg" alt="Fastighetsförvaltare med personalansvar" title="Fastighetsförvaltare med personalansvar" width="100%"/>
                                                                    </div>
                            </div>
                        </a>
                                            <a href="https://www.fastighetssverige.se/lediga-jobb/out/1017" target="_blank" class="">
                            <div class="row job">
                                <div class="col-8">
                                    <div style="font-size: 14px;">Kommersiell fastighetsmäklare / Transaktionsrådgivare</div>
                                    <div class="text-muted">Karlstad</div>
                                </div>
                                <div class="col-4">
                                                                            <img src="https://cdn.recman.no/drive/logo/460/full/171220085553_16164_bd929eab5fc034f37742a89eb81508b37390f142d7ff56534f5d84590eb949687b50091a81bd4816dc96ac16372555d72589ae94.jpg" alt="Kommersiell fastighetsmäklare / Transaktionsrådgivare" title="Kommersiell fastighetsmäklare / Transaktionsrådgivare" width="100%"/>
                                                                    </div>
                            </div>
                        </a>
                                    </div>
                            <div class="jobSlide">
                                            <a href="https://www.fastighetssverige.se/lediga-jobb/out/1014" target="_blank" class="">
                            <div class="row job">
                                <div class="col-8">
                                    <div style="font-size: 14px;">Produktionschef</div>
                                    <div class="text-muted">Stockholm</div>
                                </div>
                                <div class="col-4">
                                                                            <img src="https://cdn.recman.no/drive/logo/460/full/080519075856_12500_ff3a2d54eaa4b5df4db47208e085b579fe961b7bb43943cb558e3d6477528abfc32423c1b697d5459d.jpg" alt="Produktionschef" title="Produktionschef" width="100%"/>
                                                                    </div>
                            </div>
                        </a>
                                            <a href="https://www.fastighetssverige.se/lediga-jobb/out/1013" target="_blank" class="">
                            <div class="row job">
                                <div class="col-8">
                                    <div style="font-size: 14px;">Biträdande projektledare</div>
                                    <div class="text-muted">Stockholm</div>
                                </div>
                                <div class="col-4">
                                                                            <img src="https://cdn.recman.no/drive/logo/460/full/030119111618_11469_0348d3b9160a323b785fd4f5b16b17c4ebaf843ef0ec3c5a2fc15839ec0243b02f9082b59fe27744389d8869.jpg" alt="Biträdande projektledare" title="Biträdande projektledare" width="100%"/>
                                                                    </div>
                            </div>
                        </a>
                                            <a href="https://www.fastighetssverige.se/lediga-jobb/out/1010" target="_blank" class="">
                            <div class="row job">
                                <div class="col-8">
                                    <div style="font-size: 14px;">Teknisk förvaltare / Projektledare</div>
                                    <div class="text-muted">Tyresö</div>
                                </div>
                                <div class="col-4">
                                                                            <img src="https://cdn.recman.no/drive/logo/460/full/251120091637_32816_fa284ffe2c2c3be9b6a20b3b10b75b052836ff6b618aa45203663a0355651f8503fca78689109ad6.jpg" alt="Teknisk förvaltare / Projektledare" title="Teknisk förvaltare / Projektledare" width="100%"/>
                                                                    </div>
                            </div>
                        </a>
                                    </div>
                            <div class="jobSlide">
                                            <a href="https://www.fastighetssverige.se/lediga-jobb/out/1009" target="_blank" class="">
                            <div class="row job">
                                <div class="col-8">
                                    <div style="font-size: 14px;">Asset Manager</div>
                                    <div class="text-muted">Stockholms län</div>
                                </div>
                                <div class="col-4">
                                                                            <img src="https://cdn.recman.no/drive/logo/460/full/061020012444_15597_a2957fd5bc5aff2f32b68683f2a693fe0e427da1068a92a1eb94b742099344a9acdfc2aaad04cb584896778589626a.jpg" alt="Asset Manager" title="Asset Manager" width="100%"/>
                                                                    </div>
                            </div>
                        </a>
                                            <a href="https://www.fastighetssverige.se/lediga-jobb/out/1006" target="_blank" class="">
                            <div class="row job">
                                <div class="col-8">
                                    <div style="font-size: 14px;">Teknisk förvaltare</div>
                                    <div class="text-muted">Stockholm</div>
                                </div>
                                <div class="col-4">
                                                                            <img src="https://cdn.recman.no/drive/logo/460/full/200519112244_12565_c1fe717e62ce0fa3ae33b206e34e5f560f10ba2c1431a0c001fec8b32e66273c22b39a9cd5a9be80d8a49917.jpg" alt="Teknisk förvaltare" title="Teknisk förvaltare" width="100%"/>
                                                                    </div>
                            </div>
                        </a>
                                            <a href="https://www.fastighetssverige.se/lediga-jobb/out/1005" target="_blank" class="">
                            <div class="row job">
                                <div class="col-8">
                                    <div style="font-size: 14px;">Konsultativ projektledare</div>
                                    <div class="text-muted">Stockholm</div>
                                </div>
                                <div class="col-4">
                                                                            <img src="https://cdn.recman.no/drive/logo/460/full/020119123803_11309_ae170d2627886649c7773706935218a03cc5449fbed8c0b1868ae595837cc9f0622d99031d256698663de8c06a.jpg" alt="Konsultativ projektledare" title="Konsultativ projektledare" width="100%"/>
                                                                    </div>
                            </div>
                        </a>
                                    </div>
                            <div class="jobSlide">
                                            <a href="https://www.fastighetssverige.se/lediga-jobb/out/1000" target="_blank" class="">
                            <div class="row job">
                                <div class="col-8">
                                    <div style="font-size: 14px;">Förvaltare</div>
                                    <div class="text-muted">Stockholms län</div>
                                </div>
                                <div class="col-4">
                                                                            <img src="https://cdn.recman.no/drive/logo/460/full/260919011431_13380_25f26ca5cddd6e20a829f138b1bbc37dd8599f8b7547ed69d209f7252aae903ca25a20c1dc088d159c.jpg" alt="Förvaltare" title="Förvaltare" width="100%"/>
                                                                    </div>
                            </div>
                        </a>
                                    </div>
                    </div>

        <div class="text-center">
            <a class="text text-fs" href="https://www.fastighetssverige.se/lediga-jobb">Se alla lediga fastighetsjobb &raquo;</a>
        </div>
    </div>
</div>

    
    
            <div class="row">
            <div class="col-sm-12">
                <h3 class="page-title">Kommande seminarier</h3>

                <div>
                                            <div class="text-center">
                            <a href="/fastighetsmarknadsdagen_skane" class="black-link">
                                <img src="https://www.fastighetssverige.se/uploads/events/thumbnail/7/thumbnail.jpg" class="img-responsive mb-2" width="100%"/>
                                Fastighetsmarknadsdagen Skåne
                            </a>
                            <a>
                                <i class="fa fa-calendar"></i> 2021-03-11
                            </a>
                        </div>
                                            <div class="text-center">
                            <a href="/lokalmarknadsdagen_2021_01_21" class="black-link">
                                <img src="https://www.fastighetssverige.se/uploads/events/thumbnail/23/thumbnail_9f52b.jpg" class="img-responsive mb-2" width="100%"/>
                                Lokalmarknadsdagen
                            </a>
                            <a>
                                <i class="fa fa-calendar"></i> 2021-03-18
                            </a>
                        </div>
                                            <div class="text-center">
                            <a href="/stora_kontorsdagen" class="black-link">
                                <img src="https://www.fastighetssverige.se/uploads/events/thumbnail/6/thumbnail_3ee39.jpg" class="img-responsive mb-2" width="100%"/>
                                Stora Kontorsdagen
                            </a>
                            <a>
                                <i class="fa fa-calendar"></i> 2021-03-24
                            </a>
                        </div>
                                            <div class="text-center">
                            <a href="/fastighetsmarknadsdagen_jonkoping_2021_03_31" class="black-link">
                                <img src="https://www.fastighetssverige.se/uploads/events/thumbnail/27/thumbnail_b0160.jpg" class="img-responsive mb-2" width="100%"/>
                                Fastighetsmarknadsdagen Jönköping
                            </a>
                            <a>
                                <i class="fa fa-calendar"></i> 2021-03-31
                            </a>
                        </div>
                    
                    <div class="headline text-center">
                        <a href="https://www.fastighetssverige.se/seminarier">Se alla seminarier</a>
                    </div>
                </div>
            </div>
        </div>
    
            <div class="row">
            <div class="col-sm-12">
                <h3 class="page-title">Senast från Fastighetssverige Plus</h3>

                <div>
                    <h5>Johanna Boltzius: &quot;Vi analyserar kontinuerligt nya investeringsmöjligheter&quot;</h5>

                    <p>
                        <span class="category">Bolag</span>
                        Alecta Fastigheter köpte strax före jul en samhällsfastighet i Solna för 714 miljoner. Fastighetssverige frågar Johanna Boltzius, transaktionschef på Alecta Fastigheter, hur de ser på fler förvärv framöver. Hon berättar inom vilka segment de vill bli större och hur mycket de kan köpa för.
                    </p>

                    <p>
                        <a href="https://www.fastighetssverige.se/artikel/johanna-boltzius-vi-analyserar-kontinuerligt-nya-investeringsmojligheter-38078">Läs mer</a>
                    </p>

                    <p>
                        <a href="https://www.fastighetssverige.se/plus">Mer om Fastighetssverige Plus</a>
                    </p>
                </div>
            </div>
        </div>
        <hr>
    <div class="row desc">
        <div class="col-sm-12">
            <div class="mb-3">
                <img src="/tmp/ln_logo.png" class="img-responsive"/>

                <a href="http://www.lokalnytt.se" target="_blank">Lokalnytt.se</a>
                - Hitta ditt nya drömkontor idag. Tusentals lediga lokaler inom hela Sverige.<br>
            </div>
            <div>
                <img src="/img/npn_logo_small.png" class="img-responsive" alt="Nordic Property News"/>
                <a href="http://nordicpropertynews.com" target="blank">Nordic Property News</a>

                reports the latest news from the Nordic real estate market with an international newsletter every weekday.
            </div>
        </div>
    </div>
                            </div>

        </div>

        <div class="more-news-balk mt-4">
            <h3 class="page-title text-uppercase">Mer från Fastighetssverige</h3>

            <div class="two-column-new-listing mb-5">
            
        <div class="row mb-3">
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/har-ska-tusentals-arbetsplatser-skapas-pa-76-hektar-38074" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                                                                    <div class="img-text">
                                                <div class="badge badge-plus">
                                                    + Plus
                                                </div>
                                            </div>
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/36206_panorama.jpg?" class="img-responsive" alt="Till vänster syns en illustration över ett exempel på ett fullt utbyggt Västra Librobäck. Illustrationen är endast schematisk för att visa vilka olika typer av verksamheter som detaljplanen möjliggör och är inte ett färdigt förslag över områdets utveckling. Till höger syns en orienteringskarta över planområdets läge i staden." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Här ska tusentals arbetsplatser skapas på 76 hektar</h2>
                            </div>
                        </div>
                    </a>
                </div>
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/johanna-boltzius-vi-analyserar-kontinuerligt-nya-investeringsmojligheter-38078" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                                                                    <div class="img-text">
                                                <div class="badge badge-plus">
                                                    + Plus
                                                </div>
                                            </div>
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/36205_panorama.jpg?" class="img-responsive" alt="Johanna Boltzius." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Johanna Boltzius: &quot;Vi analyserar kontinuerligt nya investeringsmöjligheter&quot;</h2>
                            </div>
                        </div>
                    </a>
                </div>
                    </div>
            
        <div class="row mb-3">
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/darfor-bytte-jennifer-eriksson-fran-colliers-till-croisette-38077" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                                                                    <div class="img-text">
                                                <div class="badge badge-plus">
                                                    + Plus
                                                </div>
                                            </div>
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/36212_panorama.jpg?" class="img-responsive" alt="Jennifer Eriksson." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Därför bytte Jennifer Eriksson från Colliers till Croisette</h2>
                            </div>
                        </div>
                    </a>
                </div>
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/terje-bjorsell-ny-vd-for-i-am-home-38082" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/36209_panorama.jpg?" class="img-responsive" alt="Terje Björsell, ny vd för I am home." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Terje Björsell ny vd för I am home</h2>
                            </div>
                        </div>
                    </a>
                </div>
                    </div>
            
        <div class="row mb-3">
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/kungsleden-hyr-ut-2-185-kvadratmeter-i-malmo-38080" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/36208_panorama.jpg?" class="img-responsive" alt="Eden interiör." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Kungsleden hyr ut 2 185 kvadratmeter i Malmö</h2>
                            </div>
                        </div>
                    </a>
                </div>
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/heimstaden-bostad-tar-in-fyra-miljarder-38084" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/32449_panorama.jpg?" class="img-responsive" alt="Patrik Hall, vd för Heimstaden." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Heimstaden Bostad tar in fyra miljarder</h2>
                            </div>
                        </div>
                    </a>
                </div>
                    </div>
            
        <div class="row mb-3">
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/nu-lanseras-storebrand-nordic-real-estate-fund-38083" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/36210_panorama.jpg?" class="img-responsive" alt="Marita Loft och Jan Erik Saugestad." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Nu lanseras Storebrand Nordic Real Estate Fund</h2>
                            </div>
                        </div>
                    </a>
                </div>
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/sveafastigheter-vinner-markanvisning-i-bromsten-38081" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/32415_panorama.jpg?" class="img-responsive" alt="" width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Sveafastigheter vinner markanvisning i Bromsten</h2>
                            </div>
                        </div>
                    </a>
                </div>
                    </div>
                                                    
                                                <h3 class="page-title text-uppercase">
                        Fastighetssverige <img src="/img/play_symbol.png" width="20px"/> PLAY
                    </h3>
                    <div class="row mb-5">
                                                    <div class="col-lg-4 col-md-4 col-sm-4">
                                <a href="https://www.fastighetssverige.se/artikel/alexandra-lovgren-arets-unga-fastighetskvinna-2020-37165" class="black-link">
                                    <div class="text-center">
                                        <div class="img-container">
                                            <div class="centered" style="z-index: 1">
                                                <div class="badge badge-play" data-article-id="37165">
                                                    <span class="fa fa-play-circle" aria-hidden="true"></span>
                                                </div>
                                            </div>

                                                                                            <img src="https://www.fastighetssverige.se//upload/35596_orig.jpg?" class="center-block playVideoThumbnail" width="100%" data-article-id="37165"/>
                                                                                    </div>
                                        <span class="mt-2 desc">
                                            Alexandra Lövgren – Årets Unga Fastighetskvinna 2020!
                                        </span>
                                    </div>
                                </a>
                            </div>
                                                    <div class="col-lg-4 col-md-4 col-sm-4">
                                <a href="https://www.fastighetssverige.se/artikel/johan-paulsson-ar-arets-tekniska-forvaltare-2019-33899" class="black-link">
                                    <div class="text-center">
                                        <div class="img-container">
                                            <div class="centered" style="z-index: 1">
                                                <div class="badge badge-play" data-article-id="33899">
                                                    <span class="fa fa-play-circle" aria-hidden="true"></span>
                                                </div>
                                            </div>

                                                                                            <img src="https://www.fastighetssverige.se//upload/33093_orig.jpg?" class="center-block playVideoThumbnail" width="100%" data-article-id="33899"/>
                                                                                    </div>
                                        <span class="mt-2 desc">
                                            Johan Paulsson är Årets tekniska förvaltare 2019
                                        </span>
                                    </div>
                                </a>
                            </div>
                                                    <div class="col-lg-4 col-md-4 col-sm-4">
                                <a href="https://www.fastighetssverige.se/artikel/vinnaren-i-sveriges-snyggaste-kontor-kindred-33644" class="black-link">
                                    <div class="text-center">
                                        <div class="img-container">
                                            <div class="centered" style="z-index: 1">
                                                <div class="badge badge-play" data-article-id="33644">
                                                    <span class="fa fa-play-circle" aria-hidden="true"></span>
                                                </div>
                                            </div>

                                                                                            <img src="https://www.fastighetssverige.se//upload/32954_orig.jpg?" class="center-block playVideoThumbnail" width="100%" data-article-id="33644"/>
                                                                                    </div>
                                        <span class="mt-2 desc">
                                            Vinnaren i Sveriges Snyggaste Kontor: Kindred!
                                        </span>
                                    </div>
                                </a>
                            </div>
                                            </div>
                            
                            <div class="business-registry">
    <h3 class="page-title text-uppercase">
        <a href="https://www.fastighetssverige.se/branschguiden" class="black-link">
            Branschguiden
        </a>
    </h3>
    <div>
                    <div class="owl-carousel owl-theme">
                                    <div>
                        <div class="vertical-center business_slider_image_wrapper">
                            <a href="https://www.fastighetssverige.se/branschguiden/Forum%20Fastighetsekonomi">
                                                                    <img src="https://www.fastighetssverige.se/uploads/bransch/220_1095f_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                            </a>
                        </div>
                        <p>
                            <a href="https://www.fastighetssverige.se/branschguiden/Forum%20Fastighetsekonomi" class="black-link">
                                Forum Fastighetsekonomi
                            </a>
                        </p>
                        <p>
                                                            <a href="https://www.fastighetssverige.se/branschguiden/ext/forum-fastighetsekonomi" target="_blank">
                                    www.fforum.se
                                </a>
                                                    </p>
                    </div>
                                    <div>
                        <div class="vertical-center business_slider_image_wrapper">
                            <a href="https://www.fastighetssverige.se/branschguiden/Malm%C3%B6%20Cityfastigheter">
                                                                    <img src="https://www.fastighetssverige.se/uploads/bransch/222_366ce_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                            </a>
                        </div>
                        <p>
                            <a href="https://www.fastighetssverige.se/branschguiden/Malm%C3%B6%20Cityfastigheter" class="black-link">
                                Malmö Cityfastigheter
                            </a>
                        </p>
                        <p>
                                                            <a href="https://www.fastighetssverige.se/branschguiden/ext/malmo-cityfastigheter" target="_blank">
                                    www.malmocityfastigheter.se
                                </a>
                                                    </p>
                    </div>
                                    <div>
                        <div class="vertical-center business_slider_image_wrapper">
                            <a href="https://www.fastighetssverige.se/branschguiden/Wigge%20&amp;%20Partners">
                                                                    <img src="https://www.fastighetssverige.se/uploads/bransch/159_5179d_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                            </a>
                        </div>
                        <p>
                            <a href="https://www.fastighetssverige.se/branschguiden/Wigge%20&amp;%20Partners" class="black-link">
                                Wigge &amp; Partners
                            </a>
                        </p>
                        <p>
                                                            <a href="https://www.fastighetssverige.se/branschguiden/ext/wigge-partners" target="_blank">
                                    wiggepartners.se
                                </a>
                                                    </p>
                    </div>
                                    <div>
                        <div class="vertical-center business_slider_image_wrapper">
                            <a href="https://www.fastighetssverige.se/branschguiden/Prologis%20Norden">
                                                                    <img src="https://www.fastighetssverige.se/uploads/bransch/90_3fa64_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                            </a>
                        </div>
                        <p>
                            <a href="https://www.fastighetssverige.se/branschguiden/Prologis%20Norden" class="black-link">
                                Prologis Norden
                            </a>
                        </p>
                        <p>
                                                            <a href="https://www.fastighetssverige.se/branschguiden/ext/prologis" target="_blank">
                                    www.prologis.se
                                </a>
                                                    </p>
                    </div>
                                    <div>
                        <div class="vertical-center business_slider_image_wrapper">
                            <a href="https://www.fastighetssverige.se/branschguiden/Helaba">
                                                                    <img src="https://www.fastighetssverige.se/uploads/bransch/216_81d98_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                            </a>
                        </div>
                        <p>
                            <a href="https://www.fastighetssverige.se/branschguiden/Helaba" class="black-link">
                                Helaba
                            </a>
                        </p>
                        <p>
                                                            <a href="https://www.fastighetssverige.se/branschguiden/ext/helaba" target="_blank">
                                    www.helaba.com
                                </a>
                                                    </p>
                    </div>
                                    <div>
                        <div class="vertical-center business_slider_image_wrapper">
                            <a href="https://www.fastighetssverige.se/branschguiden/Annordia">
                                                                    <img src="https://www.fastighetssverige.se/uploads/bransch/202_cac75_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                            </a>
                        </div>
                        <p>
                            <a href="https://www.fastighetssverige.se/branschguiden/Annordia" class="black-link">
                                Annordia
                            </a>
                        </p>
                        <p>
                                                            <a href="https://www.fastighetssverige.se/branschguiden/ext/annordia" target="_blank">
                                    annordia.com
                                </a>
                                                    </p>
                    </div>
                                    <div>
                        <div class="vertical-center business_slider_image_wrapper">
                            <a href="https://www.fastighetssverige.se/branschguiden/CBRE%20Sweden">
                                                                    <img src="https://www.fastighetssverige.se/uploads/bransch/175_df1b6_thumb.jpg" class="img-responsive"/>
                                                            </a>
                        </div>
                        <p>
                            <a href="https://www.fastighetssverige.se/branschguiden/CBRE%20Sweden" class="black-link">
                                CBRE Sweden
                            </a>
                        </p>
                        <p>
                                                            <a href="https://www.fastighetssverige.se/branschguiden/ext/cbre-sweden" target="_blank">
                                    www.cbre.se
                                </a>
                                                    </p>
                    </div>
                                    <div>
                        <div class="vertical-center business_slider_image_wrapper">
                            <a href="https://www.fastighetssverige.se/branschguiden/Executive%20Property%20Europe%20AB">
                                                                    <img src="https://www.fastighetssverige.se/uploads/bransch/227_a3902_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                            </a>
                        </div>
                        <p>
                            <a href="https://www.fastighetssverige.se/branschguiden/Executive%20Property%20Europe%20AB" class="black-link">
                                Executive Property Europe AB
                            </a>
                        </p>
                        <p>
                                                            <a href="https://www.fastighetssverige.se/branschguiden/ext/executive-property" target="_blank">
                                    www.exeprop.se
                                </a>
                                                    </p>
                    </div>
                                    <div>
                        <div class="vertical-center business_slider_image_wrapper">
                            <a href="https://www.fastighetssverige.se/branschguiden/Lejonfastigheter">
                                                                    <img src="https://www.fastighetssverige.se/uploads/bransch/217_93f51_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                            </a>
                        </div>
                        <p>
                            <a href="https://www.fastighetssverige.se/branschguiden/Lejonfastigheter" class="black-link">
                                Lejonfastigheter
                            </a>
                        </p>
                        <p>
                                                            <a href="https://www.fastighetssverige.se/branschguiden/ext/lejonfastigheter" target="_blank">
                                    www.lejonfastigheter.se
                                </a>
                                                    </p>
                    </div>
                                    <div>
                        <div class="vertical-center business_slider_image_wrapper">
                            <a href="https://www.fastighetssverige.se/branschguiden/Olov%20Lindgren">
                                                                    <img src="https://www.fastighetssverige.se/uploads/bransch/224_a5d8b_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                            </a>
                        </div>
                        <p>
                            <a href="https://www.fastighetssverige.se/branschguiden/Olov%20Lindgren" class="black-link">
                                Olov Lindgren
                            </a>
                        </p>
                        <p>
                                                            <a href="https://www.fastighetssverige.se/branschguiden/ext/olov-lindgren" target="_blank">
                                    www.olovlindgren.se
                                </a>
                                                    </p>
                    </div>
                                    <div>
                        <div class="vertical-center business_slider_image_wrapper">
                            <a href="https://www.fastighetssverige.se/branschguiden/Bjurfors%20N%C3%A4ringsliv">
                                                                    <img src="https://www.fastighetssverige.se/uploads/bransch/243_a067e_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                            </a>
                        </div>
                        <p>
                            <a href="https://www.fastighetssverige.se/branschguiden/Bjurfors%20N%C3%A4ringsliv" class="black-link">
                                Bjurfors Näringsliv
                            </a>
                        </p>
                        <p>
                                                            <a href="https://www.fastighetssverige.se/branschguiden/ext/bjurfors-naringsliv" target="_blank">
                                    bjurforsnaringsliv.se
                                </a>
                                                    </p>
                    </div>
                                    <div>
                        <div class="vertical-center business_slider_image_wrapper">
                            <a href="https://www.fastighetssverige.se/branschguiden/Tenant%20&amp;%20Partner">
                                                                    <img src="https://www.fastighetssverige.se/uploads/bransch/48_454dc_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                            </a>
                        </div>
                        <p>
                            <a href="https://www.fastighetssverige.se/branschguiden/Tenant%20&amp;%20Partner" class="black-link">
                                Tenant &amp; Partner
                            </a>
                        </p>
                        <p>
                                                            <a href="https://www.fastighetssverige.se/branschguiden/ext/tenant-partner" target="_blank">
                                    www.tenantandpartner.com
                                </a>
                                                    </p>
                    </div>
                                    <div>
                        <div class="vertical-center business_slider_image_wrapper">
                            <a href="https://www.fastighetssverige.se/branschguiden/Catena%20AB">
                                                                    <img src="https://www.fastighetssverige.se/uploads/bransch/142_be170_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                            </a>
                        </div>
                        <p>
                            <a href="https://www.fastighetssverige.se/branschguiden/Catena%20AB" class="black-link">
                                Catena AB
                            </a>
                        </p>
                        <p>
                                                            <a href="https://www.fastighetssverige.se/branschguiden/ext/catena-ab" target="_blank">
                                    www.catenafastigheter.se
                                </a>
                                                    </p>
                    </div>
                                    <div>
                        <div class="vertical-center business_slider_image_wrapper">
                            <a href="https://www.fastighetssverige.se/branschguiden/Creo%20Advokater">
                                                                    <img src="https://www.fastighetssverige.se/uploads/bransch/251_d3c3e_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                            </a>
                        </div>
                        <p>
                            <a href="https://www.fastighetssverige.se/branschguiden/Creo%20Advokater" class="black-link">
                                Creo Advokater
                            </a>
                        </p>
                        <p>
                                                            <a href="https://www.fastighetssverige.se/branschguiden/ext/creo-advokater" target="_blank">
                                    www.creoadvokater.se
                                </a>
                                                    </p>
                    </div>
                                    <div>
                        <div class="vertical-center business_slider_image_wrapper">
                            <a href="https://www.fastighetssverige.se/branschguiden/Novi%20Real%20Estate">
                                                                    <img src="https://www.fastighetssverige.se/uploads/bransch/146_28c7d_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                            </a>
                        </div>
                        <p>
                            <a href="https://www.fastighetssverige.se/branschguiden/Novi%20Real%20Estate" class="black-link">
                                Novi Real Estate
                            </a>
                        </p>
                        <p>
                                                            <a href="https://www.fastighetssverige.se/branschguiden/ext/novi-real-estate" target="_blank">
                                    novire.se
                                </a>
                                                    </p>
                    </div>
                                    <div>
                        <div class="vertical-center business_slider_image_wrapper">
                            <a href="https://www.fastighetssverige.se/branschguiden/Archus">
                                                                    <img src="https://www.fastighetssverige.se/uploads/bransch/226_64486_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                            </a>
                        </div>
                        <p>
                            <a href="https://www.fastighetssverige.se/branschguiden/Archus" class="black-link">
                                Archus
                            </a>
                        </p>
                        <p>
                                                            <a href="https://www.fastighetssverige.se/branschguiden/ext/archus" target="_blank">
                                    www.archus.se
                                </a>
                                                    </p>
                    </div>
                            </div>
            </div>
</div>
<hr>
                    
        <div class="row mb-3">
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/amastens-riki-hus-i-timra-klassat-som-green-building-38079" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/36207_panorama.jpg?bf529" class="img-responsive" alt="Amastens Riki-hus i Timrå är klassat som Green Building." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Amastens Riki-hus i Timrå klassat som Green Building</h2>
                            </div>
                        </div>
                    </a>
                </div>
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/riksbyggen-koper-for-brf-produktion-i-eskilstuna-38085" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/36211_panorama.jpg?4c983" class="img-responsive" alt="Riksbyggen bygger mer i Eskilstuna. Pilen visar var Brf Åstråket med 35 lägenheter kommer att byggas." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Riksbyggen köper för BRF-produktion i Eskilstuna</h2>
                            </div>
                        </div>
                    </a>
                </div>
                    </div>
            
        <div class="row mb-3">
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/oskyldigt-anhallen-halverade-och-mangdubblade-kurser-120-pressmeddelanden-har-ar-ilijas-galna-2020-38051" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                                                                    <div class="img-text">
                                                <div class="badge badge-plus">
                                                    + Plus
                                                </div>
                                            </div>
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/35747_panorama.jpg?" class="img-responsive" alt="Ilija Batljans 2020 var minst sagt händelserikt." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Oskyldigt anhållen, halverade och mångdubblade kurser, 120 pressmeddelanden – här är Ilijas galna 2020</h2>
                            </div>
                        </div>
                    </a>
                </div>
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/botrygg-koper-gamla-vretaskolan-i-berg-38076" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/36203_panorama.jpg?3818c" class="img-responsive" alt="Botrygg köper gamla Vretaskolan." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Botrygg köper gamla Vretaskolan i Berg</h2>
                            </div>
                        </div>
                    </a>
                </div>
                    </div>
            
        <div class="row mb-3">
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/retailprofilen-lyko-ond-spiral-som-ar-forodande-pa-sikt-38064" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                                                                    <div class="img-text">
                                                <div class="badge badge-plus">
                                                    + Plus
                                                </div>
                                            </div>
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/36188_panorama.jpg?" class="img-responsive" alt="Rickard Lyko är kritisk till fastighetsägarnas agerande i retailkrisen." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Retailprofilen Lyko: &quot;Ond spiral som är förödande på sikt&quot;</h2>
                            </div>
                        </div>
                    </a>
                </div>
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/efter-ssm-stor-intervju-med-mattias-roos-om-avskedet-och-kritiken-av-bolagsutvecklingen-38063" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                                                                    <div class="img-text">
                                                <div class="badge badge-plus">
                                                    + Plus
                                                </div>
                                            </div>
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/36187_panorama.jpg?1b36d" class="img-responsive" alt="Mattias Roos sparkades från vd-posten på SSM efter sju år. I dag driver han eget – men är sugen på att på jobba i team igen." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Efter SSM: Stor intervju med Mattias Roos – om avskedet och kritiken av bolagsutvecklingen</h2>
                            </div>
                        </div>
                    </a>
                </div>
                    </div>
            
        <div class="row mb-3">
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/budkrigets-effekter-tungviktarnas-premievardering-sjunker-38061" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                                                                    <div class="img-text">
                                                <div class="badge badge-plus">
                                                    + Plus
                                                </div>
                                            </div>
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/33587_panorama.jpg?" class="img-responsive" alt="" width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Budkrigets effekter – tungviktarnas premievärdering sjunker</h2>
                            </div>
                        </div>
                    </a>
                </div>
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/de-var-de-mest-profilerade-varvningarna-2020-38045" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                                                                    <div class="img-text">
                                                <div class="badge badge-plus">
                                                    + Plus
                                                </div>
                                            </div>
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/36176_panorama.jpg?" class="img-responsive" alt="Fastighetssverige listar de tyngsta rekryteringarna under 2020." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">De var de mest profilerade värvningarna 2020</h2>
                            </div>
                        </div>
                    </a>
                </div>
                    </div>
            
        <div class="row mb-3">
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/dansk-aktor-flyttar-in-hos-balder-38068" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                                                                    <div class="img-text">
                                                <div class="badge badge-plus">
                                                    + Plus
                                                </div>
                                            </div>
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/36193_panorama.jpg?" class="img-responsive" alt="Danskt bolag flyttar in hos Balder." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Dansk aktör flyttar in hos Balder</h2>
                            </div>
                        </div>
                    </a>
                </div>
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/baard-schumann-den-svenska-marknaden-ar-starkare-an-den-norska-38060" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                                                                    <div class="img-text">
                                                <div class="badge badge-plus">
                                                    + Plus
                                                </div>
                                            </div>
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/35400_panorama.jpg?" class="img-responsive" alt="Baard Schumann." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Baard Schumann: &quot;Den svenska marknaden är starkare än den norska&quot;</h2>
                            </div>
                        </div>
                    </a>
                </div>
                    </div>
            
        <div class="row mb-3">
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/darfor-ar-livsmedelsfastigheter-helt-ratt-38062" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                                                                    <div class="img-text">
                                                <div class="badge badge-plus">
                                                    + Plus
                                                </div>
                                            </div>
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/36161_panorama.jpg?dc9bf" class="img-responsive" alt="Michael Johansson." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Därför är livsmedelsfastigheter helt rätt</h2>
                            </div>
                        </div>
                    </a>
                </div>
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/kajsa-hessel-blir-vd-for-svensk-byggtjanst-38067" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/36192_panorama.jpg?c80e5" class="img-responsive" alt="Kajsa Hessel." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Kajsa Hessel blir vd för Svensk Byggtjänst</h2>
                            </div>
                        </div>
                    </a>
                </div>
                    </div>
    </div>

            <div class="additionalNews"></div>

            <div class="text-center">
    <a href="#" class="showMoreArticles btn btn-lg btn-fs mt-4 mb-4">
        Se fler nyheter
    </a>
</div>
        </div>
    </div>
        </div>

        <footer class="footer">
            <div class="container">
                <div class="row top">
                    <div class="col-md-6 text-center offset-md-3 col-sm-10 offset-sm-1">
                        <div class="subs-form mb-3">
                            <h3>MISSA INTE VÅRT NYHETSBREV</h3>
                            <div class="input-group input-group--search">
                                <input type="email" class="form-control" name="email" placeholder="Skriv din mailadress">
                                <div class="input-group-append">
                                    <a class="btn btn-fs" href="https://www.fastighetssverige.se/nyhetsbrevet" name="Subscribe">
                                        Prenumerera
                                    </a>
                                </div>
                            </div>
                        </div>
                        <div class="text-center mt-5 mb-4">
                            <a href="https://www.fastighetssverige.se"><img src="/img/footer-logo.png" width="80%" alt="Footer Logo"/></a>
                        </div>
                        <ul class="navbar-nav mt-3">
                            <li class="nav-item">
                                <a class="nav-link" href="https://www.fastighetssverige.se/om-oss">Om Fastighetssverige</a>
                            </li>
                            <li class="nav-item">
                                <a class="nav-link" href="https://www.fastighetssverige.se/tipsa">Tipsa oss</a>
                            </li>
                            <li class="nav-item">
                                <a class="nav-link" href="https://www.fastighetssverige.se/feed">RSS</a>
                            </li>
                            <li class="nav-item">
                                <a class="nav-link" href="https://www.fastighetssverige.se/cookies">Cookies</a>
                            </li>
                            <li class="nav-item">
                                <a class="nav-link" href="https://www.fastighetssverige.se/integritetspolicy">Integritetspolicy</a>
                            </li>
                        </ul>
                        <div class="text-center mt-4">
                            <div class="row">
                                <div class="offset-3"></div>
                                <div class="col-2">
                                    <a href="https://www.facebook.com/fastighetssverige" target="_blank">
                                        <img src="/img/icons/facebook-footer.svg" class="facebook" width="20%"/>
                                    </a>
                                </div>
                                <div class="col-2">
                                    <a href="https://www.linkedin.com/company/9461939/" target="_blank">
                                        <img src="/img/icons/linkedin-footer.svg" width="44%"/>
                                    </a>
                                </div>
                                <div class="col-2">
                                    <a href="https://twitter.com/fsve" target="_blank">
                                        <img src="/img/icons/twitter-footer.svg" width="50%"/>
                                    </a>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="row bottom">
                    <div class="col-sm-12">
                        <p class="text-center fz-12 text-white">
                            &copy; 2021 Fastighetssverige &bull; Ansvarig utgivare: Rolf Andersson &bull; Chefredaktör: Eddie Ekberg
                        </p>

                        <p class="text-center fz-12 text-white">
                            Fastighetssverige.se använder cookies för att förbättra din upplevelse.<br> Genom att använda Fastighetssverige.se godkänner du vår
                            <a href="https://www.fastighetssverige.se/cookies">användning av cookies</a>
                            och vår
                            <a href="https://www.fastighetssverige.se/integritetspolicy">Integritetspolicy</a>
                            .
                        </p>
                    </div>
                </div>
            </div>
        </footer>

        <script src="/js/app.js"></script>


        <script>
            $(document).ready(function () {
                $('.owl-carousel').owlCarousel({
                    loop: true,
                    dots: false,
                    items: 3,
                    slideBy: "page",
                    autoplay: true,
                    autoplayTimeout: 4000,
                    autoplayHoverPause: false,
                    responsiveClass: true,
                    responsive: {
                        0: {
                            items: 1,
                            slideBy: 1
                        },
                        550: {
                            items: 2
                        },
                        800: {
                            items: 3
                        }
                    }
                });

                $("img.lazy").lazyload();

                $('[data-fancybox="images"]').fancybox({
                    buttons: [
                        'slideShow',
                        'share',
                        'zoom',
                        'fullScreen',
                        'close'
                    ],
                    thumbs: {
                        autoStart: true
                    }
                });

                $(".form-validate").validate({
                    lang: 'sv',
                    messages: {
                        confirm: {
                            required: "Du behöver godkänna villkoren.",
                        },
                        password: {
                            required: "Ange ett lösenord.",
                        },
                        email: {
                            required: "Ange en epostaddress.",
                        }
                    }
                });

                $(".playVideoThumbnail").hover(function () {
                    var t = $(this);

                    var articleId = t.attr("data-article-id");
                    var badge = $(".badge-play[data-article-id='" + articleId + "']");
                    badge.addClass("badge-play_on_hover");
                }, function () {
                    var t = $(this);

                    var articleId = t.attr("data-article-id");
                    var badge = $(".badge-play[data-article-id='" + articleId + "']");
                    badge.removeClass("badge-play_on_hover");
                });
            });
        </script>

        

        <script>
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-3458040-1', 'auto');
            ga('send', 'pageview');

            $(window).on('load', function () {

                !function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
                    if (!d.getElementById(id)) {
                        js = d.createElement(s);
                        js.id = id;
                        js.src = p + "://platform.twitter.com/widgets.js";
                        fjs.parentNode.insertBefore(js, fjs);
                    }
                }(document, "script", "twitter-wjs");

                (function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));

                $(".fb-likebox").html('<div class="fb-page" data-href="https://www.facebook.com/fastighetssverige" data-width="500" data-height="600" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/fastighetssverige"><a href="https://www.facebook.com/fastighetssverige">Fastighetssverige</a></blockquote></div></div>');
            });


        </script>

            

    <script type="text/javascript">
        $(document).ready(function () {
            $(".fancybox").fancybox({

                'modal': true
            });

            g_pageCount = 2;
            $(".showMoreNews").click(function (e) {
                e.preventDefault();
                jQuery.get("/artiklar/listaartikel/" + g_pageCount + "/" + 38072, function (data) {

                    $(".additionalNews").append(data);

                    // Re-trigger media for newly loaded content
                    $("img.lazy").lazyload({});
                    $(".fotorama").fotorama();
                });
                g_pageCount++;

                $(this).blur();
            });

            $(".showCommentsLink").click(function (e) {
                e.preventDefault();

                $(".commentField").slideDown();
                $(".showCommentsLinkBox").hide();
            });

        });

        $("body").tooltip({selector: '[data-toggle=tooltip]'});

        $(window).on('load', function () {
            var disqus_identifier = '38072';
            var disqus_developer = 1;

            (function () {
                var dsq = document.createElement('script');
                dsq.type = 'text/javascript';
                dsq.async = true;
                dsq.src = 'https://fastighetssverige.disqus.com/embed.js';
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
            })();
        });
    </script>

    
    
    </body>
</html>
