<!DOCTYPE html>
<html lang="en">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta name="csrf-token" content="mZ2RVMrkPLqIl7o1AAhmkwyFtCNGCwqYnKPLCwyL">
        <meta name="description" content="
		 Fastighetssverige är landets ledande nyhetsmedia för den kommersiella fastighetsbranschen. Vi ger ut ett exklusivt magasin och ett gratis dagligt nyhetsbrev.        ">
        <link rel="shortcut icon" href="/img/favicon.png">
        <title>
                            &quot;Viktigare än att krama ut en extra krona&quot;
            | Fastighetssverige.se
                    </title>
        <link rel="alternate" type="application/rss+xml" title="Fastighetssverige RSS" href="https://www.fastighetssverige.se/feed">

        <!-- Byggfakta Analytics Pro -->
        <script async defer type="text/javascript" src="//stats.docu.info/docu-snippet.js" id="docu-snippet" data-site-id="1" data-domain-id="304"></script>
        <!-- End Byggfakta Analytics Pro -->

        <!--[if lt IE 9]>
        <link href="/css/ie8.css?20150827" rel="stylesheet">
        <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
        <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>    <![endif]-->

		<link media="all" type="text/css" rel="stylesheet" href="https://www.fastighetssverige.se/css/app.css">		<link media="all" type="text/css" rel="stylesheet" href="https://www.fastighetssverige.se/css/slick.css">
                    
    <meta property="og:title" content="&quot;Viktigare än att krama ut en extra krona&quot;"/>
    <meta property="og:description" content="Andreas Morfiadakis om Klarabos första månad på börsen; om IPO-kursen (sattes den för lågt?), vilka som var säljare i Umeåaffären – och den fortsatta expansionen i norr. &quot;Som alla andra tittar vi på Skellefteå.&quot;"/>
    <meta property="og:site_name" content="Fastighetssverige"/>
    <meta property="og:url" content="https://www.fastighetssverige.se/artikel/viktigare-an-att-krama-ut-en-extra-krona-42184"/>

            <meta property="og:image" content="/upload/39081_full.jpg?"/>
    
    </head>
    <body>
        <div class="top-wrapper">
            <div class="container text-center">
                                                            <a href="https://www.fastighetssverige.se/banner/out/6716" target="_blank">
                            <img src="/data/6716.gif" class="img-responsive menu_image" alt="Image">
                        </a>
                                                </div>
        </div>
        <div class="navbar-container">
            <div class="container">
                <div class="navbar-top-menu">
                    <div class="row">
                        <div class="col-md-9 left">
                            <ul class="nav justify-content-left">
                                <li class="nav-item-top">
                                    <a class="nav-link-top" href="#">2022.01.05</a>
                                </li>
                                <li class="nav-item-top">
                                    <a class="nav-link-top" href="https://www.fastighetssverige.se/om-oss">Om Fastighetssverige</a>
                                </li>
                                <li class="nav-item-top">
                                    <a class="nav-link-top" href="https://www.fastighetssverige.se/tipsa">Tipsa oss</a>
                                </li>
                                                                    <li class="nav-item-top">
                                        <a class="nav-link-top login" href="https://www.fastighetssverige.se/login">Logga In</a>
                                    </li>
                                                            </ul>
                        </div>
                        <div class="col-md-3 right text-right">
                            <ul class="nav justify-content-right social-media pull-right">
                                <li class="nav-item-top">
                                    <a class="nav-link-top" href="https://twitter.com/fsve " target="_blank">
                                        <i class="fab fa-twitter"></i>
                                    </a>
                                </li>
                                <li class="nav-item-top">
                                    <a class="nav-link-top" href="https://www.fastighetssverige.se/feed">
                                        <i class="fa fa-rss"></i>
                                    </a>
                                </li>
                                <li class="nav-item-top">
                                    <a class="nav-link-top" href="https://www.linkedin.com/company/9461939/" target="_blank">
                                        <i class="fab fa-linkedin"></i>
                                    </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>

        <!-- fs logo header begin -->
        <div class="container">
            <div class="row mb-4">
                <div class="col-md-12 text-center">
                    <a href="https://www.fastighetssverige.se"><img src="/img/top-logo.png" width="65%"/></a>
                </div>
            </div>
        </div>
        <!-- fs logo header end -->

        <div class="navbar-container navbar-fs">
            <div class="container container-menu">
                <nav class="navbar navbar-expand-sm navbar-dark">
                    <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
                        <span class="navbar-toggler-icon"></span>
                    </button>

                    <div class="collapse navbar-collapse" id="navbarSupportedContent">
                        <ul class="navbar-nav mr-auto">
                            <li class="nav-item">
                                <a class="nav-link" href="https://www.fastighetssverige.se">HEM</a>
                            </li>
                            <li class="nav-item ">
                                <a class="nav-link" href="https://www.fastighetssverige.se/plus">+ PLUS</a>
                            </li>
                            <li class="nav-item ">
                                <a class="nav-link" href="https://www.fastighetssverige.se/nyhetsbrevet">NYHETSBREVET</a>
                            </li>
                            <li class="nav-item ">
                                <a class="nav-link" href="https://www.fastighetssverige.se/seminarier">SEMINARIER</a>
                            </li>
                            <li class="nav-item ">
                                <a class="nav-link" href="https://www.fastighetssverige.se/annonsera">ANNONSERA</a>
                            </li>
                            <li class="nav-item ">
                                <a class="nav-link" href="https://www.fastighetssverige.se/branschguiden">BRANSCHGUIDEN</a>
                            </li>
                            <li class="nav-item ">
                                <a class="nav-link" href="https://www.fastighetssverige.se/career">KARRIÄR</a>
                            </li>
                        </ul>
                        <form method="GET" action="https://www.fastighetssverige.se/sok/resultat" accept-charset="UTF-8" class="form-inline my-2 my-lg-0 d-none d-lg-block">
                        <div class="input-group input-group--search">
                            <input type="text" class="form-control" name="q" placeholder="Sök">
                            <div class="input-group-append">
                                <button class="btn" type="submit">
                                    <i class="fa fa-search"></i>
                                </button>
                            </div>
                        </div>
                        </form>
                    </div>
                    <form method="GET" action="https://www.fastighetssverige.se/sok/resultat" accept-charset="UTF-8" class="form-inline my-2 my-lg-0 d-block d-md-none">
                    <div class="input-group input-group--search">
                        <input type="text" class="form-control" name="q" placeholder="Sök">
                        <div class="input-group-append">
                            <button class="btn" type="submit">
                                <i class="fa fa-search"></i>
                            </button>
                        </div>
                    </div>
                    </form>
                </nav>
            </div>
        </div>

        <div class="container mt-3" id="fullContainer">
                        
    <div class="article-detail mt-5">
        <div class="row">
            <div class="col-sm-7">
                
                    
                    
                <h3 class="article-detail__header mt-3">
                    "Viktigare än att krama ut en extra krona"
                </h3>

                
                            <div class="desc mb-3">
            <span class="category">Bolag</span>
            Andreas Morfiadakis om Klarabos första månad på börsen; om IPO-kursen (sattes den för lågt?), vilka som var säljare i Umeåaffären – och den fortsatta expansionen i norr. "Som alla andra tittar vi på Skellefteå."
        </div>
    
                <div class="publish-date mb-4">
                    <div class="row">
                        <div class="col-sm-6 text-lowercase">
                            Publicerad den 5 Januari 2022
                        </div>
                        <div class="col-sm-6">
                            <a href="https://twitter.com/share" class="twitter-share-button" data-via="fsve" data-count="none">tweet</a>
<script>!function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.id = id;
            js.src = p + '://platform.twitter.com/widgets.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'twitter-wjs');</script>

<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: sv_SE</script>
<script type="IN/Share" data-counter="right"></script>

<a href="https://www.fastighetssverige.se/skicka_artikel/42184" class="btn btn-sm btn-primary btn-send-email">
    <i class="fa fa-envelope"></i>
</a>

<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.fastighetssverige.se%2Fartikel%2Fviktigare-an-att-krama-ut-en-extra-krona-42184&amp;width=90&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=35" style="border:none; overflow:hidden; height:20px;width: 130px;" allowTransparency></iframe>
                        </div>
                    </div>
                </div>

                                                    
                    
                
    <div class="desc">
        
        
                            <div class="login-box">
    <div class="row">
        <div class="col-sm-12 text-center">
            <img src="/img/lashela.jpg?v2" class="img-responsive center-block"/>
            <div class="text text-dark font-weight-bold mt-2 mb-3">
                Ej ansluten till Fastighetssveriges Plustjänst?
            </div>

            <a href="https://www.fastighetssverige.se/register" class="btn btn-fs btn-sm">
                Skapa konto
            </a>

            <div class="text text-muted mt-3 fz-12">
                Du får tillgång till unikt nyhetsmaterial som inte går att läsa någon<br> annanstans.
                <a href="https://www.fastighetssverige.se/plus">Läs mer</a>
                om fördelarna med ett konto på Fastighetssverige Plus.
            </div>

            <hr class="mt-2 mb-2">

            <div class="text text-dark mb-4">
                Logga in på ditt konto för att läsa artikeln.
            </div>

            <form method="POST" action="https://www.fastighetssverige.se/login" accept-charset="UTF-8" class="form-validate"><input name="_token" type="hidden" value="mZ2RVMrkPLqIl7o1AAhmkwyFtCNGCwqYnKPLCwyL">

            <div class="form-group row">
                <div class="col-sm-4 text-right">
                    <label>E-postadress:</label>
                </div>
                <div class="col-sm-6">
                    <input class="form-control" placeholder="din@epostadress.se" name="email" type="text">
                </div>
            </div>

            <div class="form-group row">
                <div class="col-sm-4 text-right">
                    <label> Lösenord: </label>
                </div>
                <div class="col-sm-6">
                    <input class="form-control" name="password" type="password" value="">
                </div>
            </div>

            <div class="row">
                <div class="col-sm-12 text-center">
                    <a href="https://www.fastighetssverige.se/password/reset" class="headline">Glömt lösenord?</a>
                </div>
            </div>

            <div class="row mt-3">
                <div class="col-sm-12">
                    <input class="btn btn-fs btn-sm" type="submit" value="Logga in">
                </div>
            </div>
            </form>

        </div>
    </div>
</div>                        </div>


                                    <div class="mt-3">
                        <strong> - Nicklas Tollesson</strong><br>
                        <a class="headline" href="mailto:nicklas@fastighetssverige.se">nicklas@fastighetssverige.se</a>
                    </div>
                
                
                                    
                                    
                                    
                                    
                
                
                <div class="mt-3">
                    <a class="headline" href="https://www.fastighetssverige.se/skicka_artikel/42184">
                        <i class="fa fa-envelope"></i> Skicka denna artikel till e-post
                    </a>
                    <br>
                </div>

                <!-- AddToAny BEGIN -->
                <div class="share-article-box mt-4">
                    <div class="a2a_kit a2a_default_style">
                        <a class="a2a_dd" href="https://www.addtoany.com/share_save?linkurl=https%3A%2F%2Fwww.fastighetssverige.se%2Fartikel%2Fviktigare-an-att-krama-ut-en-extra-krona-42184/&amp;linkname=&quot;Viktigare än att krama ut en extra krona&quot;">Dela artikeln</a>
                        <span class="a2a_divider"></span>
                        <a class="a2a_button_facebook"></a>
                        <a class="a2a_button_twitter"></a>
                    </div>
                    <script type="text/javascript">
                        var a2a_config = a2a_config || {};
                        a2a_config.linkname = "&quot;Viktigare än att krama ut en extra krona&quot;";
                        a2a_config.linkurl = "https://www.fastighetssverige.se/artikel/viktigare-an-att-krama-ut-en-extra-krona-42184";
                        a2a_config.onclick = 1;
                        a2a_config.color_main = "D7E5ED";
                        a2a_config.color_border = "AECADB";
                        a2a_config.color_link_text = "333333";
                        a2a_config.color_link_text_hover = "333333";
                    </script>
                    <!-- AddToAny END -->
                </div>

                <div class="showCommentsLinkBox mt-4 mb-4">
                    <a href="#" class="showCommentsLink">
                        <i class="fa fa-comment"></i> Kommentera
                    </a>
                </div>

                <div class="commentField" style="display: none;">
                    <h3>Kommentera</h3>

                    <p class="p14">
                        När du lämnar en kommentar måste du uppge e-post, den används endast till att informera dig om svar på din kommentar och visas inte för andra besökare.
                    </p>

                    <div id="disqus_thread"></div>
                    <script type="text/javascript"></script>
                    <noscript>Det krävs JavaScript för att se
                        <a href="http://disqus.com/?ref_noscript=fastighetssverige">kommentarerna via Disqus</a>
                        .
                    </noscript>
                </div>
            </div>

            <div class="col-sm-5">
                                    <div class="row">
        <div class="col-xs-12">
            <div class="panel panel-default" style="border: 0;">
                <div class="panel-heading" style="background-color: lightgoldenrodyellow;border: 0;padding-bottom: 0;">
                    <h3 class="panel-title" style="font-size: 20px;">
                                                    Partnertext
                                            </h3>
                </div>

                <div class="panel-body" style="background-color: lightgoldenrodyellow;">
                    
                        
                        <a href="https://www.fastighetssverige.se/artikel/sa-mycket-gor-ett-langsiktigt-partnerskap-for-driftnettot-41814" class="black-link" style="font-size: 16px;font-weight: bold;">
                            <img src="https://www.fastighetssverige.se/uploads/sponsored_articles/41814/sidebar_5355d.jpg" class="img-responsive" style="width: 500px;"/>
                            Så mycket gör ett långsiktigt partnerskap för driftnettot
                        </a>

                        <p style="color: darkgoldenrod;font-weight: bold;">
                            Presenteras av Fastighetsägarna Service
                        </p>

                                    </div>

            </div>
        </div>
    </div>

<div class="card card-default estate-job-box mb-3">
    <div class="card-header">
        Lediga Fastighetsjobb
    </div>
    <div class="card-body home_job_slider">
        <div class="row mb-3">
            <div class="col-9">
                Presenteras i samarbete med<br>
            </div>
            <div class="col-3">
                <a href="http://fasticonjobb.se/" target="_blank">
                    <img src="/img/fasticon_logo3.png" alt="Presenteras i samarbete med" width="100%"/>
                </a>
            </div>
        </div>

        <div class="estateJobsSlider center-block">
                            <div class="jobSlide">
                                            <a href="https://www.fastighetssverige.se/lediga-jobb/out/1104" target="_blank" class="">
                            <div class="row job">
                                <div class="col-8">
                                    <div style="font-size: 14px;">Ekonom</div>
                                    <div class="text-muted">Sollentuna</div>
                                </div>
                                <div class="col-4">
                                                                            <img src="https://cdn.recman.no/drive/logo/460/full/310321041208_17378_714e4e9f4bc358d1c78f27eab582466f445ae35f5c98262b66c5ac27959107b9f882cd8b74afb9daa788e91345.jpg" alt="Ekonom" title="Ekonom" width="100%"/>
                                                                    </div>
                            </div>
                        </a>
                                            <a href="https://www.fastighetssverige.se/lediga-jobb/out/1103" target="_blank" class="">
                            <div class="row job">
                                <div class="col-8">
                                    <div style="font-size: 14px;">Hållbarhetskoordinator</div>
                                    <div class="text-muted">Stockholm</div>
                                </div>
                                <div class="col-4">
                                                                            <img src="https://cdn.recman.no/drive/logo/460/full/211221020127_54990_0c204f594e1d9d0f58dd21d4e8484490c056f0fec5655734b1ba97394dfbf1e5831b534df1a308d090a2649c41e36eceb7a2.jpg" alt="Hållbarhetskoordinator" title="Hållbarhetskoordinator" width="100%"/>
                                                                    </div>
                            </div>
                        </a>
                                            <a href="https://www.fastighetssverige.se/lediga-jobb/out/1105" target="_blank" class="">
                            <div class="row job">
                                <div class="col-8">
                                    <div style="font-size: 14px;">Projektledare skador</div>
                                    <div class="text-muted">Tyresö</div>
                                </div>
                                <div class="col-4">
                                                                            <img src="https://cdn.recman.no/drive/logo/460/full/040620090926_15146_0872557cd90e47e489e27a6d293c5044fe13daa8f103d179c1bef9f0afed2d46cfca502a1b2e8417292e204aa97b13ff.jpg" alt="Projektledare skador" title="Projektledare skador" width="100%"/>
                                                                    </div>
                            </div>
                        </a>
                                    </div>
                            <div class="jobSlide">
                                            <a href="https://www.fastighetssverige.se/lediga-jobb/out/1102" target="_blank" class="">
                            <div class="row job">
                                <div class="col-8">
                                    <div style="font-size: 14px;">Uthyrningsadministratör</div>
                                    <div class="text-muted">Stockholm</div>
                                </div>
                                <div class="col-4">
                                                                            <img src="https://cdn.recman.no/drive/logo/460/full/240621083608_18279_de35c3454269d618805775f808869f135bc6fd0f5a8da885431a013399c65cda441c375906a7a3998ac90c7c989f04773d3dc0.png" alt="Uthyrningsadministratör" title="Uthyrningsadministratör" width="100%"/>
                                                                    </div>
                            </div>
                        </a>
                                            <a href="https://www.fastighetssverige.se/lediga-jobb/out/1099" target="_blank" class="">
                            <div class="row job">
                                <div class="col-8">
                                    <div style="font-size: 14px;">Processledare inom ekonomi</div>
                                    <div class="text-muted">Stockholm</div>
                                </div>
                                <div class="col-4">
                                                                            <img src="https://cdn.recman.no/drive/logo/460/full/150520115644_15056_5275a3a278593cc9b85abe7ecf8a2cacb7173ca5df908cd8e1683ef45ad777ef11a3a36b774d4aa4ae525baccf90e049004b2c11.jpg" alt="Processledare inom ekonomi" title="Processledare inom ekonomi" width="100%"/>
                                                                    </div>
                            </div>
                        </a>
                                            <a href="https://www.fastighetssverige.se/lediga-jobb/out/1100" target="_blank" class="">
                            <div class="row job">
                                <div class="col-8">
                                    <div style="font-size: 14px;">Byggprojektledare</div>
                                    <div class="text-muted">Stockholm</div>
                                </div>
                                <div class="col-4">
                                                                            <img src="https://cdn.recman.no/drive/logo/460/full/160921125546_19301_01efc5daa950d065c05a7d69a8bae077e4a32924cd0ffa275a4d2c7792503967291601ab6f6186b21f92473aaba6.jpg" alt="Byggprojektledare" title="Byggprojektledare" width="100%"/>
                                                                    </div>
                            </div>
                        </a>
                                    </div>
                            <div class="jobSlide">
                                            <a href="https://www.fastighetssverige.se/lediga-jobb/out/1101" target="_blank" class="">
                            <div class="row job">
                                <div class="col-8">
                                    <div style="font-size: 14px;">Processledare inom fastighetsförvaltning</div>
                                    <div class="text-muted">Stockholm</div>
                                </div>
                                <div class="col-4">
                                                                            <img src="https://cdn.recman.no/drive/logo/460/full/150520115644_15056_5275a3a278593cc9b85abe7ecf8a2cacb7173ca5df908cd8e1683ef45ad777ef11a3a36b774d4aa4ae525baccf90e049004b2c11.jpg" alt="Processledare inom fastighetsförvaltning" title="Processledare inom fastighetsförvaltning" width="100%"/>
                                                                    </div>
                            </div>
                        </a>
                                            <a href="https://www.fastighetssverige.se/lediga-jobb/out/1098" target="_blank" class="">
                            <div class="row job">
                                <div class="col-8">
                                    <div style="font-size: 14px;">Kommersiell uthyrare</div>
                                    <div class="text-muted">Sigtuna</div>
                                </div>
                                <div class="col-4">
                                                                            <img src="https://cdn.recman.no/drive/logo/460/full/101221025042_20452_67c05cd05a62a8584f684334e995d6c3ce52a9240b92923fb2e6d1b7c219859af769de0dce2bc54dc8a8bdb81d6cafac.jpg" alt="Kommersiell uthyrare" title="Kommersiell uthyrare" width="100%"/>
                                                                    </div>
                            </div>
                        </a>
                                            <a href="https://www.fastighetssverige.se/lediga-jobb/out/1097" target="_blank" class="">
                            <div class="row job">
                                <div class="col-8">
                                    <div style="font-size: 14px;">Fastighetschef</div>
                                    <div class="text-muted">Säffle</div>
                                </div>
                                <div class="col-4">
                                                                            <img src="https://cdn.recman.no/drive/logo/460/full/031221035739_20323_0ee305ad0adf635f01755690285b5f6addf682142a874507844d3f11507d8a757bb52988a30fde8c417e8af8f1bea5f444e5.jpg" alt="Fastighetschef" title="Fastighetschef" width="100%"/>
                                                                    </div>
                            </div>
                        </a>
                                    </div>
                    </div>

        <div class="text-center">
            <a class="text text-fs" href="https://www.fastighetssverige.se/lediga-jobb">Se alla lediga fastighetsjobb &raquo;</a>
        </div>
    </div>
</div>

    
    
            <div class="row">
            <div class="col-sm-12">
                <h3 class="page-title">Kommande seminarier</h3>

                <div>
                                            <div class="text-center">
                            <a href="/lokalmarknadsdagen_var" class="black-link">
                                <img src="https://www.fastighetssverige.se/uploads/events/thumbnail/3/thumbnail_f8c4d.jpg" class="img-responsive mb-2" width="100%"/>
                                Lokalmarknadsdagen
                            </a>
                            <a>
                                <i class="fa fa-calendar"></i> 2022-01-20
                            </a>
                        </div>
                                            <div class="text-center">
                            <a href="/fastighetsmarknadsdagen_ostergotland" class="black-link">
                                <img src="https://www.fastighetssverige.se/uploads/events/thumbnail/5/thumbnail.jpg" class="img-responsive mb-2" width="100%"/>
                                Fastighetsmarknadsdagen Östergötland
                            </a>
                            <a>
                                <i class="fa fa-calendar"></i> 2022-01-26
                            </a>
                        </div>
                                            <div class="text-center">
                            <a href="/stora_samhallsfastighetsdagen" class="black-link">
                                <img src="https://www.fastighetssverige.se/uploads/events/thumbnail/36/thumbnail_b67b0.jpg" class="img-responsive mb-2" width="100%"/>
                                Stora Samhällsfastighetsdagen
                            </a>
                            <a>
                                <i class="fa fa-calendar"></i> 2022-02-10
                            </a>
                        </div>
                                            <div class="text-center">
                            <a href="/stora_kontorsdagen_goteborg" class="black-link">
                                <img src="https://www.fastighetssverige.se/uploads/events/thumbnail/37/thumbnail_2d765.jpg" class="img-responsive mb-2" width="100%"/>
                                Stora Kontorsdagen Göteborg
                            </a>
                            <a>
                                <i class="fa fa-calendar"></i> 2022-03-10
                            </a>
                        </div>
                    
                    <div class="headline text-center">
                        <a href="https://www.fastighetssverige.se/seminarier">Se alla seminarier</a>
                    </div>
                </div>
            </div>
        </div>
    
            <div class="row">
            <div class="col-sm-12">
                <h3 class="page-title">Senast från Fastighetssverige Plus</h3>

                <div>
                    <h5>De ska driva Randvikens nya Norrlandssatsning – &quot;Det är redan i rullning&quot;</h5>

                    <p>
                        <span class="category">Bolag</span>
                        Två unga entreprenörer med bakgrund från EQT/Leimdörfer och med Peter Forsberg-samarbeten i bagaget ska driva JV-bolaget som ska bygga upp Randvikens Norrlandsbestånd.
                    </p>

                    <p>
                        <a href="https://www.fastighetssverige.se/artikel/de-ska-driva-randvikens-nya-norrlandssatsning-det-ar-redan-i-rullning-42185">Läs mer</a>
                    </p>

                    <p>
                        <a href="https://www.fastighetssverige.se/plus">Mer om Fastighetssverige Plus</a>
                    </p>
                </div>
            </div>
        </div>
        <hr>
    <div class="row desc">
        <div class="col-sm-12">
            <div class="mb-3">
                <img src="/tmp/ln_logo.png" class="img-responsive"/>

                <a href="http://www.lokalnytt.se" target="_blank">Lokalnytt.se</a>
                - Hitta ditt nya drömkontor idag. Tusentals lediga lokaler inom hela Sverige.<br>
            </div>
            <div>
                <img src="/img/npn_logo_small.png" class="img-responsive" alt="Nordic Property News"/>
                <a href="http://nordicpropertynews.com" target="blank">Nordic Property News</a>

                reports the latest news from the Nordic real estate market with an international newsletter every weekday.
            </div>
        </div>
    </div>
                            </div>

        </div>

        <div class="more-news-balk mt-4">
            <h3 class="page-title text-uppercase">Mer från Fastighetssverige</h3>

            <div class="two-column-new-listing mb-5">
            
        <div class="row mb-3">
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/amasten-sbb-uppe-i-929-procent-42187" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/37663_panorama.jpg?" class="img-responsive" alt="SBB:s vd Ilija Batljan." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Amasten: SBB uppe i 92,9 procent</h2>
                            </div>
                        </div>
                    </a>
                </div>
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/stendorren-koper-mer-i-kopenhamn-42191" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/39244_panorama.jpg?" class="img-responsive" alt="Stendörren gör sitt fjärde förvärv i Köpenhamn." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Stendörren köper mer i Köpenhamn</h2>
                            </div>
                        </div>
                    </a>
                </div>
                    </div>
            
        <div class="row mb-3">
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/storstaden-far-direktmarkanvisning-for-hyresratter-i-bredang-42189" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/10813_panorama.jpg?29c1e" class="img-responsive" alt="Per Jutner." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Storstaden får direktmarkanvisning för hyresrätter i Bredäng</h2>
                            </div>
                        </div>
                    </a>
                </div>
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/nordr-salde-1-515-bostader-for-79-miljarder-2021-42190" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/38597_panorama.jpg?ae1cb" class="img-responsive" alt="Pål Aglen." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Nordr sålde 1 515 bostäder för 7,9 miljarder 2021</h2>
                            </div>
                        </div>
                    </a>
                </div>
                    </div>
            
        <div class="row mb-3">
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/det-makalosa-borsaret-fem-dubblare-och-index-upp-over-50-procent-42177" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                                                                    <div class="img-text">
                                                <div class="badge badge-plus">
                                                    + Plus
                                                </div>
                                            </div>
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/39235_panorama.jpg?" class="img-responsive" alt="Fem börs-vd:ar som levererat minst 100 procent avkastning till sina aktieägare senaste året: Stendörrens Erik Ranje, Stenhus Elias Georgiadis, NP3:s Andreas Nelvig, SBB:s Ilija Batljan och K-Fastigheters Jacob Karlsson." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Det makalösa börsåret: Fem dubblare och index upp över 50 procent</h2>
                            </div>
                        </div>
                    </a>
                </div>
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/fruktade-for-karriaren-men-blev-snarare-mer-attraktiv-pa-marknaden-42176" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                                                                    <div class="img-text">
                                                <div class="badge badge-plus">
                                                    + Plus
                                                </div>
                                            </div>
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/36799_panorama.jpg?07252" class="img-responsive" alt="Avin Faily, projektledare på Stenhus Fastigheter." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Fruktade för karriären – men blev snarare mer attraktiv på marknaden</h2>
                            </div>
                        </div>
                    </a>
                </div>
                    </div>
            
        <div class="row mb-3">
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/skanska-miljardsaljer-kontorsportfolj-till-stena-i-polen-42178" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/39236_panorama.jpg?" class="img-responsive" alt="Skanska säljer till Stena i Polen." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Skanska miljardsäljer kontorsportfölj till Stena i Polen</h2>
                            </div>
                        </div>
                    </a>
                </div>
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/lokalmarknadsdagen-fokus-pa-regionen-42175" class="black-link article">
                        <div class="bg-green">
                                                                                                <div class="img-container">
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/39234_panorama.jpg?" class="img-responsive" alt="Fredrik Olsson, Jacob Torell och Peter Warda är talarna i spår Region på Lokalmarknadsdagen den 20 januari på Clarion Hotel Post." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Lokalmarknadsdagen: Fokus på regionen</h2>
                            </div>
                        </div>
                    </a>
                </div>
                    </div>
                                                    
                                                <h3 class="page-title text-uppercase">
                        Fastighetssverige <img src="/img/play_symbol.png" width="20px"/> PLAY
                    </h3>
                    <div class="row mb-5">
                                                    <div class="col-lg-4 col-md-4 col-sm-4">
                                <a href="https://www.fastighetssverige.se/artikel/king-vinner-sveriges-snyggaste-kontor-2021-41687" class="black-link">
                                    <div class="text-center">
                                        <div class="img-container">
                                            <div class="centered" style="z-index: 1">
                                                <div class="badge badge-play" data-article-id="41687">
                                                    <span class="fa fa-play-circle" aria-hidden="true"></span>
                                                </div>
                                            </div>

                                                                                            <img src="https://www.fastighetssverige.se//upload/38907_orig.jpg?" class="center-block playVideoThumbnail" width="100%" data-article-id="41687"/>
                                                                                    </div>
                                        <span class="mt-2 desc">
                                            King vinner Sveriges Snyggaste Kontor 2021!
                                        </span>
                                    </div>
                                </a>
                            </div>
                                                    <div class="col-lg-4 col-md-4 col-sm-4">
                                <a href="https://www.fastighetssverige.se/artikel/sofia-folstad-arets-unga-fastighetskvinna-2021-40801" class="black-link">
                                    <div class="text-center">
                                        <div class="img-container">
                                            <div class="centered" style="z-index: 1">
                                                <div class="badge badge-play" data-article-id="40801">
                                                    <span class="fa fa-play-circle" aria-hidden="true"></span>
                                                </div>
                                            </div>

                                                                                            <img src="https://www.fastighetssverige.se//upload/38284_orig.jpg?" class="center-block playVideoThumbnail" width="100%" data-article-id="40801"/>
                                                                                    </div>
                                        <span class="mt-2 desc">
                                            Sofia Folstad – Årets Unga Fastighetskvinna 2021
                                        </span>
                                    </div>
                                </a>
                            </div>
                                                    <div class="col-lg-4 col-md-4 col-sm-4">
                                <a href="https://www.fastighetssverige.se/artikel/alexandra-lovgren-arets-unga-fastighetskvinna-37165" class="black-link">
                                    <div class="text-center">
                                        <div class="img-container">
                                            <div class="centered" style="z-index: 1">
                                                <div class="badge badge-play" data-article-id="37165">
                                                    <span class="fa fa-play-circle" aria-hidden="true"></span>
                                                </div>
                                            </div>

                                                                                            <img src="https://www.fastighetssverige.se//upload/35596_orig.jpg?" class="center-block playVideoThumbnail" width="100%" data-article-id="37165"/>
                                                                                    </div>
                                        <span class="mt-2 desc">
                                            Alexandra Lövgren – Årets Unga Fastighetskvinna!
                                        </span>
                                    </div>
                                </a>
                            </div>
                                            </div>
                            
                            <div class="business-registry">
    <h3 class="page-title text-uppercase">
        <a href="https://www.fastighetssverige.se/branschguiden" class="black-link">
            Branschguiden
        </a>
    </h3>
    <div>
                    <div class="owl-carousel owl-theme">
                                    <div>
                        <div class="vertical-center business_slider_image_wrapper">
                            <a href="https://www.fastighetssverige.se/branschguiden/Wigge%20&amp;%20Partners">
                                                                    <img src="https://www.fastighetssverige.se/uploads/bransch/159_5179d_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                            </a>
                        </div>
                        <p>
                            <a href="https://www.fastighetssverige.se/branschguiden/Wigge%20&amp;%20Partners" class="black-link">
                                Wigge &amp; Partners
                            </a>
                        </p>
                        <p>
                                                            <a href="https://www.fastighetssverige.se/branschguiden/ext/wigge-partners" target="_blank">
                                    wiggepartners.se
                                </a>
                                                    </p>
                    </div>
                                    <div>
                        <div class="vertical-center business_slider_image_wrapper">
                            <a href="https://www.fastighetssverige.se/branschguiden/Arkitekterna%20Krook%20&amp;%20Tj%C3%A4der%20AB">
                                                                    <img src="https://www.fastighetssverige.se/uploads/bransch/174_99fce_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                            </a>
                        </div>
                        <p>
                            <a href="https://www.fastighetssverige.se/branschguiden/Arkitekterna%20Krook%20&amp;%20Tj%C3%A4der%20AB" class="black-link">
                                Arkitekterna Krook &amp; Tjäder AB
                            </a>
                        </p>
                        <p>
                                                            <a href="https://www.fastighetssverige.se/branschguiden/ext/arkitekterna-krook-tjader-ab" target="_blank">
                                    www.krooktjader.se
                                </a>
                                                    </p>
                    </div>
                                    <div>
                        <div class="vertical-center business_slider_image_wrapper">
                            <a href="https://www.fastighetssverige.se/branschguiden/Maqs">
                                                                    <img src="https://www.fastighetssverige.se" class="img-responsive"/>
                                                            </a>
                        </div>
                        <p>
                            <a href="https://www.fastighetssverige.se/branschguiden/Maqs" class="black-link">
                                Maqs
                            </a>
                        </p>
                        <p>
                                                    </p>
                    </div>
                                    <div>
                        <div class="vertical-center business_slider_image_wrapper">
                            <a href="https://www.fastighetssverige.se/branschguiden/Helaba">
                                                                    <img src="https://www.fastighetssverige.se/uploads/bransch/216_81d98_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                            </a>
                        </div>
                        <p>
                            <a href="https://www.fastighetssverige.se/branschguiden/Helaba" class="black-link">
                                Helaba
                            </a>
                        </p>
                        <p>
                                                            <a href="https://www.fastighetssverige.se/branschguiden/ext/helaba" target="_blank">
                                    www.helaba.com
                                </a>
                                                    </p>
                    </div>
                                    <div>
                        <div class="vertical-center business_slider_image_wrapper">
                            <a href="https://www.fastighetssverige.se/branschguiden/Bellman%20&amp;%20Partners">
                                                                    <img src="https://www.fastighetssverige.se/uploads/bransch/188_37739_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                            </a>
                        </div>
                        <p>
                            <a href="https://www.fastighetssverige.se/branschguiden/Bellman%20&amp;%20Partners" class="black-link">
                                Bellman &amp; Partners
                            </a>
                        </p>
                        <p>
                                                            <a href="https://www.fastighetssverige.se/branschguiden/ext/bellman-partners" target="_blank">
                                    www.bellmanpartners.se
                                </a>
                                                    </p>
                    </div>
                                    <div>
                        <div class="vertical-center business_slider_image_wrapper">
                            <a href="https://www.fastighetssverige.se/branschguiden/A&amp;P%20Fastighetstransaktioner">
                                                                    <img src="https://www.fastighetssverige.se/uploads/bransch/141_78562_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                            </a>
                        </div>
                        <p>
                            <a href="https://www.fastighetssverige.se/branschguiden/A&amp;P%20Fastighetstransaktioner" class="black-link">
                                A&amp;P Fastighetstransaktioner
                            </a>
                        </p>
                        <p>
                                                            <a href="https://www.fastighetssverige.se/branschguiden/ext/ap-fastighetstransaktioner" target="_blank">
                                    www.a-p.se
                                </a>
                                                    </p>
                    </div>
                                    <div>
                        <div class="vertical-center business_slider_image_wrapper">
                            <a href="https://www.fastighetssverige.se/branschguiden/Savills%20Sweden%20AB">
                                                                    <img src="https://www.fastighetssverige.se/uploads/bransch/100_343c0_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                            </a>
                        </div>
                        <p>
                            <a href="https://www.fastighetssverige.se/branschguiden/Savills%20Sweden%20AB" class="black-link">
                                Savills Sweden AB
                            </a>
                        </p>
                        <p>
                                                            <a href="https://www.fastighetssverige.se/branschguiden/ext/savills-sweden-ab" target="_blank">
                                    www.savills.se
                                </a>
                                                    </p>
                    </div>
                                    <div>
                        <div class="vertical-center business_slider_image_wrapper">
                            <a href="https://www.fastighetssverige.se/branschguiden/Nilex%20AB">
                                                                    <img src="https://www.fastighetssverige.se/uploads/bransch/262_05d0a_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                            </a>
                        </div>
                        <p>
                            <a href="https://www.fastighetssverige.se/branschguiden/Nilex%20AB" class="black-link">
                                Nilex AB
                            </a>
                        </p>
                        <p>
                                                            <a href="https://www.fastighetssverige.se/branschguiden/ext/nilex-ab" target="_blank">
                                    www.nilex.se
                                </a>
                                                    </p>
                    </div>
                                    <div>
                        <div class="vertical-center business_slider_image_wrapper">
                            <a href="https://www.fastighetssverige.se/branschguiden/Born%20Advokater">
                                                                    <img src="https://www.fastighetssverige.se/uploads/bransch/274_cf482_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                            </a>
                        </div>
                        <p>
                            <a href="https://www.fastighetssverige.se/branschguiden/Born%20Advokater" class="black-link">
                                Born Advokater
                            </a>
                        </p>
                        <p>
                                                            <a href="https://www.fastighetssverige.se/branschguiden/ext/born-advokater" target="_blank">
                                    www.born.se
                                </a>
                                                    </p>
                    </div>
                                    <div>
                        <div class="vertical-center business_slider_image_wrapper">
                            <a href="https://www.fastighetssverige.se/branschguiden/Corem%20Property%20Group">
                                                                    <img src="https://www.fastighetssverige.se/uploads/bransch/209_17f4b_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                            </a>
                        </div>
                        <p>
                            <a href="https://www.fastighetssverige.se/branschguiden/Corem%20Property%20Group" class="black-link">
                                Corem Property Group
                            </a>
                        </p>
                        <p>
                                                            <a href="https://www.fastighetssverige.se/branschguiden/ext/corem-property-group" target="_blank">
                                    www.corem.se
                                </a>
                                                    </p>
                    </div>
                                    <div>
                        <div class="vertical-center business_slider_image_wrapper">
                            <a href="https://www.fastighetssverige.se/branschguiden/Forsen%20AB">
                                                                    <img src="https://www.fastighetssverige.se/uploads/bransch/149_1d614_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                            </a>
                        </div>
                        <p>
                            <a href="https://www.fastighetssverige.se/branschguiden/Forsen%20AB" class="black-link">
                                Forsen AB
                            </a>
                        </p>
                        <p>
                                                            <a href="https://www.fastighetssverige.se/branschguiden/ext/forsen-ab" target="_blank">
                                    www.forsen.com
                                </a>
                                                    </p>
                    </div>
                                    <div>
                        <div class="vertical-center business_slider_image_wrapper">
                            <a href="https://www.fastighetssverige.se/branschguiden/Walthon%20Advokater">
                                                                    <img src="https://www.fastighetssverige.se" class="img-responsive"/>
                                                            </a>
                        </div>
                        <p>
                            <a href="https://www.fastighetssverige.se/branschguiden/Walthon%20Advokater" class="black-link">
                                Walthon Advokater
                            </a>
                        </p>
                        <p>
                                                    </p>
                    </div>
                                    <div>
                        <div class="vertical-center business_slider_image_wrapper">
                            <a href="https://www.fastighetssverige.se/branschguiden/New%20Property">
                                                                    <img src="https://www.fastighetssverige.se/uploads/bransch/61_4d313_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                            </a>
                        </div>
                        <p>
                            <a href="https://www.fastighetssverige.se/branschguiden/New%20Property" class="black-link">
                                New Property
                            </a>
                        </p>
                        <p>
                                                            <a href="https://www.fastighetssverige.se/branschguiden/ext/new-property" target="_blank">
                                    www.newproperty.se
                                </a>
                                                    </p>
                    </div>
                                    <div>
                        <div class="vertical-center business_slider_image_wrapper">
                            <a href="https://www.fastighetssverige.se/branschguiden/Niam%20AB">
                                                                    <img src="https://www.fastighetssverige.se/uploads/bransch/79_723f5_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                            </a>
                        </div>
                        <p>
                            <a href="https://www.fastighetssverige.se/branschguiden/Niam%20AB" class="black-link">
                                Niam AB
                            </a>
                        </p>
                        <p>
                                                            <a href="https://www.fastighetssverige.se/branschguiden/ext/niam-ab" target="_blank">
                                    www.niam.se
                                </a>
                                                    </p>
                    </div>
                                    <div>
                        <div class="vertical-center business_slider_image_wrapper">
                            <a href="https://www.fastighetssverige.se/branschguiden/Willhem">
                                                                    <img src="https://www.fastighetssverige.se/uploads/bransch/185_f063d_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                            </a>
                        </div>
                        <p>
                            <a href="https://www.fastighetssverige.se/branschguiden/Willhem" class="black-link">
                                Willhem
                            </a>
                        </p>
                        <p>
                                                            <a href="https://www.fastighetssverige.se/branschguiden/ext/willhem" target="_blank">
                                    www.willhem.se
                                </a>
                                                    </p>
                    </div>
                                    <div>
                        <div class="vertical-center business_slider_image_wrapper">
                            <a href="https://www.fastighetssverige.se/branschguiden/Newsec">
                                                                    <img src="https://www.fastighetssverige.se/uploads/bransch/40_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                            </a>
                        </div>
                        <p>
                            <a href="https://www.fastighetssverige.se/branschguiden/Newsec" class="black-link">
                                Newsec
                            </a>
                        </p>
                        <p>
                                                            <a href="https://www.fastighetssverige.se/branschguiden/ext/newsec" target="_blank">
                                    newsec.se
                                </a>
                                                    </p>
                    </div>
                            </div>
            </div>
</div>
<hr>
                    
        <div class="row mb-3">
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/mediamarkt-till-mall-of-scandinavia-42179" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/39237_panorama.jpg?" class="img-responsive" alt="Mediamarkt öppnar i Mall of Scandinavia i vår." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Mediamarkt till Mall of Scandinavia</h2>
                            </div>
                        </div>
                    </a>
                </div>
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/klarabo-koper-126-hyreslagenheter-i-umea-42182" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/39081_panorama.jpg?" class="img-responsive" alt="Andreas Morfiadakis." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Klarabo köper 126 hyreslägenheter i Umeå</h2>
                            </div>
                        </div>
                    </a>
                </div>
                    </div>
            
        <div class="row mb-3">
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/riksbyggen-fler-koper-pa-ritning-42183" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/39239_panorama.jpg?" class="img-responsive" alt="Mårten Lilja, Johanna Frelin och Tobias Dysenius." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Riksbyggen: Fler köper på ritning</h2>
                            </div>
                        </div>
                    </a>
                </div>
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/ncc-bygger-for-sigtunahem-i-marsta-42181" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/39238_panorama.jpg?" class="img-responsive" alt="Stationshusen  på Sätuna Torg, Märsta." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">NCC bygger för Sigtunahem i Märsta</h2>
                            </div>
                        </div>
                    </a>
                </div>
                    </div>
            
        <div class="row mb-3">
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/logistic-contractor-starker-upp-norrlandssatsningen-42173" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/39232_panorama.jpg?" class="img-responsive" alt="Karin Brand." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Logistic Contractor stärker upp Norrlandssatsningen</h2>
                            </div>
                        </div>
                    </a>
                </div>
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/trianon-hyr-ut-till-psykiatrimottagning-i-malmo-42180" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/38909_panorama.jpg?" class="img-responsive" alt="Olof Andersson." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Trianon hyr ut till psykiatrimottagning i Malmö</h2>
                            </div>
                        </div>
                    </a>
                </div>
                    </div>
            
        <div class="row mb-3">
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/har-ar-rekordarets-storsta-affarer-42151" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                                                                    <div class="img-text">
                                                <div class="badge badge-plus">
                                                    + Plus
                                                </div>
                                            </div>
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/39228_panorama.jpg?" class="img-responsive" alt="Eva Landéns Corem och Patrik Halls Heimstaden har stått för några av årets största transaktioner på fastighetsmarknaden." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Här är rekordårets största affärer</h2>
                            </div>
                        </div>
                    </a>
                </div>
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/lamnar-cbre-for-eqt-exeter-42167" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                                                                    <div class="img-text">
                                                <div class="badge badge-plus">
                                                    + Plus
                                                </div>
                                            </div>
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/38088_panorama.jpg?" class="img-responsive" alt="" width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Lämnar CBRE för EQT Exeter</h2>
                            </div>
                        </div>
                    </a>
                </div>
                    </div>
            
        <div class="row mb-3">
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/balder-och-serneke-bygger-kvarteret-aries-i-karlastaden-42168" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/39229_panorama.jpg?" class="img-responsive" alt="Balder och Serneke bilder JV för att utveckla kvarteret Aries i Karlastaden." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Balder och Serneke bygger kvarteret Aries i Karlastaden</h2>
                            </div>
                        </div>
                    </a>
                </div>
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/patriam-koper-sista-delen-av-primus-42170" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/39231_panorama.jpg?" class="img-responsive" alt="Patrium köper byggrätter i Primus av Oscar Properties." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Patriam köper sista delen av Primus</h2>
                            </div>
                        </div>
                    </a>
                </div>
                    </div>
            
        <div class="row mb-3">
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/acrinova-koper-i-malmo-och-hoganas-42169" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/39230_panorama.jpg?" class="img-responsive" alt="Ulf Wallén, vd för Acrinova." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Acrinova köper i Malmö och Höganäs</h2>
                            </div>
                        </div>
                    </a>
                </div>
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/uc-laga-konkursnivaer-under-2021-42171" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/33375_panorama.jpg?" class="img-responsive" alt="Richard Damberg." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">UC: Låga konkursnivåer under 2021</h2>
                            </div>
                        </div>
                    </a>
                </div>
                    </div>
    </div>

            <div class="additionalNews"></div>

            <div class="text-center">
    <a href="#" class="showMoreArticles btn btn-lg btn-fs mt-4 mb-4">
        Se fler nyheter
    </a>
</div>
        </div>
    </div>
        </div>

        <footer class="footer">
            <div class="container">
                <div class="row top">
                    <div class="col-md-6 text-center offset-md-3 col-sm-10 offset-sm-1">
                        <div class="subs-form mb-3">
                            <h3>MISSA INTE VÅRT NYHETSBREV</h3>
                            <div class="input-group input-group--search">
                                <input type="email" class="form-control" name="email" placeholder="Skriv din mailadress">
                                <div class="input-group-append">
                                    <a class="btn btn-fs" href="https://www.fastighetssverige.se/nyhetsbrevet" name="Subscribe">
                                        Prenumerera
                                    </a>
                                </div>
                            </div>
                        </div>
                        <div class="text-center mt-5 mb-4">
                            <a href="https://www.fastighetssverige.se"><img src="/img/footer-logo.png" width="80%" alt="Footer Logo"/></a>
                        </div>
                        <ul class="navbar-nav mt-3">
                            <li class="nav-item">
                                <a class="nav-link" href="https://www.fastighetssverige.se/om-oss">Om Fastighetssverige</a>
                            </li>
                            <li class="nav-item">
                                <a class="nav-link" href="https://www.fastighetssverige.se/tipsa">Tipsa oss</a>
                            </li>
                            <li class="nav-item">
                                <a class="nav-link" href="https://www.fastighetssverige.se/feed">RSS</a>
                            </li>
                            <li class="nav-item">
                                <a class="nav-link" href="https://www.fastighetssverige.se/cookies">Cookies</a>
                            </li>
                            <li class="nav-item">
                                <a class="nav-link" href="https://www.fastighetssverige.se/integritetspolicy">Integritetspolicy</a>
                            </li>
                        </ul>
                        <div class="text-center mt-4">
                            <div class="row">
                                <div class="offset-3"></div>
                                <div class="col-2">
                                    <a href="https://www.facebook.com/fastighetssverige" target="_blank">
                                        <img src="/img/icons/facebook-footer.svg" class="facebook" width="20%"/>
                                    </a>
                                </div>
                                <div class="col-2">
                                    <a href="https://www.linkedin.com/company/9461939/" target="_blank">
                                        <img src="/img/icons/linkedin-footer.svg" width="44%"/>
                                    </a>
                                </div>
                                <div class="col-2">
                                    <a href="https://twitter.com/fsve" target="_blank">
                                        <img src="/img/icons/twitter-footer.svg" width="50%"/>
                                    </a>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="row bottom">
                    <div class="col-sm-12">
                        <p class="text-center fz-12 text-white">
                            &copy; 2022 Fastighetssverige &bull; Ansvarig utgivare: Rolf Andersson &bull; Chefredaktör: Eddie Ekberg
                        </p>

                        <p class="text-center fz-12 text-white">
                            Fastighetssverige.se använder cookies för att förbättra din upplevelse.<br> Genom att använda Fastighetssverige.se godkänner du vår
                            <a href="https://www.fastighetssverige.se/cookies">användning av cookies</a>
                            och vår
                            <a href="https://www.fastighetssverige.se/integritetspolicy">Integritetspolicy</a>
                            .
                        </p>
                    </div>
                </div>
            </div>
        </footer>

        <script src="/js/app.js"></script>


        <script>
            $(document).ready(function () {
                $('.owl-carousel').owlCarousel({
                    loop: true,
                    dots: false,
                    items: 3,
                    slideBy: "page",
                    autoplay: true,
                    autoplayTimeout: 4000,
                    autoplayHoverPause: false,
                    responsiveClass: true,
                    responsive: {
                        0: {
                            items: 1,
                            slideBy: 1
                        },
                        550: {
                            items: 2
                        },
                        800: {
                            items: 3
                        }
                    }
                });

                $("img.lazy").lazyload();

                $('[data-fancybox="images"]').fancybox({
                    buttons: [
                        'slideShow',
                        'share',
                        'zoom',
                        'fullScreen',
                        'close'
                    ],
                    thumbs: {
                        autoStart: true
                    }
                });

                $(".form-validate").validate({
                    lang: 'sv',
                    messages: {
                        confirm: {
                            required: "Du behöver godkänna villkoren.",
                        },
                        password: {
                            required: "Ange ett lösenord.",
                        },
                        email: {
                            required: "Ange en epostaddress.",
                        }
                    }
                });

                $(".playVideoThumbnail").hover(function () {
                    var t = $(this);

                    var articleId = t.attr("data-article-id");
                    var badge = $(".badge-play[data-article-id='" + articleId + "']");
                    badge.addClass("badge-play_on_hover");
                }, function () {
                    var t = $(this);

                    var articleId = t.attr("data-article-id");
                    var badge = $(".badge-play[data-article-id='" + articleId + "']");
                    badge.removeClass("badge-play_on_hover");
                });
            });
        </script>

        

        <script>
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-3458040-1', 'auto');
            ga('send', 'pageview');

            $(window).on('load', function () {

                !function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
                    if (!d.getElementById(id)) {
                        js = d.createElement(s);
                        js.id = id;
                        js.src = p + "://platform.twitter.com/widgets.js";
                        fjs.parentNode.insertBefore(js, fjs);
                    }
                }(document, "script", "twitter-wjs");

                (function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));

                $(".fb-likebox").html('<div class="fb-page" data-href="https://www.facebook.com/fastighetssverige" data-width="500" data-height="600" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/fastighetssverige"><a href="https://www.facebook.com/fastighetssverige">Fastighetssverige</a></blockquote></div></div>');
            });


        </script>

            

    <script type="text/javascript">
        $(document).ready(function () {
            $(".fancybox").fancybox({

                'modal': true
            });

            g_pageCount = 2;
            $(".showMoreNews").click(function (e) {
                e.preventDefault();
                jQuery.get("/artiklar/listaartikel/" + g_pageCount + "/" + 42184, function (data) {

                    $(".additionalNews").append(data);

                    // Re-trigger media for newly loaded content
                    $("img.lazy").lazyload({});
                    $(".fotorama").fotorama();
                });
                g_pageCount++;

                $(this).blur();
            });

            $(".showCommentsLink").click(function (e) {
                e.preventDefault();

                $(".commentField").slideDown();
                $(".showCommentsLinkBox").hide();
            });

        });

        $("body").tooltip({selector: '[data-toggle=tooltip]'});

        $(window).on('load', function () {
            var disqus_identifier = '42184';
            var disqus_developer = 1;

            (function () {
                var dsq = document.createElement('script');
                dsq.type = 'text/javascript';
                dsq.async = true;
                dsq.src = 'https://fastighetssverige.disqus.com/embed.js';
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
            })();
        });
    </script>

    
    
    </body>
</html>
