<!DOCTYPE html>
<html lang="sv">
<head>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="description" content="
				Fastighetssverige är landets ledande nyhetsmedia för den kommersiella fastighetsbranschen. Vi ger ut ett exklusivt magasin och ett gratis dagligt nyhetsbrev.
				">
	<link rel="shortcut icon" href="/img/favicon.png">
	<title>
					&quot;Vi vill vara den stora gorillan&quot;
			| Fastighetssverige.se
			</title>
	<link rel="alternate" type="application/rss+xml" title="Fastighetssverige RSS" href="https://www.fastighetssverige.se/feed">

	<link href="/thirdparty/bootstrap/css/bootstrap.min.css" rel="stylesheet">
	<link href="/thirdparty/fotorama/fotorama.css" rel="stylesheet" />

	<!--[if lt IE 9]>
	<link href="/css/ie8.css?20150827" rel="stylesheet">
	<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
	<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
	<![endif]-->

	<link rel="stylesheet" type="text/css" href="/thirdparty/slick/slick.css"/>
	<link rel="stylesheet" type="text/css" href="/thirdparty/slick/slick-theme.css"/>

	<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' rel='stylesheet' type='text/css'>
	<link href="/css/default.css?20180209" rel="stylesheet" />

		
<link rel="stylesheet" href="/thirdparty/fancybox/jquery.fancybox.css" type="text/css" media="screen" />
<link rel="stylesheet" href="/css/article.css?20150827" type="text/css" media="screen" />

<meta property="og:title" content="&quot;Vi vill vara den stora gorillan&quot;" />
<meta property="og:description" content="Finl&auml;ndska Technopolis etablerade sig under 2016 i Sverige. Nu kliver man in i ytterligare ett nordiskt land - Danmark. F&ouml;r Fastighetssverige ber&auml;ttar vd:n Keith Silverang varf&ouml;r man tar steget nu och om planerna f&ouml;r ytterligare Europaexpansion." />
<meta property="og:site_name" content="Fastighetssverige" />
<meta property="og:url" content="https://www.fastighetssverige.se/artikel/vi-vill-vara-den-stora-gorillan-27925" />

	<meta property="og:image" content="https://www.fastighetssverige.se/upload/28375_full.jpg" />

</head>
<body>

<div class="container-fluid top_bar">
	<div class="row center-block" style="max-width: 1157px;margin-top: 10px;margin-bottom: 10px;padding-left: 0;">

		<div class="col-sm-2 hidden-sm hidden-xs pull-left" style="padding: 0; width: 160px;border: 0px solid red;margin-left: -6px;">
			<a href="/"><img src="/img/f_logo_2.png" class="f_logo_img img-responsive" alt="Fastighetssverige"></a>
		</div>

		<div class="col-md-10 col-sm-12 col-xs-12 padding-lg menu_image_container pull-right" style="max-width: 1100px;padding: 0;">
																<a href="https://www.fastighetssverige.se/banner/out/3326" target="_blank">
						<img src="https://www.fastighetssverige.se/data/3326.jpg"
							 class="img-responsive menu_image" alt="Image">
					</a>
							
		</div>
	</div>
</div>
<nav class="navbar navbar-default navbar_fs static-top">
	<div class="container">
		<div class="navbar-header">
			<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
				<span class="sr-only">Toggle navigation</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
			<a class="navbar-brand visible-xs visible-sm" href="/">
				<img src="/img/f_logo_xs.png" alt="Fastighetssverige">
			</a>
		</div>
		<div id="navbar" class="navbar-collapse collapse pull-left-sm">
			<ul class="nav navbar-nav navbar-npn-nav">
				<li><a href="/">Hem</a></li>
				<li><a href="https://www.fastighetssverige.se/branschguiden">Branschguiden</a></li>
				<li><a href="https://www.fastighetssverige.se/seminarier">Seminarier</a></li>
				<li><a href="https://www.fastighetssverige.se/nyhetsbrevet">Nyhetsbrevet</a></li>
				<li><a href="https://www.fastighetssverige.se/annonsera">Annonsera</a></li>
				<li><a href="https://www.fastighetssverige.se/magasinet">Magasinet</a></li>
				<li><a href="https://www.fastighetssverige.se/plus">Plus</a></li>
				<li><a href="https://www.fastighetssverige.se/sok" class="visible-xs">Sök</a></li>
			</ul>

			<ul class="nav navbar-nav navbar-npn-nav pull-right hidden-xs">
				<li><a href="https://www.fastighetssverige.se/english"><img src="/img/eng_flag.png" alt="English" /></a></li>
				<li><a href="https://www.fastighetssverige.se/sok"><img src="/img/search_icon.png?20171121" alt="Sök" /> <span class="visible-lg-inline">Sök</span></a></li>
			</ul>
		</div>
	</div>
</nav>




<div class="container" id="fullContainer" style="border-radius: 3px;margin-top: 5px;margin-bottom: 5px;">
	<div class="row">
		<div class="col-sm-7" id="left_news_column" style="min-height: 734px;padding-top: 3px;border-radius: 3px;background-color: white;"> 			
<h1>&quot;Vi vill vara den stora gorillan&quot;</h1>


	
	
<div class="text-muted">
Publicerad den 12 April 2018
</div>


<p style="padding-top: 8px;margin-bottom: 2px;">
	<a href="https://twitter.com/share" class="twitter-share-button" data-via="fsve" data-count="none">tweet</a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

	<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: sv_SE</script>
	<script type="IN/Share" data-counter="right"></script>

	<a href="https://www.fastighetssverige.se/skicka_artikel/27925">
		<img src="/img/emailIconSmall.png" alt="Skicka till e-post" style="margin-top: -14px;"
			 title="Skicka denna artikel till e-post" data-toggle="tooltip" data-placement="top"
			/>
	</a>

	<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.fastighetssverige.se%2Fartikel%2Fvi-vill-vara-den-stora-gorillan-27925&amp;width=90&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=35" style="border:none; overflow:hidden; height:20px;width: 130px;" allowTransparency></iframe>
</p>

	<p class="ingress">
		<span class="category">Bolag</span>
		Finl&auml;ndska Technopolis etablerade sig under 2016 i Sverige. Nu kliver man in i ytterligare ett nordiskt land &ndash; Danmark. F&ouml;r Fastighetssverige ber&auml;ttar vd:n Keith Silverang varf&ouml;r man tar steget just nu och om planerna f&ouml;r ytterligare Europaexpansion.
	</p>


	

<p>
	
	
					<div class="container-fluid" style="background-color: #f7e6de;border: 1px solid #ddd;max-width: 700px;border-radius: 2px;padding: 5px;">
	<div class="row">
		<div class="col-sm-12">
			<h3 class="noMargin">Fortsätt att läsa <img src="/img/plusLabel.jpg" alt="plusnyheter" />-nyheter på Fastighetssverige</h3>

			<p>
				Logga in på ert konto för att fortsätta läsa.
			</p>
		</div>
	</div>

	<div class="container-fluid" style="padding: 0;">
	<form method="POST" action="https://www.fastighetssverige.se/plus/login/skicka" accept-charset="UTF-8"><input name="_token" type="hidden" value="0pp7YbUyJ2GdBGbK1Ww3WzcBcQrr5kI9EkvSHUR0">

	<div class="row">
		<div class="col-sm-3">
			<p>
				E-postadress:
			</p>
		</div>
		<div class="col-sm-6">
			<input class="form-control" placeholder="din@epostadress.se" name="email" type="text">
		</div>
	</div>

	<div class="row">
		<div class="col-sm-3">
			<p>
				Lösenord:
			</p>
		</div>
		<div class="col-sm-6">
			<input class="form-control" name="password" type="password" value="">
		</div>
	</div>

	<div class="row">
		<div class="col-sm-6">
			<p>
				<label class="checkBoxLabel"><input name="rememberMe" type="checkbox" value="1"> Kom ihåg mig</label>
				(<a href="https://www.fastighetssverige.se/plus/login/glomt">Glömt lösenord?</a>)
			</p>
		</div>
	</div>

	<div class="row">
		<div class="col-sm-6">
			<p>
				<input class="btn btn-fs" type="submit" value="Logga in">
			</p>
		</div>
	</div>
	</form>
</div>

	<div class="row">
		<div class="col-sm-12">
			<p>
				Med Fastighetssverige Plus får du tillgång till unikt nyhetsmaterial som inte går att läsa någon annanstans.
			</p>

			<p>
				Håll dig uppdaterad och skaffa dig ett försprång genom Fastighetssveriges Plustjänst.
			</p>

			<p style="font-size: 20px;">
				<a href="https://www.fastighetssverige.se/plus/konto">Skapa ett konto</a> för att läsa
				<img src="/img/plusLabel.jpg" alt="Plusnyhet">-nyheter från Fastighetssverige.se
			</p>

			<p>
				<a href="https://www.fastighetssverige.se/plus">Läs mer om fördelarna</a> med ett konto på Fastighetssverige Plus.
			</p>
		</div>
	</div>
</div>
			</p>


<br>
	<p>
	<strong> - Axel Ohlsson</strong><br>
	<a href="mailto:axel@fastighetssverige.se">axel@fastighetssverige.se</a>
	</p>

<br>

	<h4>Relaterade artiklar</h4>
	<ul>
					<li><a href="https://www.fastighetssverige.se/artikel/technopolis-man-i-sverige-yhelt-klockrenty-24157">Technopolis man i Sverige: &rdquo;Helt klockrent&rdquo;</a>
					<li><a href="https://www.fastighetssverige.se/artikel/ett-forvarv-klart-y-nu-vill-de-vaxa-i-sverige-r-n-22715">Ett f&ouml;rv&auml;rv klart &ndash; nu vill de v&auml;xa i Sverige
</a>
			</ul>


	<h4>Ämnen</h4>
			<span class="article_tag">
			<a href="https://www.fastighetssverige.se/taggar/Bolag">Bolag</a>
		</span>
			<span class="article_tag">
			<a href="https://www.fastighetssverige.se/taggar/Technopolis">Technopolis</a>
		</span>
			<span class="article_tag">
			<a href="https://www.fastighetssverige.se/taggar/Keith%20Silverang">Keith Silverang</a>
		</span>
	
<br>





<br>

<p>
	<span class="glyphicon glyphicon-envelope" aria-hidden="true" style="color: #337ac2;"></span>
	<a href="https://www.fastighetssverige.se/skicka_artikel/27925">Skicka denna artikel till e-post</a>

	<br>

				</p>

<!-- AddToAny BEGIN -->
<div class="share_article_box">
<div class="a2a_kit a2a_default_style">
	<a class="a2a_dd" href="https://www.addtoany.com/share_save?linkurl=https%3A%2F%2Fwww.fastighetssverige.se%2Fartikel%2Fvi-vill-vara-den-stora-gorillan-27925/&amp;linkname=&quot;Vi vill vara den stora gorillan&quot;">Dela artikeln</a>
	<span class="a2a_divider"></span>
	<a class="a2a_button_facebook"></a>
	<a class="a2a_button_twitter"></a>
</div>
<script type="text/javascript">
	var a2a_config = a2a_config || {};
	a2a_config.linkname = "&quot;Vi vill vara den stora gorillan&quot;";
	a2a_config.linkurl = "https://www.fastighetssverige.se/artikel/vi-vill-vara-den-stora-gorillan-27925";
	a2a_config.onclick = 1;
	a2a_config.color_main = "D7E5ED";
	a2a_config.color_border = "AECADB";
	a2a_config.color_link_text = "333333";
	a2a_config.color_link_text_hover = "333333";
</script>
<script type="text/javascript" src="/thirdparty/addtoany/page.js" defer></script>
<!-- AddToAny END -->
</div>


<br>

<p class="showCommentsLinkBox">
	<span class="glyphicon glyphicon-comment" aria-hidden="true"></span>
	<a href="#" class="showCommentsLink">
		Kommentera
	</a>
</p>

<div class="commentField" style="display: none;">
	<h3>Kommentera</h3>

	<p class="p14">
	När du lämnar en kommentar måste du uppge e-post, den används endast till att informera dig om
	svar på din kommentar och visas inte för andra besökare.
	</p>

	<div id="disqus_thread"></div>
	<script type="text/javascript">
	</script>
	<noscript>Det krävs JavaScript för att se <a href="http://disqus.com/?ref_noscript=fastighetssverige">kommentarerna via Disqus</a>.</noscript>

	<br>
	<br>
</div>


<div class="more_news_balk">
	Mer från Fastighetssverige
</div>

<a href="https://www.fastighetssverige.se/artikel/agoras-nya-vd-yalltid-gillat-utmaningary-27934" class="black-link">

			<div style="overflow: auto;">
	
	
										<img data-original="https://www.fastighetssverige.se/upload/28380_puff.jpg" class="lazy img-responsive newslisting_puff_image" style="float: left;padding: 5px 5px 0 0;">
					
	
			<h2 class="header_size_1">Agoras nya vd: &rdquo;Alltid gillat utmaningar&rdquo;</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Bolag</span>

			
			Agoras vd-jakt &auml;r &ouml;ver. F&ouml;r Fastighetssverige ber&auml;ttar doldisen Rikard Edenius hur han ser p&aring; utmaningen att ta &ouml;ver det pressade bolaget.
			</p>
			</p>

			</a>

		
	<a href="https://www.fastighetssverige.se/artikel/agoras-nya-vd-yalltid-gillat-utmaningary-27934" class="black-link">
	
			</a>
		<div style="overflow: auto;">
							<div class="col-sm-6">
					<ul class="related_articles">
						<a href="https://www.fastighetssverige.se/artikel/hon-tar-over-cfo-rollen-pa-agora-27938">
							<li>Hon tar &ouml;ver CFO-rollen p&aring; Agora
						</a>
				</div>
							<div class="col-sm-6">
					<ul class="related_articles">
						<a href="https://www.fastighetssverige.se/artikel/agora-negativa-vardeforandringar-27483">
							<li>Agora: negativa v&auml;rdef&ouml;r&auml;ndringar
						</a>
				</div>
						</ul>
		</div>
		<a href="https://www.fastighetssverige.se/artikel/agoras-nya-vd-yalltid-gillat-utmaningary-27934" class="black-link">
	

	</div>
	</a>

	<hr>



			
			
		
	
	<a href="https://www.fastighetssverige.se/artikel/efter-jatteraset-y-sa-ska-real-holding-komma-igen-27923" class="black-link">

			<div style="overflow: auto;">
	
	
										<img data-original="https://www.fastighetssverige.se/upload/11749_puff.jpg" class="lazy img-responsive newslisting_puff_image" style="float: right;padding: 5px 0 0 5px;;">
					
	
			<h2 class="header_size_1">Efter j&auml;tteraset &ndash; s&aring; ska Real Holding komma igen</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Bolag</span>

			
			Efter ett tungt &aring;r d&auml;r aktiekursen rasat cirka 94 procent f&ouml;rs&ouml;ker Real Holding blicka fram&aring;t. F&ouml;r Fastighetssverige ber&auml;ttar bolagets styrelseordf&ouml;rande, Bengt Engstr&ouml;m, om det tuffa arbete som fortfarande v&auml;ntar: &rdquo;Ska bli mer kommunikativa&rdquo;.
			</p>
			</p>

			</a>

		
	<a href="https://www.fastighetssverige.se/artikel/efter-jatteraset-y-sa-ska-real-holding-komma-igen-27923" class="black-link">
	
			</a>
		<div style="overflow: auto;">
							<div class="col-sm-6">
					<ul class="related_articles">
						<a href="https://www.fastighetssverige.se/artikel/real-holding-saljer-sydfastgruppen-26893">
							<li>Real Holding s&auml;ljer Sydfastgruppen
						</a>
				</div>
							<div class="col-sm-6">
					<ul class="related_articles">
						<a href="https://www.fastighetssverige.se/artikel/ydet-har-inte-gatt-som-vi-tankty-26137">
							<li>&rdquo;Det har inte g&aring;tt som vi t&auml;nkt&rdquo;
						</a>
				</div>
						</ul>
		</div>
		<a href="https://www.fastighetssverige.se/artikel/efter-jatteraset-y-sa-ska-real-holding-komma-igen-27923" class="black-link">
	

	</div>
	</a>

	<hr>

	

			
			
							<div class="visible-xs">
				<div class="row">
					<div class="col-xs-12" style="color: darkgrey;">
						Annons
					</div>
				</div>

				<div class="row">
											<div class="col-xs-6" style="padding: 15px;">
							<a href="https://www.fastighetssverige.se/banner/out/3250" target="_blank">
								<img src="https://www.fastighetssverige.se/data/3250.gif" class="img-responsive" alt="Image">
							</a>
						</div>
					
											<div class="col-xs-6" style="padding: 15px;">
							<a href="https://www.fastighetssverige.se/banner/out/3307" target="_blank">
								<img src="https://www.fastighetssverige.se/data/3307.gif" class="img-responsive" alt="Image">
							</a>
						</div>
									</div>
			</div>
			
			<div class="balk"

							style="background-color: #d1e0e0;color: black;"
			>
			G&ouml;teborg 400+
		</div>
	
	<a href="https://www.fastighetssverige.se/artikel/storbolags-vd-arna-om-goteborgsmarknaden-ar-2030-27926" class="black-link">

			<div style="overflow: auto;background-color: #D1E0E0;">
	
			<img data-original="https://www.fastighetssverige.se/upload/28376_panorama.jpg" class="lazy img-responsive" alt="Hans Wallenstam, Mariette Hilmersson, P-G Persson och Cecilia Fasth - de fyra topp-vd:arna inleder framtidsseminariet G&ouml;teborg 400+." style="width: 100%;" width="560" height="200" />
	
	
			<h2 class="header_size_1">Storbolags-vd:arna om G&ouml;teborgsmarknaden &aring;r 2030</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">G&ouml;teborg 400+</span>

			
			Framtidsseminariet G&ouml;teborg 400+ inleds med en och en halv timme med vd:arna f&ouml;r fyra av de viktigaste fastighetsbolagen i G&ouml;teborg. Missa inte Wallenstams, Castellums, Platzers och Stena Fastigheters visioner och l&aring;ngsiktiga tankar och planer. Den 30 maj &auml;r det dags, p&aring; Elite Park Avenue Hotel.
			</p>
			</p>

			</a>

		
	<a href="https://www.fastighetssverige.se/artikel/storbolags-vd-arna-om-goteborgsmarknaden-ar-2030-27926" class="black-link">
	
			</a>
		<div style="overflow: auto;">
							<div class="col-sm-6">
					<ul class="related_articles">
						<a href="https://www.fastighetssverige.se/artikel/oscarsregissoren-till-goteborg-400-27864">
							<li>Oscarsregiss&ouml;ren till G&ouml;teborg 400+
						</a>
				</div>
							<div class="col-sm-6">
					<ul class="related_articles">
						<a href="https://www.fastighetssverige.se/artikel/30-maj-y-datumet-for-goteborgs-framtidsseminarium-27709">
							<li>30 maj &ndash; datumet f&ouml;r G&ouml;teborgs framti...
						</a>
				</div>
						</ul>
		</div>
		<a href="https://www.fastighetssverige.se/artikel/storbolags-vd-arna-om-goteborgsmarknaden-ar-2030-27926" class="black-link">
	

	</div>
	</a>

	<hr>



			
			
		
	
	<a href="https://www.fastighetssverige.se/artikel/vi-vill-vara-den-stora-gorillan-27925" class="black-link">

			<div style="overflow: auto;">
	
	
										<img data-original="https://www.fastighetssverige.se/upload/28375_puff.jpg" class="lazy img-responsive newslisting_puff_image" style="float: right;padding: 5px 0 0 5px;;">
					
	
			<h2 class="header_size_1">&quot;Vi vill vara den stora gorillan&quot;</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Bolag</span>

			
			Finl&auml;ndska Technopolis etablerade sig under 2016 i Sverige. Nu kliver man in i ytterligare ett nordiskt land &ndash; Danmark. F&ouml;r Fastighetssverige ber&auml;ttar vd:n Keith Silverang varf&ouml;r man tar steget just nu och om planerna f&ouml;r ytterligare Europaexpansion.
			</p>
			</p>

			</a>

		
	<a href="https://www.fastighetssverige.se/artikel/vi-vill-vara-den-stora-gorillan-27925" class="black-link">
	
			</a>
		<div style="overflow: auto;">
							<div class="col-sm-6">
					<ul class="related_articles">
						<a href="https://www.fastighetssverige.se/artikel/technopolis-man-i-sverige-yhelt-klockrenty-24157">
							<li>Technopolis man i Sverige: &rdquo;Helt kloc...
						</a>
				</div>
							<div class="col-sm-6">
					<ul class="related_articles">
						<a href="https://www.fastighetssverige.se/artikel/ett-forvarv-klart-y-nu-vill-de-vaxa-i-sverige-r-n-22715">
							<li>Ett f&ouml;rv&auml;rv klart &ndash; nu vill de v&auml;xa i...
						</a>
				</div>
						</ul>
		</div>
		<a href="https://www.fastighetssverige.se/artikel/vi-vill-vara-den-stora-gorillan-27925" class="black-link">
	

	</div>
	</a>

	<hr>



			
			
		
	
	<a href="https://www.fastighetssverige.se/artikel/hollywoodtekniken-som-ska-locka-till-framtida-bostadskop-27924" class="black-link">

			<div style="overflow: auto;">
	
	
										<img data-original="https://www.fastighetssverige.se/upload/28382_puff.jpg" class="lazy img-responsive newslisting_puff_image" style="float: right;padding: 5px 0 0 5px;;">
					
	
			<h2 class="header_size_1">Hollywoodtekniken som ska locka till framtida bostadsk&ouml;p</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Bolag</span>

			
			I en vikande bostadsmarknad blir det allt viktigare f&ouml;r kunderna att kunna f&ouml;rest&auml;lla sig sitt framtida boende. Nu tar svenska bolaget wec360&deg; ett stort tekniksteg f&ouml;r att h&ouml;ja niv&aring;n p&aring; VR (Virtual reality) och AR (Augmented Reality) genom att viga sig &aring;t grafikmotorn Unreal Engine. Tekniken ska bland annat g&ouml;ra det m&ouml;jligt att utforska sin blivande bostad p&aring; ett mer detaljerat s&auml;tt.
			</p>
			</p>

			</a>

		
	<a href="https://www.fastighetssverige.se/artikel/hollywoodtekniken-som-ska-locka-till-framtida-bostadskop-27924" class="black-link">
	
	

	</div>
	</a>

	<hr>

	

			
			
		
	
	<a href="https://www.fastighetssverige.se/artikel/ingen-forsaljning-av-gamla-karolinska-innan-valet-27941" class="black-link">

			<div style="overflow: auto;">
	
			<img data-original="https://www.fastighetssverige.se/upload/13276_panorama.jpg" class="lazy img-responsive" alt="Gamla Karolinska" style="width: 100%;" width="560" height="200" />
	
	
			<h2 class="header_size_1">Ingen f&ouml;rs&auml;ljning av Gamla Karolinska innan valet</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Transaktioner</span>

			
			Niams j&auml;tteaff&auml;r om f&ouml;rv&auml;rvet av Gamla Karolinska var villkorad till sista juni. Nu meddelar Alliansen i Stockholms l&auml;ns landsting att aff&auml;ren inte kommer att genomf&ouml;ras innan h&ouml;stens val.
			</p>
			</p>

			</a>

		
	<a href="https://www.fastighetssverige.se/artikel/ingen-forsaljning-av-gamla-karolinska-innan-valet-27941" class="black-link">
	
			</a>
		<div style="overflow: auto;">
							<div class="col-sm-6">
					<ul class="related_articles">
						<a href="https://www.fastighetssverige.se/artikel/vi-riskerar-var-trovardighet-som-saljare-27683">
							<li>&quot;Vi riskerar v&aring;r trov&auml;rdighet som s&auml;l...
						</a>
				</div>
							<div class="col-sm-6">
					<ul class="related_articles">
						<a href="https://www.fastighetssverige.se/artikel/niam-far-vanta-y-forsaljningen-av-gamla-karolinska-uppskjuten-27395">
							<li>Niam f&aring;r v&auml;nta &ndash; f&ouml;rs&auml;ljningen av Gam...
						</a>
				</div>
						</ul>
		</div>
		<a href="https://www.fastighetssverige.se/artikel/ingen-forsaljning-av-gamla-karolinska-innan-valet-27941" class="black-link">
	

	</div>
	</a>

	<hr>



			
			
		
	
	<a href="https://www.fastighetssverige.se/artikel/sa-ska-hon-starka-svenska-hus-varumarke-27921" class="black-link">

			<div style="overflow: auto;">
	
	
										<img data-original="https://www.fastighetssverige.se/upload/13466_puff.jpg" class="lazy img-responsive newslisting_puff_image" style="float: right;padding: 5px 0 0 5px;;">
					
	
			<h2 class="header_size_1">S&aring; ska hon st&auml;rka Svenska hus varum&auml;rke</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Karri&auml;r</span>

			
			Josefin Heidenborg blir snart ny kommunikationsansvarig f&ouml;r Svenska Hus. F&ouml;r Fastighetssverige ber&auml;ttar hon vad som fick henne att ge sig in i fastighetsbranschen &ndash; och hur man b&auml;st n&aring;r ut med sin kommunikation i det intensiva fl&ouml;det p&aring; sociala medier.
			</p>
			</p>

			</a>

		
	<a href="https://www.fastighetssverige.se/artikel/sa-ska-hon-starka-svenska-hus-varumarke-27921" class="black-link">
	
			</a>
		<div style="overflow: auto;">
							<div class="col-sm-12">
					<ul class="related_articles">
						<a href="https://www.fastighetssverige.se/artikel/ny-kommunikationsansvarig-till-svenska-hus-27910">
							<li>Ny kommunikationsansvarig till Svenska Hus
						</a>
				</div>
						</ul>
		</div>
		<a href="https://www.fastighetssverige.se/artikel/sa-ska-hon-starka-svenska-hus-varumarke-27921" class="black-link">
	

	</div>
	</a>

	<hr>



			
			
		
	
	<a href="https://www.fastighetssverige.se/artikel/nye-masschefen-yvi-far-redan-forfragningary-27922" class="black-link">

			<div style="overflow: auto;">
	
	
										<img data-original="https://www.fastighetssverige.se/upload/28371_puff.jpg" class="lazy img-responsive newslisting_puff_image" style="float: right;padding: 5px 0 0 5px;;">
					
	
			<h2 class="header_size_1">Nye m&auml;sschefen: &rdquo;Vi f&aring;r redan f&ouml;rfr&aring;gningar&rdquo;</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Bygg/Arkitektur</span>

			
			Omr&aring;det runt Arlanda flygplats v&auml;xer s&aring; det knakar. Staffan Littmarck, ny chef f&ouml;r Scandinavian Expo, den nya internationella m&ouml;tes- och eventarenan i Airport City Stockholm ber&auml;ttar f&ouml;r Fastighetssverige om vad det var som lockade med att leda arbetet med den nya arenan som tros st&aring; klar mellan 2020-2022.
			</p>
			</p>

			</a>

		
	<a href="https://www.fastighetssverige.se/artikel/nye-masschefen-yvi-far-redan-forfragningary-27922" class="black-link">
	
			</a>
		<div style="overflow: auto;">
							<div class="col-sm-12">
					<ul class="related_articles">
						<a href="https://www.fastighetssverige.se/artikel/ykontor-pa-flygplatser-kommer-med-stormstegy-27908">
							<li>&rdquo;Kontor p&aring; flygplatser kommer med stormsteg&rdquo;
						</a>
				</div>
						</ul>
		</div>
		<a href="https://www.fastighetssverige.se/artikel/nye-masschefen-yvi-far-redan-forfragningary-27922" class="black-link">
	

	</div>
	</a>

	<hr>

	

			
			
		
	
	<a href="https://www.fastighetssverige.se/artikel/sbb-saljer-byggratter-till-klarabo-27935" class="black-link">

			<div style="overflow: auto;">
	
	
	
			<h2 class="header_size_1">SBB s&auml;ljer byggr&auml;tter till Klarabo</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Transaktioner</span>

			
			Samh&auml;llsbyggnadsbolaget s&auml;ljer byggr&auml;tter f&ouml;r byggnation av hyresr&auml;tter till ett utvecklingsbolag sam&auml;gt med Klarabo. Efter f&auml;rdigst&auml;llande f&ouml;rv&auml;rvar Klarabo fastigheterna f&ouml;r marknadsv&auml;rde.
			</p>
			</p>

			</a>

		
	<a href="https://www.fastighetssverige.se/artikel/sbb-saljer-byggratter-till-klarabo-27935" class="black-link">
	
	

	</div>
	</a>

	<hr>



			
			
		
	
	<a href="https://www.fastighetssverige.se/artikel/ny-vd-for-familjebostader-27929" class="black-link">

			<div style="overflow: auto;">
	
	
										<img data-original="https://www.fastighetssverige.se/upload/28378_puff.jpg" class="lazy img-responsive newslisting_puff_image" style="float: left;padding: 5px 5px 0 0;">
					
	
			<h2 class="header_size_1">Ny vd f&ouml;r Familjebost&auml;der</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Karri&auml;r</span>

			
			Jonas Schneider har utsetts till ny vd f&ouml;r Familjebost&auml;der. Han kommer n&auml;rmast fr&aring;n en roll som vice vd vid Stockholm Stadshus.
			</p>
			</p>

			</a>

		
	<a href="https://www.fastighetssverige.se/artikel/ny-vd-for-familjebostader-27929" class="black-link">
	
			</a>
		<div style="overflow: auto;">
							<div class="col-sm-6">
					<ul class="related_articles">
						<a href="https://www.fastighetssverige.se/artikel/vd-n-lamnar-stockholmshem-y-ersattaren-klar-27758">
							<li>Vd:n l&auml;mnar Stockholmshem &ndash; ers&auml;ttare...
						</a>
				</div>
							<div class="col-sm-6">
					<ul class="related_articles">
						<a href="https://www.fastighetssverige.se/artikel/familjebostader-sakrar-byggratt-pa-stora-essingen-26176">
							<li>Familjebost&auml;der s&auml;krar byggr&auml;tt p&aring; St...
						</a>
				</div>
						</ul>
		</div>
		<a href="https://www.fastighetssverige.se/artikel/ny-vd-for-familjebostader-27929" class="black-link">
	

	</div>
	</a>

	<hr>



			
			
		
	
	<a href="https://www.fastighetssverige.se/artikel/prime-living-tappar-miljoner-pa-underentreprenorer-27942" class="black-link">

			<div style="overflow: auto;">
	
	
	
			<h2 class="header_size_1">Prime Living tappar miljoner p&aring; underentrepren&ouml;rer</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Bolag</span>

			
			Prime Living Entreprenad, dotterbolag till Prime Living AB, f&aring;r extraordin&auml;ra kostnader p&aring; 13-20 miljoner sedan underentrepren&ouml;rer inte har fullf&ouml;ljt sina &aring;taganden.
			</p>
			</p>

			</a>

		
	<a href="https://www.fastighetssverige.se/artikel/prime-living-tappar-miljoner-pa-underentreprenorer-27942" class="black-link">
	
	

	</div>
	</a>

	<hr>

	

			
			
		
	
	<a href="https://www.fastighetssverige.se/artikel/lacoste-oppnar-sin-forsta-butik-i-sverige-27937" class="black-link">

			<div style="overflow: auto;">
	
	
	
			<h2 class="header_size_1">Lacoste &ouml;ppnar sin f&ouml;rsta butik i Sverige</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Uthyrning</span>

			
			Nu &ouml;ppnar Lacoste sin f&ouml;rsta butik i Sverige, i T&auml;by Centrum.
			</p>
			</p>

			</a>

		
	<a href="https://www.fastighetssverige.se/artikel/lacoste-oppnar-sin-forsta-butik-i-sverige-27937" class="black-link">
	
			</a>
		<div style="overflow: auto;">
							<div class="col-sm-12">
					<ul class="related_articles">
						<a href="https://www.fastighetssverige.se/artikel/paradiset-oppnar-ny-butik-i-taby-centrum-27752">
							<li>Paradiset &ouml;ppnar ny butik i T&auml;by Centrum
						</a>
				</div>
						</ul>
		</div>
		<a href="https://www.fastighetssverige.se/artikel/lacoste-oppnar-sin-forsta-butik-i-sverige-27937" class="black-link">
	

	</div>
	</a>

	<hr>



			
			
		
	
	<a href="https://www.fastighetssverige.se/artikel/arcona-fran-hallorder-av-stockholms-stad-27940" class="black-link">

			<div style="overflow: auto;">
	
	
	
			<h2 class="header_size_1">Arcona fr&aring;n hallorder av Stockholms stad</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Bygg/Arkitektur</span>

			
			Stockholms stad har givit Arcona i uppdrag att bygga K&auml;mpetorpshallarna, en dubbel idrottshall p&aring; 4 000 kvadratmeter med tillh&ouml;rande konstgr&auml;splan i &Auml;lvsj&ouml;. Projektet som startar i mars ska vara f&auml;rdigt i augusti 2019 och har ett orderv&auml;rde p&aring; 127 miljoner kronor.
			</p>
			</p>

			</a>

		
	<a href="https://www.fastighetssverige.se/artikel/arcona-fran-hallorder-av-stockholms-stad-27940" class="black-link">
	
	

	</div>
	</a>

	<hr>



			
			
		
	
	<a href="https://www.fastighetssverige.se/artikel/jernhusens-grona-obligation-under-en-procent-i-femarsranta-27939" class="black-link">

			<div style="overflow: auto;">
	
	
										<img data-original="https://www.fastighetssverige.se/upload/10239_puff.jpg" class="lazy img-responsive newslisting_puff_image" style="float: left;padding: 5px 5px 0 0;">
					
	
			<h2 class="header_size_1">Jernhusens gr&ouml;na obligation under en procent i fem&aring;rsr&auml;nta</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Ekonomi/Finansiering</span>

			
			Intresset var stort n&auml;r Jernhusen under tisdagen genomf&ouml;rde sin f&ouml;rsta gr&ouml;na obligationsemission om totalt 1,5 miljarder kronor. Emissionen ska finansiera h&aring;llbara fastigheter och fastighetsutveckling till st&ouml;d f&ouml;r &ouml;kat resande och transporter med t&aring;g.
			</p>
			</p>

			</a>

		
	<a href="https://www.fastighetssverige.se/artikel/jernhusens-grona-obligation-under-en-procent-i-femarsranta-27939" class="black-link">
	
	

	</div>
	</a>

	<hr>

	

			
			
		
	
	<a href="https://www.fastighetssverige.se/artikel/amasten-hojer-sina-finansiella-mal-27927" class="black-link">

			<div style="overflow: auto;">
	
	
	
			<h2 class="header_size_1">Amasten h&ouml;jer sina finansiella m&aring;l</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Bolag</span>

			
			Amasten har beslutat att uppdatera sitt finansiella m&aring;l avseende avkastning p&aring; eget kapital. Det nya finansiella m&aring;let inneb&auml;r en avkastning p&aring; eget kapital om 15 procent. Den tidigare m&aring;ls&auml;ttningen l&aring;g p&aring; 10 - 12 procent.
			</p>
			</p>

			</a>

		
	<a href="https://www.fastighetssverige.se/artikel/amasten-hojer-sina-finansiella-mal-27927" class="black-link">
	
	

	</div>
	</a>

	<hr>



			
			
		
	
	<a href="https://www.fastighetssverige.se/artikel/ny-fastighetschef-till-olov-lindgren-27936" class="black-link">

			<div style="overflow: auto;">
	
	
										<img data-original="https://www.fastighetssverige.se/upload/28381_puff.jpg" class="lazy img-responsive newslisting_puff_image" style="float: left;padding: 5px 5px 0 0;">
					
	
			<h2 class="header_size_1">Ny fastighetschef till Olov Lindgren</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Karri&auml;r</span>

			
			Olov Lindgren tills&auml;tter Anders Fagerkrantz som ny fastighetschef f&ouml;r bostads&ouml;rvaltningen. Han f&aring;r ansvar f&ouml;r de 3 300 l&auml;genheter som finns i best&aring;ndet.
			</p>
			</p>

			</a>

		
	<a href="https://www.fastighetssverige.se/artikel/ny-fastighetschef-till-olov-lindgren-27936" class="black-link">
	
	

	</div>
	</a>

	<hr>



			
			
		
	
	<a href="https://www.fastighetssverige.se/artikel/hon-tar-over-cfo-rollen-pa-agora-27938" class="black-link">

			<div style="overflow: auto;">
	
	
	
			<h2 class="header_size_1">Hon tar &ouml;ver CFO-rollen p&aring; Agora</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Bolag</span>

			
			Samtidigt som Agora presenterar sin nya vd Rikard Edenius meddelar bolaget vem som tar &ouml;ver CFO-rollen n&auml;r Agneta Segerhammar l&auml;mnar f&ouml;r Sagax.
			</p>
			</p>

			</a>

		
	<a href="https://www.fastighetssverige.se/artikel/hon-tar-over-cfo-rollen-pa-agora-27938" class="black-link">
	
			</a>
		<div style="overflow: auto;">
							<div class="col-sm-6">
					<ul class="related_articles">
						<a href="https://www.fastighetssverige.se/artikel/agoras-nya-vd-yalltid-gillat-utmaningary-27934">
							<li>Agoras nya vd: &rdquo;Alltid gillat utmanin...
						</a>
				</div>
							<div class="col-sm-6">
					<ul class="related_articles">
						<a href="https://www.fastighetssverige.se/artikel/agora-negativa-vardeforandringar-27483">
							<li>Agora: negativa v&auml;rdef&ouml;r&auml;ndringar
						</a>
				</div>
						</ul>
		</div>
		<a href="https://www.fastighetssverige.se/artikel/hon-tar-over-cfo-rollen-pa-agora-27938" class="black-link">
	

	</div>
	</a>

	<hr>

	

			
			
		
	
	<a href="https://www.fastighetssverige.se/artikel/hemso-utvecklar-vard-och-omsorgsboende-i-lulea-27930" class="black-link">

			<div style="overflow: auto;">
	
	
										<img data-original="https://www.fastighetssverige.se/upload/28379_puff.jpg" class="lazy img-responsive newslisting_puff_image" style="float: left;padding: 5px 5px 0 0;">
					
	
			<h2 class="header_size_1">Hems&ouml; utvecklar v&aring;rd- och omsorgsboende&nbsp;i Lule&aring;</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Bygg/Arkitektur</span>

			
			Hems&ouml; f&ouml;rser Lule&aring; med ett nytt&nbsp;v&aring;rd- och omsorgsboende&nbsp;med 144 platser i den nya stadsdelen Kronan. Investeringen uppg&aring;r till cirka 270 miljoner kronor och ett 20-&aring;rigt hyresavtal har tecknats med Lule&aring; kommun.
			</p>
			</p>

			</a>

		
	<a href="https://www.fastighetssverige.se/artikel/hemso-utvecklar-vard-och-omsorgsboende-i-lulea-27930" class="black-link">
	
			</a>
		<div style="overflow: auto;">
							<div class="col-sm-6">
					<ul class="related_articles">
						<a href="https://www.fastighetssverige.se/artikel/hemso-vidareutvecklar-sandbyhov-i-norrkoping-27847">
							<li>Hems&ouml; vidareutvecklar Sandbyhov i Nor...
						</a>
				</div>
							<div class="col-sm-6">
					<ul class="related_articles">
						<a href="https://www.fastighetssverige.se/artikel/hemsos-framtid-y-efter-storkopet-27578">
							<li>Hems&ouml;s framtid &ndash; efter stork&ouml;pet
						</a>
				</div>
						</ul>
		</div>
		<a href="https://www.fastighetssverige.se/artikel/hemso-utvecklar-vard-och-omsorgsboende-i-lulea-27930" class="black-link">
	

	</div>
	</a>

	<hr>



			
			
		
	
	<a href="https://www.fastighetssverige.se/artikel/dios-utokar-koncernledningen-27928" class="black-link">

			<div style="overflow: auto;">
	
	
										<img data-original="https://www.fastighetssverige.se/upload/28377_puff.jpg" class="lazy img-responsive newslisting_puff_image" style="float: right;padding: 5px 0 0 5px;;">
					
	
			<h2 class="header_size_1">Di&ouml;s ut&ouml;kar koncernledningen</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Bolag</span>

			
			Mia Forsgren som har varit Di&ouml;s kommunikationschef sedan 2016 blir nu en del av koncernledningen. Hon ansvarar f&ouml;r Di&ouml;s varum&auml;rke och positionering samt &auml;r en del av det utvecklingsarbete som Di&ouml;s driver med bland annat en tydligare digital n&auml;rvaro och nya aff&auml;rsmodeller.
			</p>
			</p>

			</a>

		
	<a href="https://www.fastighetssverige.se/artikel/dios-utokar-koncernledningen-27928" class="black-link">
	
	

	</div>
	</a>

	<hr>



			
			
		
	
	<a href="https://www.fastighetssverige.se/artikel/gar-fran-colliers-till-balder-27932" class="black-link">

			<div style="overflow: auto;">
	
	
	
			<h2 class="header_size_1">G&aring;r fr&aring;n Colliers till Balder</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Karri&auml;r</span>

			
			Mikael Fornaeus g&aring;r fr&aring;n Colliers i G&ouml;teborg till Balder i Stockholm.
			</p>
			</p>

			</a>

		
	<a href="https://www.fastighetssverige.se/artikel/gar-fran-colliers-till-balder-27932" class="black-link">
	
			</a>
		<div style="overflow: auto;">
							<div class="col-sm-12">
					<ul class="related_articles">
						<a href="https://www.fastighetssverige.se/artikel/colliers-anstaller-fran-akademiska-hus-24031">
							<li>Colliers anst&auml;ller fr&aring;n Akademiska Hus
						</a>
				</div>
						</ul>
		</div>
		<a href="https://www.fastighetssverige.se/artikel/gar-fran-colliers-till-balder-27932" class="black-link">
	

	</div>
	</a>

	<hr>

	


<div class="additionalNews">
</div>

<br>

<div class="text-center">
	<a href="#" class="showMoreArticles black-link" style="font-weight: bold;font-size: 18px;">
	<span id="showArticlesStatic">
		<img src="/img/loadNewsArrowsStatic.gif" alt="Visa fler artiklar" style="width: 40px;" id="loadArticles" />
	</span>
	<span id="showArticlesAnimated" style="display: none;">
		<img src="/img/loadNewsArrows.gif" alt="Visa fler artiklar" style="width: 40px;" id="loadArticles" />
	</span>
		Visa fler artiklar
	</a>
	<br>
	<br>
</div>

		</div>

		<div class="col-sm-5 hidden-xs sidebar" style="max-width: 980px;">
			
			
			<div class="row" style="padding-top: 1px;">
				<div class="col-xs-12">
	<div class="panel panel-default" style="border: 0;">
		<div class="panel-heading" style="background-color: white;border: 0;">
			<h3 class="panel-title" style="font-size: 20px;margin-bottom: -15px;">Lediga Fastighetsjobb</h3>
		</div>
		<div class="panel-body">

			<img src="/img/fasticon_logo.png?20171121" class="pull-right" />
			Presenteras i samarbete med<br>
			<a href="http://fasticonjobb.se/" target="_blank">Fasticon kompetens</a><br>
			<br>

			<div class="estateJobsSlider center-block" style="border: 0px solid red;max-width: 370px;padding-left: 10px;padding-right: 10px;">
								<div class="jobSlide">
										<a href="http://fasticonjobb.se/jredirect/?id=3776102138" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3775888033_Svenska_Hus_Logga.jpg" alt="F&ouml;rvaltare" title="F&ouml;rvaltare" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">F&ouml;rvaltare</span><br>
					</a>

					<span class="text-muted">G&ouml;teborg</span>
					<br>
					<br>
					<hr>
										<a href="http://fasticonjobb.se/jredirect/?id=3771602907" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3252299310_Ica_Fastigheter.jpg" alt="Kommersiell f&ouml;rvaltare" title="Kommersiell f&ouml;rvaltare" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Kommersiell f&ouml;rvaltare</span><br>
					</a>

					<span class="text-muted">Norra Sverige,Stockholm</span>
					<br>
					<br>
					<hr>
										<a href="http://fasticonjobb.se/jredirect/?id=3764537808" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3646915181_ost_der_Logga_hemsida.jpg" alt="Gruppchef nybyggnad" title="Gruppchef nybyggnad" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Gruppchef nybyggnad</span><br>
					</a>

					<span class="text-muted">Stor-Stockholm</span>
					<br>
					<br>
					<hr>
									</div>
								<div class="jobSlide">
										<a href="http://fasticonjobb.se/jredirect/?id=3763122799" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3602115120_mpetens_Hemsida_logga.jpg" alt="Fastighetsf&ouml;rvaltare" title="Fastighetsf&ouml;rvaltare" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Fastighetsf&ouml;rvaltare</span><br>
					</a>

					<span class="text-muted">Uddevalla</span>
					<br>
					<br>
					<hr>
										<a href="http://fasticonjobb.se/jredirect/?id=3763032538" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3223007648_Castellum.jpg" alt="F&ouml;rvaltningsutvecklare" title="F&ouml;rvaltningsutvecklare" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">F&ouml;rvaltningsutvecklare</span><br>
					</a>

					<span class="text-muted">G&ouml;teborg</span>
					<br>
					<br>
					<hr>
										<a href="http://fasticonjobb.se/jredirect/?id=3758333079" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3758469747_Trekl_vern_Bostads_AB.jpg" alt="VD" title="VD" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">VD</span><br>
					</a>

					<span class="text-muted">Klippan</span>
					<br>
					<br>
					<hr>
									</div>
								<div class="jobSlide">
										<a href="http://fasticonjobb.se/jredirect/?id=3756995215" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3762722477_Magnolia_Logga.jpg" alt="Uthyrningsansvarig" title="Uthyrningsansvarig" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Uthyrningsansvarig</span><br>
					</a>

					<span class="text-muted">Stockholm</span>
					<br>
					<br>
					<hr>
										<a href="http://fasticonjobb.se/jredirect/?id=3749351632" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3722617613_D_Carnegie.jpg" alt="Kommersiell Uthyrningschef" title="Kommersiell Uthyrningschef" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Kommersiell Uthyrningschef</span><br>
					</a>

					<span class="text-muted">Stor-Stockholm</span>
					<br>
					<br>
					<hr>
										<a href="http://fasticonjobb.se/jredirect/?id=3741284799" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3735051935_Clas_Ohlson.jpg" alt="Lease Manager" title="Lease Manager" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Lease Manager</span><br>
					</a>

					<span class="text-muted">Stockholm</span>
					<br>
					<br>
					<hr>
									</div>
								<div class="jobSlide">
										<a href="http://fasticonjobb.se/jredirect/?id=3734844556" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3734759660_Hyltebost_der.jpg" alt="Fastighetsf&ouml;rvaltare" title="Fastighetsf&ouml;rvaltare" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Fastighetsf&ouml;rvaltare</span><br>
					</a>

					<span class="text-muted">Hylte</span>
					<br>
					<br>
					<hr>
										<a href="http://fasticonjobb.se/jredirect/?id=3734853866" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3734759660_Hyltebost_der.jpg" alt="Servicechef" title="Servicechef" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Servicechef</span><br>
					</a>

					<span class="text-muted">Hylte</span>
					<br>
					<br>
					<hr>
										<a href="http://fasticonjobb.se/jredirect/?id=3714181342" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3543392025_Esl_vs_Bostads_AB.jpg" alt="Byggprojektledare" title="Byggprojektledare" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Byggprojektledare</span><br>
					</a>

					<span class="text-muted">Esl&ouml;v</span>
					<br>
					<br>
					<hr>
									</div>
								<div class="jobSlide">
										<a href="http://fasticonjobb.se/jredirect/?id=3694525095" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3697911624_SGA_Fastigheter.jpg" alt="Fastighetsingenj&ouml;r med bred fastighetskompetens" title="Fastighetsingenj&ouml;r med bred fastighetskompetens" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Fastighetsingenj&ouml;r med bred fastighetskompetens</span><br>
					</a>

					<span class="text-muted">Stor-Stockholm</span>
					<br>
					<br>
					<hr>
										<a href="http://fasticonjobb.se/jredirect/?id=3686084079" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3646915181_ost_der_Logga_hemsida.jpg" alt="Projektledare" title="Projektledare" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Projektledare</span><br>
					</a>

					<span class="text-muted">Stockholm</span>
					<br>
					<br>
					<hr>
										<a href="http://fasticonjobb.se/jredirect/?id=3614387565" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3618601100_Buffin.jpg" alt="Projektledare" title="Projektledare" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Projektledare</span><br>
					</a>

					<span class="text-muted">Helsingborg</span>
					<br>
					<br>
					<hr>
									</div>
							</div>

			<br>
			<a href="https://www.fastighetssverige.se/lediga-jobb">Se alla lediga fastighetsjobb &raquo;</a>
		</div>

	</div>
</div>
			</div>

												<div class="row">
						<div class="col-sm-12">
							<div class="bnr_box" style="margin: 0;margin-bottom: 10px;background-color: transparent;padding: 0;">
								<div class="bnr_box_inner text-left"">
									Annons
									<a href="https://www.fastighetssverige.se/banner/out/3307" target="_blank">
										<img src="https://www.fastighetssverige.se/data/3307.gif" class="img-responsive center-block"
											 style="" alt="Image">
									</a>
								</div>
							</div>
						</div>
					</div>
				
									<div class="row">
						<div class="col-sm-12">
							<div class="bnr_box" style="margin: 0;margin-bottom: 10px;background-color: transparent;padding: 0;">
								<div class="bnr_box_inner text-left"">
									Annons
									<a href="https://www.fastighetssverige.se/banner/out/3250" target="_blank">
										<img src="https://www.fastighetssverige.se/data/3250.gif" class="img-responsive center-block"
											 style="" alt="Image">
									</a>
								</div>
							</div>
						</div>
					</div>
							
						<div class="row">
				<div class="col-sm-12">
					<div class="panel panel-default" style="border: 0;">
						<div class="panel-heading" style="background-color: white;border: 0;padding-bottom: 0;">
							<h3 class="panel-title" style="font-size: 20px;">Kommande seminarier</h3>
						</div>

						<div class="panel-body">
															<div class="row">
																	<div class="col-sm-6" style="word-wrap: break-word;">

									<a href="/fastighetsmarknadsdagen_jonkoping" style="font-weight: bold;" class="black-link">
										<img src="https://www.fastighetssverige.se/uploads/events/thumbnail/16/thumbnail_efaed.jpg" class="img-responsive" />
									Fastighetsmarknadsdagen J&ouml;nk&ouml;ping County</a><br>

									<strong style="font-size: 18px;"><span class="glyphicon glyphicon-calendar" aria-hidden="true" style="color: #de3722;font-size: 20px;"></span> 2018-04-19</strong>

									</div>
																	<div class="col-sm-6" style="word-wrap: break-word;">

									<a href="/digitalisering" style="font-weight: bold;" class="black-link">
										<img src="https://www.fastighetssverige.se/uploads/events/thumbnail/13/thumbnail_2c7f8.jpg" class="img-responsive" />
									Fastighetsmarknadsdagen Digitalisering Stockholm</a><br>

									<strong style="font-size: 18px;"><span class="glyphicon glyphicon-calendar" aria-hidden="true" style="color: #de3722;font-size: 20px;"></span> 2018-05-08</strong>

									</div>
																</div>
															<div class="row">
																	<div class="col-sm-6" style="word-wrap: break-word;">

									<a href="/400+" style="font-weight: bold;" class="black-link">
										<img src="https://www.fastighetssverige.se/uploads/events/thumbnail/10/thumbnail_2efc8.jpg" class="img-responsive" />
									G&ouml;teborg 400+</a><br>

									<strong style="font-size: 18px;"><span class="glyphicon glyphicon-calendar" aria-hidden="true" style="color: #de3722;font-size: 20px;"></span> 2018-05-30</strong>

									</div>
																	<div class="col-sm-6" style="word-wrap: break-word;">

									<a href="/lokalmarknadsdagen_host" style="font-weight: bold;" class="black-link">
										<img src="https://www.fastighetssverige.se/uploads/events/thumbnail/4/thumbnail_c2c7f.jpg" class="img-responsive" />
									Lokalmarknadsdagen</a><br>

									<strong style="font-size: 18px;"><span class="glyphicon glyphicon-calendar" aria-hidden="true" style="color: #de3722;font-size: 20px;"></span> 2018-08-30</strong>

									</div>
																</div>
							
							<br>
							<a href="https://www.fastighetssverige.se/seminarier">Se alla seminarier</a>
						</div>
					</div>
				</div>
			</div>
			
						<div class="row">
				<div class="col-sm-12">
					<div class="panel panel-default" style="border: 0;">
						<div class="panel-heading" style="background-color: white;border: 0;padding-bottom: 0;">
							<h3 class="panel-title" style="font-size: 20px;">Senast från Fastighetssverige Plus</h3>
						</div>

						<div class="panel-body">
							<h4>Agoras nya vd: &rdquo;Alltid gillat utmaningar&rdquo;</h4>

							<p>
								<span class="category">Bolag</span>
								Agoras vd-jakt &auml;r &ouml;ver. F&ouml;r Fastighetssverige ber&auml;ttar doldisen Rikard Edenius hur han ser p&aring; utmaningen att ta &ouml;ver det pressade bolaget.
							</p>

							<p>
								<a href="https://www.fastighetssverige.se/artikel/agoras-nya-vd-yalltid-gillat-utmaningary-27934">Läs mer</a>
							</p>

							<p>
								<a href="https://www.fastighetssverige.se/plus">Mer om Fastighetssverige Plus</a>
							</p>
						</div>
					</div>
				</div>
			</div>
			
						<div class="row">
				<div class="col-sm-12">
					<div class="panel panel-default" style="border: 0;">
						<div class="panel-heading" style="background-color: white;border: 0;padding-bottom: 0;">
							<h3 class="panel-title" style="font-size: 20px;">Branschguiden</h3>
						</div>

						<div class="panel-body">
							<p>
								Branschguiden innehåller ett stort antal företag inom fastighetsbranschen.
							</p>

															<div class="row">
																			<div class="col-sm-6 vertical-center" style="min-height: 90px;border: 0px solid red;">
											<a href="https://www.fastighetssverige.se/branschguiden/Ekan%20Management" class="center-block">
												<img src="https://www.fastighetssverige.se/uploads/bransch/130_thumb.jpg" class="img-responsive"
													style="max-height: 75px;" />
											</a>
										</div>
																			<div class="col-sm-6 vertical-center" style="min-height: 90px;border: 0px solid red;">
											<a href="https://www.fastighetssverige.se/branschguiden/Novi%20Real%20Estate" class="center-block">
												<img src="https://www.fastighetssverige.se/uploads/bransch/146_47d4f_thumb.jpg" class="img-responsive"
													style="max-height: 75px;" />
											</a>
										</div>
																	</div>

															<div class="row">
																			<div class="col-sm-6 vertical-center" style="min-height: 90px;border: 0px solid red;">
											<a href="https://www.fastighetssverige.se/branschguiden/Restate%20Bjurfors%20Isaksson%20Brolin" class="center-block">
												<img src="https://www.fastighetssverige.se/uploads/bransch/37_thumb.jpg" class="img-responsive"
													style="max-height: 75px;" />
											</a>
										</div>
																			<div class="col-sm-6 vertical-center" style="min-height: 90px;border: 0px solid red;">
											<a href="https://www.fastighetssverige.se/branschguiden/Wistrand%20Advokatbyr%C3%A5" class="center-block">
												<img src="https://www.fastighetssverige.se/uploads/bransch/109_thumb.jpg" class="img-responsive"
													style="max-height: 75px;" />
											</a>
										</div>
																	</div>

							
							<br>
							<a href="https://www.fastighetssverige.se/branschguiden">Till Branschguiden</a>
						</div>
					</div>
				</div>
			</div>
			
			<div class="row">
				<div class="col-sm-12">
					<h3>Fastighetssverige på sociala medier</h3>
				</div>
			</div>

			<div class="row">
				<div class="col-sm-4">
					<a href="https://www.linkedin.com/company/9461939/">
						<img src="/img/icons/linkedin_large.png" class="img-responsive" />
					</a>
				</div>

				<div class="col-sm-4">
					<a href="https://www.facebook.com/fastighetssverige">
						<img src="/img/icons/facebook_large.png" class="img-responsive" />
					</a>
				</div>
				<div class="col-sm-4">
					<a href="https://twitter.com/fsve">
						<img src="/img/icons/twitter_large.jpg" class="img-responsive" style="border-radius: 4px;" />
					</a>
				</div>
			</div>

			<br>

			<div class="row">
				<div class="col-sm-12">

					<div class="panel panel-default" style="border: 0;">
						<div class="panel-heading" style="background-color: white;border: 0;padding-bottom: 0;">
						</div>

						<div class="panel-body">
							<p>
							<img src="/tmp/ln_logo.png" class="img-responsive" />

							<a href="http://www.lokalnytt.se" target="_blank">Lokalnytt.se</a> - Hitta ditt nya drömkontor idag. Tusentals lediga lokaler inom hela Sverige.<br>
							</p>

							<br>
							<hr>
							<br>

							<p>
							<img src="/img/npn_logo_small.png" class="img-responsive" alt="Nordic Property News" />
							<a href="http://nordicpropertynews.com" target="blank">Nordic Property News</a>

								reports the latest news from the Nordic real estate market with an international
								newsletter every friday.
						</div>
					</div>
				</div>
			</div>

			 
		</div>

	</div>
</div>

<br>

<footer class="footer">
	<div class="container-fluid" style="max-width: 1100px;">

		<div class="row">
			<div class="col-xs-2" style="padding: 0;margin: 0;max-width: 50px;">
				<img src="/img/f_logo_2.png" class="img-responsive" alt="Fastighetssverige" />
			</div>

			<div class="col-xs-10">
				<p class="white-link p14">
					<a href="https://www.fastighetssverige.se/om-oss">Om Fastighetssverige</a>
					<a href="https://www.fastighetssverige.se/tipsa">Tipsa oss</a>
					<a href="https://www.fastighetssverige.se/feed">Rss</a>
					<a href="https://www.fastighetssverige.se/cookies">Cookies</a>
				</p>

				<hr style="border-color: #b22f1e;padding: 0;margin: 0;margin-bottom: 10px;">

				<p class="p14" style="font-weight: normal;">
					&copy; 2018 Fastighetssverige &bull; Ansvarig utgivare: Rolf Andersson &bull; Chefredaktör: Eddie Ekberg<br>
					<br>
					Fastighetssverige.se använder cookies för att förbättra din upplevelse.<br>
					Genom att använda Fastighetssverige.se godkänner du vår <a href="https://www.fastighetssverige.se/cookies" style="color: lightblue;text-transform: lowercase;">användning av cookies</a>
				</p>
			</div>
		</div>

		<div class="row visible-xs">
			<div class="col-xs-4">
				<a href="https://www.linkedin.com/company/9461939/">
					<img src="/img/icons/linkedin_large.png" class="img-responsive" />
				</a>
			</div>
			<div class="col-xs-4">
				<a href="https://www.facebook.com/fastighetssverige">
					<img src="/img/icons/facebook_large.png" class="img-responsive" />
				</a>
			</div>
			<div class="col-xs-4">
				<a href="https://twitter.com/fsve">
					<img src="/img/icons/twitter_large.jpg" class="img-responsive" style="border-radius: 4px;" />
				</a>
			</div>
		</div>
	</div>
</footer>



<script src="/thirdparty/jquery/jquery_1_11_1.min.js"></script>
<script src="/thirdparty/bootstrap/js/bootstrap.min.js"></script>
<script src="/thirdparty/lazyload/jquery.lazyload.min.js"></script>
<script>$("img.lazy").lazyload({threshold:800});</script>


<script src="/js/showMoreArticles.js"></script>

<script type="text/javascript" src="/thirdparty/fancybox/jquery.fancybox.pack.js"></script>

<script type="text/javascript">
	$(document).ready(function() {
		$('.fancybox').fancybox({
			helpers: {
				overlay: {
					locked: false
				},
				title	: { type : 'inside' },
				buttons	: {}
			}
		});

		g_pageCount = 2;
		$(".showMoreNews").click(function(e) {
			e.preventDefault();
			jQuery.get("/artiklar/listaartikel/" + g_pageCount + "/" + 27925, function(data) {

				$(".additionalNews").append(data);

				// Re-trigger media for newly loaded content
				$("img.lazy").lazyload({
				    threshold : 200
				});
				$(".fotorama").fotorama();
			});
			g_pageCount++;

			$(this).blur();
		});

		$(".showCommentsLink").click(function(e) {
			e.preventDefault();

			$(".commentField").slideDown();
			$(".showCommentsLinkBox").hide();
		});

	});

	$("body").tooltip({ selector: '[data-toggle=tooltip]' });

	$(window).load(function() {
		var disqus_identifier = 27925
		var disqus_developer = 1;

		(function() {
			var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
			dsq.src = 'https://fastighetssverige.disqus.com/embed.js';
			(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		})();
	});
</script>




<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-3458040-1', 'auto');
ga('send', 'pageview');

$(window).load(function() {

	!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");

	(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));

	$(".fb-likebox").html('<div class="fb-page" data-href="https://www.facebook.com/fastighetssverige" data-width="500" data-height="600" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/fastighetssverige"><a href="https://www.facebook.com/fastighetssverige">Fastighetssverige</a></blockquote></div></div>');
});



</script>

<script src="/thirdparty/fotorama/fotorama.js"></script>

<script type="text/javascript" src="/thirdparty/slick/slick.min.js"></script>

<script src="/js/base.js?20151123"></script>

</body>
</html>

