<!DOCTYPE html>
<html lang="en">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta name="csrf-token" content="sQfQWy5DsoeX6yertgDikkAWCKVbbvD5NCAhaf1r">
        <meta name="description" content="
		 Fastighetssverige är landets ledande nyhetsmedia för den kommersiella fastighetsbranschen. Vi ger ut ett exklusivt magasin och ett gratis dagligt nyhetsbrev.        ">
        <link rel="shortcut icon" href="/img/favicon.png">
        <title>
                            Svenska Handelsfastigheter köper sju Ica-fastigheter
            | Fastighetssverige.se
                    </title>
        <link rel="alternate" type="application/rss+xml" title="Fastighetssverige RSS" href="https://www.fastighetssverige.se/feed">

        <!-- Byggfakta Analytics Pro -->
        <script async defer type="text/javascript" src="//stats.docu.info/docu-snippet.js" id="docu-snippet" data-site-id="1" data-domain-id="304"></script>
        <!-- End Byggfakta Analytics Pro -->

        <!--[if lt IE 9]>
        <link href="/css/ie8.css?20150827" rel="stylesheet">
        <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
        <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>    <![endif]-->

		<link media="all" type="text/css" rel="stylesheet" href="https://www.fastighetssverige.se/css/app.css">		<link media="all" type="text/css" rel="stylesheet" href="https://www.fastighetssverige.se/css/slick.css">
                    
    <meta property="og:title" content="Svenska Handelsfastigheter köper sju Ica-fastigheter"/>
    <meta property="og:description" content="Svenska Handelsfastigheter har tecknat avtal om förvärv av sju fastigheter med en total uthyrningsbar area om 11 721 kvadratmeter, varav 11 340 kvadratmeter (97 procent) hyrs av Ica. Fastigheterna är belägna i Ljusdal, Örebro med omnejd, Skövde och Falköping."/>
    <meta property="og:site_name" content="Fastighetssverige"/>
    <meta property="og:url" content="https://www.fastighetssverige.se/artikel/svenska-handelsfastigheter-koper-sju-ica-fastigheter-43719"/>

            <meta property="og:image" content="/upload/30017_full.jpg?"/>
    
    </head>
    <body>
        <div class="top-wrapper">
            <div class="container text-center">
                                                            <a href="https://www.fastighetssverige.se/banner/out/7086" target="_blank">
                            <img src="/data/7086.gif" class="img-responsive menu_image" alt="Image">
                        </a>
                                                </div>
        </div>
        <div class="navbar-container">
            <div class="container">
                <div class="navbar-top-menu">
                    <div class="row">
                        <div class="col-md-9 left">
                            <ul class="nav justify-content-left">
                                <li class="nav-item-top">
                                    <a class="nav-link-top" href="#">2022.06.03</a>
                                </li>
                                <li class="nav-item-top">
                                    <a class="nav-link-top" href="https://www.fastighetssverige.se/om-oss">Om Fastighetssverige</a>
                                </li>
                                <li class="nav-item-top">
                                    <a class="nav-link-top" href="https://www.fastighetssverige.se/tipsa">Tipsa oss</a>
                                </li>
                                                                    <li class="nav-item-top">
                                        <a class="nav-link-top login" href="https://www.fastighetssverige.se/login">Logga In</a>
                                    </li>
                                                            </ul>
                        </div>
                        <div class="col-md-3 right text-right">
                            <ul class="nav justify-content-right social-media pull-right">
                                <li class="nav-item-top">
                                    <a class="nav-link-top" href="https://twitter.com/fsve " target="_blank">
                                        <i class="fab fa-twitter"></i>
                                    </a>
                                </li>
                                <li class="nav-item-top">
                                    <a class="nav-link-top" href="https://www.fastighetssverige.se/feed">
                                        <i class="fa fa-rss"></i>
                                    </a>
                                </li>
                                <li class="nav-item-top">
                                    <a class="nav-link-top" href="https://www.linkedin.com/company/9461939/" target="_blank">
                                        <i class="fab fa-linkedin"></i>
                                    </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>

        <!-- fs logo header begin -->
        <div class="container">
            <div class="row mb-4">
                <div class="col-md-12 text-center">
                    <a href="https://www.fastighetssverige.se"><img src="/img/top-logo.png" width="65%"/></a>
                </div>
            </div>
        </div>
        <!-- fs logo header end -->

        <div class="navbar-container navbar-fs">
            <div class="container container-menu">
                <nav class="navbar navbar-expand-sm navbar-dark">
                    <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
                        <span class="navbar-toggler-icon"></span>
                    </button>

                    <div class="collapse navbar-collapse" id="navbarSupportedContent">
                        <ul class="navbar-nav mr-auto">
                            <li class="nav-item">
                                <a class="nav-link" href="https://www.fastighetssverige.se">HEM</a>
                            </li>
                            <li class="nav-item ">
                                <a class="nav-link" href="https://www.fastighetssverige.se/plus">+ PLUS</a>
                            </li>
                            <li class="nav-item ">
                                <a class="nav-link" href="https://www.fastighetssverige.se/nyhetsbrevet">NYHETSBREVET</a>
                            </li>
                            <li class="nav-item ">
                                <a class="nav-link" href="https://www.fastighetssverige.se/seminarier">SEMINARIER</a>
                            </li>
                            <li class="nav-item ">
                                <a class="nav-link" href="https://www.fastighetssverige.se/annonsera">ANNONSERA</a>
                            </li>
                            <li class="nav-item ">
                                <a class="nav-link" href="https://www.fastighetssverige.se/branschguiden">BRANSCHGUIDEN</a>
                            </li>
                            <li class="nav-item ">
                                <a class="nav-link" href="https://www.fastighetssverige.se/career">KARRIÄR</a>
                            </li>
                        </ul>
                        <form method="GET" action="https://www.fastighetssverige.se/sok/resultat" accept-charset="UTF-8" class="form-inline my-2 my-lg-0 d-none d-lg-block">
                        <div class="input-group input-group--search">
                            <input type="text" class="form-control" name="q" placeholder="Sök">
                            <div class="input-group-append">
                                <button class="btn" type="submit">
                                    <i class="fa fa-search"></i>
                                </button>
                            </div>
                        </div>
                        </form>
                    </div>
                    <form method="GET" action="https://www.fastighetssverige.se/sok/resultat" accept-charset="UTF-8" class="form-inline my-2 my-lg-0 d-block d-md-none">
                    <div class="input-group input-group--search">
                        <input type="text" class="form-control" name="q" placeholder="Sök">
                        <div class="input-group-append">
                            <button class="btn" type="submit">
                                <i class="fa fa-search"></i>
                            </button>
                        </div>
                    </div>
                    </form>
                </nav>
            </div>
        </div>

        <div class="container mt-3" id="fullContainer">
                        
    <div class="article-detail mt-5">
        <div class="row">
            <div class="col-sm-7">
                
                                                                                        <a data-fancybox="images" href="/upload/30017_panorama.jpg?" title="Lennart Sten, vd för Svenska Handelsfastigheter.">
                                <img src="/upload/30017_panorama.jpg?" alt="Lennart Sten, vd för Svenska Handelsfastigheter." class="img-responsive" width="100%"/>
                            </a>
                            <div class="text-muted fz-12 mt-2">
                                                                    <span class="mr-3">Lennart Sten, vd för Svenska Handelsfastigheter.</span>
                                                                                                    <small class="">Bild: Nicklas Tollesson.</small>
                                                            </div>
                                                            
                                                    
                <h3 class="article-detail__header mt-3">
                    Svenska Handelsfastigheter köper sju Ica-fastigheter
                </h3>

                
                                    <div class="ingress mt-4 mb-4">
                        
                        <span class="category">Transaktioner</span>

                        Svenska Handelsfastigheter har tecknat avtal om förvärv av sju fastigheter med en total uthyrningsbar area om 11 721 kvadratmeter, varav 11 340 kvadratmeter (97 procent) hyrs av Ica. Fastigheterna är belägna i Ljusdal, Örebro med omnejd, Skövde och Falköping.
                    </div>
                
                <div class="publish-date mb-4">
                    <div class="row">
                        <div class="col-sm-6 text-lowercase">
                            Publicerad den 3 Juni 2022
                        </div>
                        <div class="col-sm-6">
                            <a href="https://twitter.com/share" class="twitter-share-button" data-via="fsve" data-count="none">tweet</a>
<script>!function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.id = id;
            js.src = p + '://platform.twitter.com/widgets.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'twitter-wjs');</script>

<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: sv_SE</script>
<script type="IN/Share" data-counter="right"></script>

<a href="https://www.fastighetssverige.se/skicka_artikel/43719" class="btn btn-sm btn-primary btn-send-email">
    <i class="fa fa-envelope"></i>
</a>

<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.fastighetssverige.se%2Fartikel%2Fsvenska-handelsfastigheter-koper-sju-ica-fastigheter-43719&amp;width=90&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=35" style="border:none; overflow:hidden; height:20px;width: 130px;" allowTransparency></iframe>
                        </div>
                    </div>
                </div>

                                                            <div class="bnr_box text-center">
                            <div class="bnr_box_inner text-left">
                                <div>
                                    Annons
                                </div>
                                <a href="https://www.fastighetssverige.se/banner/out/6841" target="_blank">
                                    <img src="/data/6841.jpg" class="img-responsive" alt="Image">
                                </a>
                            </div>
                        </div>
                                    
                                                    
                                    <p>
                        Styrelsen i Svenska Handelsfastigheter har beslutat om förvärv av fastigheterna som sker genom köp av aktierna i Kungstaden Fastighets AB. Det underliggande fastighetsvärdet uppgår till 160 miljoner kronor.<br />
– Det är glädjande att ytterligare utöka portföljen med sju välbelägna fastigheter med ICA som hyresgäst. Svenska Handelsfastigheters förvaltning har visat sig fungera synnerligen bra med ICA:s handlarägda modell där båda är ute efter att skapa morgondagens hållbara handelsplatser, säger Jöran Rydberg, transaktions- och affärsutvecklingschef.<br />
<br />
Fastigheterna i områdena är strategiskt belägna handelsbutiker med en uthyrningsgrad som uppgår till 100 procent, där Ica står för 96 procent av hyresintäkterna.<br />
<br />
Tillträde beräknas ske i början av juni 2022.
                    </p>
                
                                    <div class="mt-3">
                        <strong> - Axel Ohlsson</strong><br>
                        <a class="headline" href="mailto:axel@fastighetssverige.se">axel@fastighetssverige.se</a>
                    </div>
                
                
                
                                                            <h3 class="page-title">Ämnen</h3>
                                                    <span class="article-tag">
                                <a href="https://www.fastighetssverige.se/taggar/Transaktioner">Transaktioner</a>
                            </span>
                                                    <span class="article-tag">
                                <a href="https://www.fastighetssverige.se/taggar/Svenska%20Handelsfastigheter">Svenska Handelsfastigheter</a>
                            </span>
                                                    <span class="article-tag">
                                <a href="https://www.fastighetssverige.se/taggar/Ica">Ica</a>
                            </span>
                                                    <span class="article-tag">
                                <a href="https://www.fastighetssverige.se/taggar/J%C3%B6ran%20Rydberg">Jöran Rydberg</a>
                            </span>
                                                            
                
                
                <div class="mt-3">
                    <a class="headline" href="https://www.fastighetssverige.se/skicka_artikel/43719">
                        <i class="fa fa-envelope"></i> Skicka denna artikel till e-post
                    </a>
                    <br>
                </div>

                <!-- AddToAny BEGIN -->
                <div class="share-article-box mt-4">
                    <div class="a2a_kit a2a_default_style">
                        <a class="a2a_dd" href="https://www.addtoany.com/share_save?linkurl=https%3A%2F%2Fwww.fastighetssverige.se%2Fartikel%2Fsvenska-handelsfastigheter-koper-sju-ica-fastigheter-43719/&amp;linkname=Svenska Handelsfastigheter köper sju Ica-fastigheter">Dela artikeln</a>
                        <span class="a2a_divider"></span>
                        <a class="a2a_button_facebook"></a>
                        <a class="a2a_button_twitter"></a>
                    </div>
                    <script type="text/javascript">
                        var a2a_config = a2a_config || {};
                        a2a_config.linkname = "Svenska Handelsfastigheter köper sju Ica-fastigheter";
                        a2a_config.linkurl = "https://www.fastighetssverige.se/artikel/svenska-handelsfastigheter-koper-sju-ica-fastigheter-43719";
                        a2a_config.onclick = 1;
                        a2a_config.color_main = "D7E5ED";
                        a2a_config.color_border = "AECADB";
                        a2a_config.color_link_text = "333333";
                        a2a_config.color_link_text_hover = "333333";
                    </script>
                    <!-- AddToAny END -->
                </div>

                <div class="showCommentsLinkBox mt-4 mb-4">
                    <a href="#" class="showCommentsLink">
                        <i class="fa fa-comment"></i> Kommentera
                    </a>
                </div>

                <div class="commentField" style="display: none;">
                    <h3>Kommentera</h3>

                    <p class="p14">
                        När du lämnar en kommentar måste du uppge e-post, den används endast till att informera dig om svar på din kommentar och visas inte för andra besökare.
                    </p>

                    <div id="disqus_thread"></div>
                    <script type="text/javascript"></script>
                    <noscript>Det krävs JavaScript för att se
                        <a href="http://disqus.com/?ref_noscript=fastighetssverige">kommentarerna via Disqus</a>
                        .
                    </noscript>
                </div>
            </div>

            <div class="col-sm-5">
                                    <div class="row">
        <div class="col-xs-12">
            <div class="panel panel-default" style="border: 0;">
                <div class="panel-heading" style="background-color: lightgoldenrodyellow;border: 0;padding-bottom: 0;">
                    <h3 class="panel-title" style="font-size: 20px;">
                                                    Partnertexter
                                            </h3>
                </div>

                <div class="panel-body" style="background-color: lightgoldenrodyellow;">
                    
                        
                        <a href="https://www.fastighetssverige.se/artikel/har-ar-nycklarna-for-att-skapa-framtidens-aldreboenden-43463" class="black-link" style="font-size: 16px;font-weight: bold;">
                            <img src="https://www.fastighetssverige.se/uploads/sponsored_articles/43463/sidebar_8bd76.png" class="img-responsive" style="width: 500px;"/>
                            Här är nycklarna för att skapa framtidens äldreboenden
                        </a>

                        <p style="color: darkgoldenrod;font-weight: bold;">
                            Presenteras av Fastighetsägarna Service
                        </p>

                    
                                                    <hr style="height: 1px;color: black;background-color: black;margin-bottom: 10px;">
                        
                        <a href="https://www.fastighetssverige.se/artikel/fastighetskampen-en-perfect-fastighetsmatch-43543" class="black-link" style="font-size: 16px;font-weight: bold;">
                            <img src="https://www.fastighetssverige.se/uploads/sponsored_articles/43543/sidebar_9774a.jpg" class="img-responsive" style="width: 500px;"/>
                            Fastighetskampen – en perfect fastighetsmatch
                        </a>

                        <p style="color: darkgoldenrod;font-weight: bold;">
                            Presenteras av Fastighetskampen
                        </p>

                    
                                                    <hr style="height: 1px;color: black;background-color: black;margin-bottom: 10px;">
                        
                        <a href="https://www.fastighetssverige.se/artikel/effektivisera-kontorsytorna-och-minska-klimatavtrycket-med-officeswapp-43293" class="black-link" style="font-size: 16px;font-weight: bold;">
                            <img src="https://www.fastighetssverige.se/uploads/sponsored_articles/43293/sidebar_8f3d4.jpg" class="img-responsive" style="width: 500px;"/>
                            Effektivisera kontorsytorna och minska klimatavtrycket med OfficeSwapp
                        </a>

                        <p style="color: darkgoldenrod;font-weight: bold;">
                            Presenteras av OfficeSwapp
                        </p>

                                    </div>

            </div>
        </div>
    </div>

<div class="card card-default estate-job-box mb-3">
    <div class="card-header">
        Lediga Fastighetsjobb
    </div>
    <div class="card-body home_job_slider">
        <div class="row mb-3">
            <div class="col-9">
                Presenteras i samarbete med<br>
            </div>
            <div class="col-3">
                <a href="http://fasticonjobb.se/" target="_blank">
                    <img src="/img/fasticon_logo3.png" alt="Presenteras i samarbete med" width="100%"/>
                </a>
            </div>
        </div>

        <div class="estateJobsSlider center-block">
                            <div class="jobSlide">
                                            <a href="https://www.fastighetssverige.se/lediga-jobb/out/1168" target="_blank" class="">
                            <div class="row job">
                                <div class="col-8">
                                    <div style="font-size: 14px;">Projektutvecklare</div>
                                    <div class="text-muted">Stockholm</div>
                                </div>
                                <div class="col-4">
                                                                            <img src="https://cdn.recman.no/drive/logo/460/full/300522065040_66661_b4e9a7f8082962b09d6a87511407bd47dde65468c3e903f929dc22e5ea9970b66c0b76f42b742c6e1464cca15540852239101918.jpg" alt="Projektutvecklare" title="Projektutvecklare" width="100%"/>
                                                                    </div>
                            </div>
                        </a>
                                            <a href="https://www.fastighetssverige.se/lediga-jobb/out/1166" target="_blank" class="">
                            <div class="row job">
                                <div class="col-8">
                                    <div style="font-size: 14px;">Country Manager</div>
                                    <div class="text-muted">Stockholm</div>
                                </div>
                                <div class="col-4">
                                                                            <img src="https://cdn.recman.no/drive/logo/460/full/100220020520_14387_8a3fb439af48e765c2900cfab90b655036fd5280dba31d756936c501597251424f78a2af99afcfd1066853.jpg" alt="Country Manager" title="Country Manager" width="100%"/>
                                                                    </div>
                            </div>
                        </a>
                                            <a href="https://www.fastighetssverige.se/lediga-jobb/out/1165" target="_blank" class="">
                            <div class="row job">
                                <div class="col-8">
                                    <div style="font-size: 14px;">Technical Manager</div>
                                    <div class="text-muted">Örebro</div>
                                </div>
                                <div class="col-4">
                                                                            <img src="https://cdn.recman.no/drive/logo/460/full/230522020444_66381_248aa7de9bbb38d992d66599a5b1321a6ea77418bbbc0e9fe728df1cf0ac1306d0e8cdbf6cd3b9de1929ca4097.jpg" alt="Technical Manager" title="Technical Manager" width="100%"/>
                                                                    </div>
                            </div>
                        </a>
                                    </div>
                            <div class="jobSlide">
                                            <a href="https://www.fastighetssverige.se/lediga-jobb/out/1164" target="_blank" class="">
                            <div class="row job">
                                <div class="col-8">
                                    <div style="font-size: 14px;">Projektingenjör kalkyl</div>
                                    <div class="text-muted">Göteborg</div>
                                </div>
                                <div class="col-4">
                                                                            <img src="https://cdn.recman.no/drive/logo/460/full/190522092910_21878_199e24510e50f4d0a6e8277878d8b0f680fbdd9999e7d938dd1ff8c9af4de8e439661449171f191a53c8f342e1bfbb.jpg" alt="Projektingenjör kalkyl" title="Projektingenjör kalkyl" width="100%"/>
                                                                    </div>
                            </div>
                        </a>
                                            <a href="https://www.fastighetssverige.se/lediga-jobb/out/1167" target="_blank" class="">
                            <div class="row job">
                                <div class="col-8">
                                    <div style="font-size: 14px;">Chef drift och energi</div>
                                    <div class="text-muted">Motala</div>
                                </div>
                                <div class="col-4">
                                                                            <img src="https://cdn.recman.no/drive/logo/460/full/180522051047_66001_1f3fdf38f315cbafdf1cd725afd39fdee2d4dc2450c82531e4fd8703fbed8ec16f27a3d71758d05a147794ee0f.jpg" alt="Chef drift och energi" title="Chef drift och energi" width="100%"/>
                                                                    </div>
                            </div>
                        </a>
                                            <a href="https://www.fastighetssverige.se/lediga-jobb/out/1161" target="_blank" class="">
                            <div class="row job">
                                <div class="col-8">
                                    <div style="font-size: 14px;">Affärsområdeschef rekrytering</div>
                                    <div class="text-muted">Stockholm</div>
                                </div>
                                <div class="col-4">
                                                                            <img src="https://cdn.recman.no/drive/logo/460/full/060919014943_13085_e45962d18cc9d873f612e99466817fae9c895513da74afcdc6e1163d7f027363aacf8dedfc92aeeeac0be11028cc4bf43fe4.jpg" alt="Affärsområdeschef rekrytering" title="Affärsområdeschef rekrytering" width="100%"/>
                                                                    </div>
                            </div>
                        </a>
                                    </div>
                            <div class="jobSlide">
                                            <a href="https://www.fastighetssverige.se/lediga-jobb/out/1162" target="_blank" class="">
                            <div class="row job">
                                <div class="col-8">
                                    <div style="font-size: 14px;">Mark- och exploateringschef</div>
                                    <div class="text-muted">Köping</div>
                                </div>
                                <div class="col-4">
                                                                            <img src="https://cdn.recman.no/drive/logo/460/full/110522093358_65394_8c78a2218bc80ef9042c13413bbff7c6c6b6f496dfaecbed5915364bbde1a241ad727cd19fefe0f5146a5739c549fb52f4.jpg" alt="Mark- och exploateringschef" title="Mark- och exploateringschef" width="100%"/>
                                                                    </div>
                            </div>
                        </a>
                                            <a href="https://www.fastighetssverige.se/lediga-jobb/out/1143" target="_blank" class="">
                            <div class="row job">
                                <div class="col-8">
                                    <div style="font-size: 14px;">Elanläggningsansvarig</div>
                                    <div class="text-muted">Nyköping</div>
                                </div>
                                <div class="col-4">
                                                                            <img src="https://cdn.recman.no/drive/logo/460/full/270422093154_21617_565d60629ed231e53c61931d5a48ff9d1004e6e3236a71c004187390eae5e79f05395986b3a0d14fa102fe4b34e824d5.jpg" alt="Elanläggningsansvarig" title="Elanläggningsansvarig" width="100%"/>
                                                                    </div>
                            </div>
                        </a>
                                            <a href="https://www.fastighetssverige.se/lediga-jobb/out/1144" target="_blank" class="">
                            <div class="row job">
                                <div class="col-8">
                                    <div style="font-size: 14px;">Projektsamordnare nyproduktion</div>
                                    <div class="text-muted">Göteborg</div>
                                </div>
                                <div class="col-4">
                                                                            <img src="https://cdn.recman.no/drive/logo/460/full/050522095613_64868_1df24dba88e68b37d078f03605641986b2579e60b96ac1f9982c897ec6abb49403fd40b2fbff4fb2a96863.jpg" alt="Projektsamordnare nyproduktion" title="Projektsamordnare nyproduktion" width="100%"/>
                                                                    </div>
                            </div>
                        </a>
                                    </div>
                            <div class="jobSlide">
                                            <a href="https://www.fastighetssverige.se/lediga-jobb/out/1146" target="_blank" class="">
                            <div class="row job">
                                <div class="col-8">
                                    <div style="font-size: 14px;">Teamledare</div>
                                    <div class="text-muted">Stockholm</div>
                                </div>
                                <div class="col-4">
                                                                            <img src="https://cdn.recman.no/drive/logo/460/full/060919014958_13086_4247302717d8ab07e90fd3aaf628c8844e539611704521143a8b03f9f121f59bcd218d277bbe2ed2f06ee59fad35.jpg" alt="Teamledare" title="Teamledare" width="100%"/>
                                                                    </div>
                            </div>
                        </a>
                                            <a href="https://www.fastighetssverige.se/lediga-jobb/out/1147" target="_blank" class="">
                            <div class="row job">
                                <div class="col-8">
                                    <div style="font-size: 14px;">Kandidatansvarig</div>
                                    <div class="text-muted">Stockholm</div>
                                </div>
                                <div class="col-4">
                                                                            <img src="https://cdn.recman.no/drive/logo/460/full/060919014958_13086_4247302717d8ab07e90fd3aaf628c8844e539611704521143a8b03f9f121f59bcd218d277bbe2ed2f06ee59fad35.jpg" alt="Kandidatansvarig" title="Kandidatansvarig" width="100%"/>
                                                                    </div>
                            </div>
                        </a>
                                            <a href="https://www.fastighetssverige.se/lediga-jobb/out/1151" target="_blank" class="">
                            <div class="row job">
                                <div class="col-8">
                                    <div style="font-size: 14px;">Chef bostäder</div>
                                    <div class="text-muted">Solna</div>
                                </div>
                                <div class="col-4">
                                                                            <img src="https://cdn.recman.no/drive/logo/460/full/030522010938_64670_6dba7eaf04b94f58f85bcc179d59305da9fa2ad9f0c70c2f9b896113cfde428bbe4f7f8a54976622eaa992f7.jpg" alt="Chef bostäder" title="Chef bostäder" width="100%"/>
                                                                    </div>
                            </div>
                        </a>
                                    </div>
                            <div class="jobSlide">
                                            <a href="https://www.fastighetssverige.se/lediga-jobb/out/1160" target="_blank" class="">
                            <div class="row job">
                                <div class="col-8">
                                    <div style="font-size: 14px;">Fastighetsförvaltare</div>
                                    <div class="text-muted">Stockholm</div>
                                </div>
                                <div class="col-4">
                                                                            <img src="https://cdn.recman.no/drive/logo/460/full/240221031341_16860_9bd65fdc03395795fbbc5b66045fd44c084b76b32881ce3420162d682ff82cfbf3d6b3c31dc174feab.jpg" alt="Fastighetsförvaltare" title="Fastighetsförvaltare" width="100%"/>
                                                                    </div>
                            </div>
                        </a>
                                            <a href="https://www.fastighetssverige.se/lediga-jobb/out/1130" target="_blank" class="">
                            <div class="row job">
                                <div class="col-8">
                                    <div style="font-size: 14px;">Senior projektutvecklare</div>
                                    <div class="text-muted">Malmö</div>
                                </div>
                                <div class="col-4">
                                                                            <img src="https://cdn.recman.no/drive/logo/460/full/060422022732_62803_8fb4f8f94a06feee1e454fc903c3bdf2007ef70f69685a96a9902ca4af9ed166c41a43abafefe0d26359dccdcace297c4fc0.jpg" alt="Senior projektutvecklare" title="Senior projektutvecklare" width="100%"/>
                                                                    </div>
                            </div>
                        </a>
                                    </div>
                    </div>

        <div class="text-center">
            <a class="text text-fs" href="https://www.fastighetssverige.se/lediga-jobb">Se alla lediga fastighetsjobb &raquo;</a>
        </div>
    </div>
</div>

    
    
            <div class="row">
            <div class="col-sm-12">
                <h3 class="page-title">Kommande seminarier</h3>

                <div>
                                            <div class="text-center">
                            <a href="/lokalmarknadsdagen_host" class="black-link">
                                <img src="https://www.fastighetssverige.se/uploads/events/thumbnail/4/thumbnail_9d079.jpg" class="img-responsive mb-2" width="100%"/>
                                Lokalmarknadsdagen
                            </a>
                            <a>
                                <i class="fa fa-calendar"></i> 2022-08-25
                            </a>
                        </div>
                                            <div class="text-center">
                            <a href="/fastighetsmarknadsdagen_skane" class="black-link">
                                <img src="https://www.fastighetssverige.se/uploads/events/thumbnail/7/thumbnail.jpg" class="img-responsive mb-2" width="100%"/>
                                Fastighetsmarknadsdagen Skåne
                            </a>
                            <a>
                                <i class="fa fa-calendar"></i> 2022-09-01
                            </a>
                        </div>
                                            <div class="text-center">
                            <a href="/fastighetskvinnan" class="black-link">
                                <img src="https://www.fastighetssverige.se/uploads/events/thumbnail/1/thumbnail_f888b.jpg" class="img-responsive mb-2" width="100%"/>
                                Fastighetskvinnan
                            </a>
                            <a>
                                <i class="fa fa-calendar"></i> 2022-09-08
                            </a>
                        </div>
                                            <div class="text-center">
                            <a href="/stora_logistikdagen" class="black-link">
                                <img src="https://www.fastighetssverige.se/uploads/events/thumbnail/18/thumbnail_40c49.jpg" class="img-responsive mb-2" width="100%"/>
                                Stora Logistikdagen
                            </a>
                            <a>
                                <i class="fa fa-calendar"></i> 2022-09-15
                            </a>
                        </div>
                    
                    <div class="headline text-center">
                        <a href="https://www.fastighetssverige.se/seminarier">Se alla seminarier</a>
                    </div>
                </div>
            </div>
        </div>
    
            <div class="row">
            <div class="col-sm-12">
                <h3 class="page-title">Senast från Fastighetssverige Plus</h3>

                <div>
                    <h5>Sågar förslaget om statligt bostadsbolag: &quot;Oförskämt mot alla kommunala bolag&quot;</h5>

                    <p>
                        <span class="category">Sverige</span>
                        Under torsdagen presenterade regeringen ett förslag om att skapa ett statligt bostadsbolag. Förslaget har mötts av hård kritik från flera håll och sågas av Heimstadens samhällspolitiske chef Kent Persson: &quot;Det är ganska oförskämt av regeringen mot alla de kommunala bolag som verkar.&quot;
                    </p>

                    <p>
                        <a href="https://www.fastighetssverige.se/artikel/sagar-forslaget-om-statligt-bostadsbolag-oforskamt-mot-alla-kommunala-bolag-43715">Läs mer</a>
                    </p>

                    <p>
                        <a href="https://www.fastighetssverige.se/plus">Mer om Fastighetssverige Plus</a>
                    </p>
                </div>
            </div>
        </div>
        <hr>
    <div class="row desc">
        <div class="col-sm-12">
            <div class="mb-3">
                <img src="/tmp/ln_logo.png" class="img-responsive"/>

                <a href="http://www.lokalnytt.se" target="_blank">Lokalnytt.se</a>
                - Hitta ditt nya drömkontor idag. Tusentals lediga lokaler inom hela Sverige.<br>
            </div>
            <div>
                <img src="/img/npn_logo_small.png" class="img-responsive" alt="Nordic Property News"/>
                <a href="http://nordicpropertynews.com" target="blank">Nordic Property News</a>

                reports the latest news from the Nordic real estate market with an international newsletter every weekday.
            </div>
        </div>
    </div>
                            </div>

        </div>

        <div class="more-news-balk mt-4">
            <h3 class="page-title text-uppercase">Mer från Fastighetssverige</h3>

            <div class="two-column-new-listing mb-5">
            
        <div class="row mb-3">
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/monica-fallenius-blir-ny-vd-for-annehem-43716" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/40542_panorama.jpg?" class="img-responsive" alt="Monica Fallenius." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Monica Fallenius blir ny vd för Annehem</h2>
                            </div>
                        </div>
                    </a>
                </div>
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/svenska-handelsfastigheter-koper-sju-ica-fastigheter-43719" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/30017_panorama.jpg?" class="img-responsive" alt="Lennart Sten, vd för Svenska Handelsfastigheter." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Svenska Handelsfastigheter köper sju Ica-fastigheter</h2>
                            </div>
                        </div>
                    </a>
                </div>
                    </div>
            
        <div class="row mb-3">
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/caroline-szyber-och-danor-ghersinich-in-i-olov-lindgrens-styrelse-43721" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/40543_panorama.jpg?" class="img-responsive" alt="Caroline Szyber och Danor Ghersinich." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Caroline Szyber och Danor Ghersinich in i Olov Lindgrens styrelse</h2>
                            </div>
                        </div>
                    </a>
                </div>
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/slp-sanker-finansieringskostnader-genom-grona-lan-43720" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/39840_panorama.jpg?c8007" class="img-responsive" alt="Peter Strand." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">SLP sänker finansieringskostnader genom gröna lån</h2>
                            </div>
                        </div>
                    </a>
                </div>
                    </div>
            
        <div class="row mb-3">
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/regeringsforslag-om-tvistlosning-ska-ge-effektivare-hyresforhandlingar-43723" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/39793_panorama.jpg?" class="img-responsive" alt="" width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Regeringsförslag om tvistlösning ska ge effektivare hyresförhandlingar</h2>
                            </div>
                        </div>
                    </a>
                </div>
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/ro-gruppen-leif-ahlberg-blir-vd-for-byggverksamheten-43722" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/40544_panorama.jpg?b6450" class="img-responsive" alt="Andreas Jaldevik, Pär Jorstadius och Leif Ahlberg." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">RO-Gruppen: Leif Ahlberg blir vd för byggverksamheten</h2>
                            </div>
                        </div>
                    </a>
                </div>
                    </div>
            
        <div class="row mb-3">
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/arcona-bygger-om-postnords-huvudkontor-i-solna-43724" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/40545_panorama.jpg?975f6" class="img-responsive" alt="Arcona bygger om för Ursus." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Arcona bygger om Postnords huvudkontor i Solna</h2>
                            </div>
                        </div>
                    </a>
                </div>
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/svefas-fastighetsindex-umea-och-skelleftea-klattrar-mest-43718" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/29235_panorama.jpg?6adc0" class="img-responsive" alt="" width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Svefas Fastighetsindex: Umeå och Skellefteå klättrar mest</h2>
                            </div>
                        </div>
                    </a>
                </div>
                    </div>
                                                    


                            <div class="business-registry">
    <h3 class="page-title text-uppercase">
        <a href="https://www.fastighetssverige.se/branschguiden" class="black-link">
            Branschguiden
        </a>
    </h3>
    <div>
                    <div class="owl-carousel owl-theme">
                                    <div>
                        <div class="vertical-center business_slider_image_wrapper">
                            <a href="https://www.fastighetssverige.se/branschguiden/Skierfe%20Advokatfirma">
                                                                    <img src="https://www.fastighetssverige.se/uploads/bransch/164_dc6b4_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                            </a>
                        </div>
                        <p>
                            <a href="https://www.fastighetssverige.se/branschguiden/Skierfe%20Advokatfirma" class="black-link">
                                Skierfe Advokatfirma
                            </a>
                        </p>
                        <p>
                                                            <a href="https://www.fastighetssverige.se/branschguiden/ext/skierfe-advokatfirma" target="_blank">
                                    skierfe.se
                                </a>
                                                    </p>
                    </div>
                                    <div>
                        <div class="vertical-center business_slider_image_wrapper">
                            <a href="https://www.fastighetssverige.se/branschguiden/The%20Labyrinth">
                                                                    <img src="https://www.fastighetssverige.se/uploads/bransch/268_a1457_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                            </a>
                        </div>
                        <p>
                            <a href="https://www.fastighetssverige.se/branschguiden/The%20Labyrinth" class="black-link">
                                The Labyrinth
                            </a>
                        </p>
                        <p>
                                                    </p>
                    </div>
                                    <div>
                        <div class="vertical-center business_slider_image_wrapper">
                            <a href="https://www.fastighetssverige.se/branschguiden/Svalner%20Skatt%20&amp;%20Transaktion">
                                                                    <img src="https://www.fastighetssverige.se/uploads/bransch/157_9c682_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                            </a>
                        </div>
                        <p>
                            <a href="https://www.fastighetssverige.se/branschguiden/Svalner%20Skatt%20&amp;%20Transaktion" class="black-link">
                                Svalner Skatt &amp; Transaktion
                            </a>
                        </p>
                        <p>
                                                            <a href="https://www.fastighetssverige.se/branschguiden/ext/svalner" target="_blank">
                                    www.svalner.se
                                </a>
                                                    </p>
                    </div>
                                    <div>
                        <div class="vertical-center business_slider_image_wrapper">
                            <a href="https://www.fastighetssverige.se/branschguiden/Aros%20Bostad">
                                                                    <img src="https://www.fastighetssverige.se/uploads/bransch/193_1ffe8_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                            </a>
                        </div>
                        <p>
                            <a href="https://www.fastighetssverige.se/branschguiden/Aros%20Bostad" class="black-link">
                                Aros Bostad
                            </a>
                        </p>
                        <p>
                                                            <a href="https://www.fastighetssverige.se/branschguiden/ext/aros-bostad" target="_blank">
                                    arosbostad.se
                                </a>
                                                    </p>
                    </div>
                                    <div>
                        <div class="vertical-center business_slider_image_wrapper">
                            <a href="https://www.fastighetssverige.se/branschguiden/Roschier">
                                                                    <img src="https://www.fastighetssverige.se/uploads/bransch/189_35e39_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                            </a>
                        </div>
                        <p>
                            <a href="https://www.fastighetssverige.se/branschguiden/Roschier" class="black-link">
                                Roschier
                            </a>
                        </p>
                        <p>
                                                            <a href="https://www.fastighetssverige.se/branschguiden/ext/roschier" target="_blank">
                                    www.roschier.com
                                </a>
                                                    </p>
                    </div>
                                    <div>
                        <div class="vertical-center business_slider_image_wrapper">
                            <a href="https://www.fastighetssverige.se/branschguiden/RSD%20Retail">
                                                                    <img src="https://www.fastighetssverige.se/uploads/bransch/173_36c56_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                            </a>
                        </div>
                        <p>
                            <a href="https://www.fastighetssverige.se/branschguiden/RSD%20Retail" class="black-link">
                                RSD Retail
                            </a>
                        </p>
                        <p>
                                                            <a href="https://www.fastighetssverige.se/branschguiden/ext/rsd-retail" target="_blank">
                                    rsd.se
                                </a>
                                                    </p>
                    </div>
                                    <div>
                        <div class="vertical-center business_slider_image_wrapper">
                            <a href="https://www.fastighetssverige.se/branschguiden/Fastighets%20AB%20Trianon">
                                                                    <img src="https://www.fastighetssverige.se/uploads/bransch/253_4a50c_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                            </a>
                        </div>
                        <p>
                            <a href="https://www.fastighetssverige.se/branschguiden/Fastighets%20AB%20Trianon" class="black-link">
                                Fastighets AB Trianon
                            </a>
                        </p>
                        <p>
                                                            <a href="https://www.fastighetssverige.se/branschguiden/ext/fastighets-ab-trianon" target="_blank">
                                    trianon.se
                                </a>
                                                    </p>
                    </div>
                                    <div>
                        <div class="vertical-center business_slider_image_wrapper">
                            <a href="https://www.fastighetssverige.se/branschguiden/NREP">
                                                                    <img src="https://www.fastighetssverige.se/uploads/bransch/144_d0e2a_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                            </a>
                        </div>
                        <p>
                            <a href="https://www.fastighetssverige.se/branschguiden/NREP" class="black-link">
                                NREP
                            </a>
                        </p>
                        <p>
                                                            <a href="https://www.fastighetssverige.se/branschguiden/ext/nrep" target="_blank">
                                    www.nrep.com
                                </a>
                                                    </p>
                    </div>
                                    <div>
                        <div class="vertical-center business_slider_image_wrapper">
                            <a href="https://www.fastighetssverige.se/branschguiden/New%20Property">
                                                                    <img src="https://www.fastighetssverige.se/uploads/bransch/61_4d313_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                            </a>
                        </div>
                        <p>
                            <a href="https://www.fastighetssverige.se/branschguiden/New%20Property" class="black-link">
                                New Property
                            </a>
                        </p>
                        <p>
                                                            <a href="https://www.fastighetssverige.se/branschguiden/ext/new-property" target="_blank">
                                    www.newproperty.se
                                </a>
                                                    </p>
                    </div>
                                    <div>
                        <div class="vertical-center business_slider_image_wrapper">
                            <a href="https://www.fastighetssverige.se/branschguiden/Advokatfirman%20Alli%C3%A9">
                                                                    <img src="https://www.fastighetssverige.se/uploads/bransch/153_507af_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                            </a>
                        </div>
                        <p>
                            <a href="https://www.fastighetssverige.se/branschguiden/Advokatfirman%20Alli%C3%A9" class="black-link">
                                Advokatfirman Allié
                            </a>
                        </p>
                        <p>
                                                            <a href="https://www.fastighetssverige.se/branschguiden/ext/allie-law" target="_blank">
                                    allielaw.se
                                </a>
                                                    </p>
                    </div>
                                    <div>
                        <div class="vertical-center business_slider_image_wrapper">
                            <a href="https://www.fastighetssverige.se/branschguiden/Archus">
                                                                    <img src="https://www.fastighetssverige.se/uploads/bransch/226_64486_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                            </a>
                        </div>
                        <p>
                            <a href="https://www.fastighetssverige.se/branschguiden/Archus" class="black-link">
                                Archus
                            </a>
                        </p>
                        <p>
                                                            <a href="https://www.fastighetssverige.se/branschguiden/ext/archus" target="_blank">
                                    www.archus.se
                                </a>
                                                    </p>
                    </div>
                                    <div>
                        <div class="vertical-center business_slider_image_wrapper">
                            <a href="https://www.fastighetssverige.se/branschguiden/T%C3%B6rngren%20Magnell%20&amp;%20Partners%20Advokatfirma%20KB">
                                                                    <img src="https://www.fastighetssverige.se/uploads/bransch/158_f637c_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                            </a>
                        </div>
                        <p>
                            <a href="https://www.fastighetssverige.se/branschguiden/T%C3%B6rngren%20Magnell%20&amp;%20Partners%20Advokatfirma%20KB" class="black-link">
                                Törngren Magnell &amp; Partners Advokatfirma KB
                            </a>
                        </p>
                        <p>
                                                            <a href="https://www.fastighetssverige.se/branschguiden/ext/torngren-magnell" target="_blank">
                                    tmpartners.se
                                </a>
                                                    </p>
                    </div>
                                    <div>
                        <div class="vertical-center business_slider_image_wrapper">
                            <a href="https://www.fastighetssverige.se/branschguiden/Panreal">
                                                                    <img src="https://www.fastighetssverige.se/uploads/bransch/148_470fe_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                            </a>
                        </div>
                        <p>
                            <a href="https://www.fastighetssverige.se/branschguiden/Panreal" class="black-link">
                                Panreal
                            </a>
                        </p>
                        <p>
                                                            <a href="https://www.fastighetssverige.se/branschguiden/ext/panreal" target="_blank">
                                    www.panreal.se
                                </a>
                                                    </p>
                    </div>
                                    <div>
                        <div class="vertical-center business_slider_image_wrapper">
                            <a href="https://www.fastighetssverige.se/branschguiden/Grant%20Thornton">
                                                                    <img src="https://www.fastighetssverige.se/uploads/bransch/76_8a0a4_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                            </a>
                        </div>
                        <p>
                            <a href="https://www.fastighetssverige.se/branschguiden/Grant%20Thornton" class="black-link">
                                Grant Thornton
                            </a>
                        </p>
                        <p>
                                                            <a href="https://www.fastighetssverige.se/branschguiden/ext/grant-thornton" target="_blank">
                                    www.grantthornton.se
                                </a>
                                                    </p>
                    </div>
                                    <div>
                        <div class="vertical-center business_slider_image_wrapper">
                            <a href="https://www.fastighetssverige.se/branschguiden/Helaba">
                                                                    <img src="https://www.fastighetssverige.se/uploads/bransch/216_81d98_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                            </a>
                        </div>
                        <p>
                            <a href="https://www.fastighetssverige.se/branschguiden/Helaba" class="black-link">
                                Helaba
                            </a>
                        </p>
                        <p>
                                                            <a href="https://www.fastighetssverige.se/branschguiden/ext/helaba" target="_blank">
                                    www.helaba.com
                                </a>
                                                    </p>
                    </div>
                                    <div>
                        <div class="vertical-center business_slider_image_wrapper">
                            <a href="https://www.fastighetssverige.se/branschguiden/Husv%C3%A4rden%20AB">
                                                                    <img src="https://www.fastighetssverige.se/uploads/bransch/181_6e061_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                            </a>
                        </div>
                        <p>
                            <a href="https://www.fastighetssverige.se/branschguiden/Husv%C3%A4rden%20AB" class="black-link">
                                Husvärden AB
                            </a>
                        </p>
                        <p>
                                                            <a href="https://www.fastighetssverige.se/branschguiden/ext/husvarden" target="_blank">
                                    www.husvarden.com
                                </a>
                                                    </p>
                    </div>
                            </div>
            </div>
</div>
<hr>
                    
        <div class="row mb-3">
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/index-i-nytt-florida-projekt-43717" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/40541_panorama.jpg?58867" class="img-responsive" alt="Bjarne Borg." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Index i nytt Florida-projekt</h2>
                            </div>
                        </div>
                    </a>
                </div>
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/baldertopparna-doms-till-fangelse-finanschefen-lamnar-bolaget-43701" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/39760_panorama.jpg?61c8e" class="img-responsive" alt="" width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Baldertopparna döms till fängelse – finanschefen lämnar bolaget</h2>
                            </div>
                        </div>
                    </a>
                </div>
                    </div>
            
        <div class="row mb-3">
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/aklagarens-trumfkort-kan-anvanda-starkare-bevisning-i-hovratten-43704" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                                                                    <div class="img-text">
                                                <div class="badge badge-plus">
                                                    + Plus
                                                </div>
                                            </div>
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/40532_panorama.jpg?" class="img-responsive" alt="Tingsrätten har dömt elva personer för inblandning i insiderbrottslighet som har skett under åren 2018 – 2020 i det börsnoterade bolaget Collector. Två Baldertoppar döms till fängelse." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Åklagarens trumfkort – kan använda starkare bevisning i hovrätten</h2>
                            </div>
                        </div>
                    </a>
                </div>
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/vi-kommer-att-overklaga-domen-sa-fort-som-mojligt-43703" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                                                                    <div class="img-text">
                                                <div class="badge badge-plus">
                                                    + Plus
                                                </div>
                                            </div>
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/39731_panorama.jpg?dad25" class="img-responsive" alt="Jonas Nilsson, advokat i Foyen Advokatfirma." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">&quot;Vi kommer att överklaga domen så fort som möjligt&quot;</h2>
                            </div>
                        </div>
                    </a>
                </div>
                    </div>
            
        <div class="row mb-3">
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/min-klient-ar-forvanad-och-bestort-over-domen-43702" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                                                                    <div class="img-text">
                                                <div class="badge badge-plus">
                                                    + Plus
                                                </div>
                                            </div>
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/39733_panorama.jpg?60040" class="img-responsive" alt="Fredrik Ungerfält, advokat på Litigate." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">&quot;Min klient är förvånad och bestört över domen&quot;</h2>
                            </div>
                        </div>
                    </a>
                </div>
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/lokalmarknadsdagen-notera-den-25-augusti-i-almanackan-43710" class="black-link article">
                        <div class="bg-green">
                                                                                                <div class="img-container">
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/31486_panorama.jpg?" class="img-responsive" alt="Den 25 augusti samlas Göteborgsbranschen på Posthotellet för det klassiska fastighetsseminariet Lokalmarknadsdagen." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Lokalmarknadsdagen: Notera den 25 augusti i almanackan!</h2>
                            </div>
                        </div>
                    </a>
                </div>
                    </div>
            
        <div class="row mb-3">
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/emilshus-till-borsen-43706" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/40534_panorama.jpg?" class="img-responsive" alt="Jakob Fyrberg." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Emilshus till börsen</h2>
                            </div>
                        </div>
                    </a>
                </div>
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/emilshus-tilltrader-nyfosaportfolj-redan-nu-43711" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/39877_panorama.jpg?" class="img-responsive" alt="Jakob Fyrbergs Emilshus köper stort av Stina Lindh Höks Nyfosa." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Emilshus tillträder Nyfosaportfölj redan nu</h2>
                            </div>
                        </div>
                    </a>
                </div>
                    </div>
            
        <div class="row mb-3">
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/trappan-koper-sisjo-centrum-i-goteborg-43705" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/40533_panorama.jpg?" class="img-responsive" alt="Sisjö Centrum." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Trappan köper Sisjö Centrum i Göteborg</h2>
                            </div>
                        </div>
                    </a>
                </div>
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/nivika-koper-for-en-halv-miljard-i-ulricehamn-43708" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/40536_panorama.jpg?" class="img-responsive" alt="Nivika köper i Ulricehamn." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Nivika köper för en halv miljard i Ulricehamn</h2>
                            </div>
                        </div>
                    </a>
                </div>
                    </div>
            
        <div class="row mb-3">
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/skebo-vill-bygga-nytt-pa-fyra-orter-43712" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/40537_panorama.jpg?" class="img-responsive" alt="Det är stort tryck på bostäder i Skellefteå." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Skebo vill bygga nytt på fyra orter</h2>
                            </div>
                        </div>
                    </a>
                </div>
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/sbb-far-topp-esg-rating-fran-sustainalytics-med-lag-riskprofil-43707" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/40535_panorama.jpg?1bf86" class="img-responsive" alt="Marika Dimming." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">SBB får topp-ESG-rating från Sustainalytics med låg riskprofil</h2>
                            </div>
                        </div>
                    </a>
                </div>
                    </div>
    </div>

            <div class="additionalNews"></div>

            <div class="text-center">
    <a href="#" class="showMoreArticles btn btn-lg btn-fs mt-4 mb-4">
        Se fler nyheter
    </a>
</div>
        </div>
    </div>
        </div>

        <footer class="footer">
            <div class="container">
                <div class="row top">
                    <div class="col-md-6 text-center offset-md-3 col-sm-10 offset-sm-1">
                        <div class="subs-form mb-3">
                            <h3>MISSA INTE VÅRT NYHETSBREV</h3>
                            <div class="input-group input-group--search">
                                <input type="email" class="form-control" name="email" placeholder="Skriv din mailadress">
                                <div class="input-group-append">
                                    <a class="btn btn-fs" href="https://www.fastighetssverige.se/nyhetsbrevet" name="Subscribe">
                                        Prenumerera
                                    </a>
                                </div>
                            </div>
                        </div>
                        <div class="text-center mt-5 mb-4">
                            <a href="https://www.fastighetssverige.se"><img src="/img/footer-logo.png" width="80%" alt="Footer Logo"/></a>
                        </div>
                        <ul class="navbar-nav mt-3">
                            <li class="nav-item">
                                <a class="nav-link" href="https://www.fastighetssverige.se/om-oss">Om Fastighetssverige</a>
                            </li>
                            <li class="nav-item">
                                <a class="nav-link" href="https://www.fastighetssverige.se/tipsa">Tipsa oss</a>
                            </li>
                            <li class="nav-item">
                                <a class="nav-link" href="https://www.fastighetssverige.se/feed">RSS</a>
                            </li>
                            <li class="nav-item">
                                <a class="nav-link" href="https://www.fastighetssverige.se/cookies">Cookies</a>
                            </li>
                            <li class="nav-item">
                                <a class="nav-link" href="https://www.fastighetssverige.se/integritetspolicy">Integritetspolicy</a>
                            </li>
                        </ul>
                        <div class="text-center mt-4">
                            <div class="row">
                                <div class="offset-3"></div>
                                <div class="col-2">
                                    <a href="https://www.facebook.com/fastighetssverige" target="_blank">
                                        <img src="/img/icons/facebook-footer.svg" class="facebook" width="20%"/>
                                    </a>
                                </div>
                                <div class="col-2">
                                    <a href="https://www.linkedin.com/company/9461939/" target="_blank">
                                        <img src="/img/icons/linkedin-footer.svg" width="44%"/>
                                    </a>
                                </div>
                                <div class="col-2">
                                    <a href="https://twitter.com/fsve" target="_blank">
                                        <img src="/img/icons/twitter-footer.svg" width="50%"/>
                                    </a>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="row bottom">
                    <div class="col-sm-12">
                        <p class="text-center fz-12 text-white">
                            &copy; 2022 Fastighetssverige &bull; Ansvarig utgivare: Rolf Andersson &bull; Chefredaktör: Eddie Ekberg
                        </p>

                        <p class="text-center fz-12 text-white">
                            Fastighetssverige.se använder cookies för att förbättra din upplevelse.<br> Genom att använda Fastighetssverige.se godkänner du vår
                            <a href="https://www.fastighetssverige.se/cookies">användning av cookies</a>
                            och vår
                            <a href="https://www.fastighetssverige.se/integritetspolicy">Integritetspolicy</a>
                            .
                        </p>
                    </div>
                </div>
            </div>
        </footer>

        <script src="/js/app.js"></script>


        <script>
            $(document).ready(function () {
                $('.owl-carousel').owlCarousel({
                    loop: true,
                    dots: false,
                    items: 3,
                    slideBy: "page",
                    autoplay: true,
                    autoplayTimeout: 4000,
                    autoplayHoverPause: false,
                    responsiveClass: true,
                    responsive: {
                        0: {
                            items: 1,
                            slideBy: 1
                        },
                        550: {
                            items: 2
                        },
                        800: {
                            items: 3
                        }
                    }
                });

                $("img.lazy").lazyload();

                $('[data-fancybox="images"]').fancybox({
                    buttons: [
                        'slideShow',
                        'share',
                        'zoom',
                        'fullScreen',
                        'close'
                    ],
                    thumbs: {
                        autoStart: true
                    }
                });

                $(".form-validate").validate({
                    lang: 'sv',
                    messages: {
                        confirm: {
                            required: "Du behöver godkänna villkoren.",
                        },
                        password: {
                            required: "Ange ett lösenord.",
                        },
                        email: {
                            required: "Ange en epostaddress.",
                        }
                    }
                });

                $(".playVideoThumbnail").hover(function () {
                    var t = $(this);

                    var articleId = t.attr("data-article-id");
                    var badge = $(".badge-play[data-article-id='" + articleId + "']");
                    badge.addClass("badge-play_on_hover");
                }, function () {
                    var t = $(this);

                    var articleId = t.attr("data-article-id");
                    var badge = $(".badge-play[data-article-id='" + articleId + "']");
                    badge.removeClass("badge-play_on_hover");
                });
            });
        </script>

        

        <script>
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-3458040-1', 'auto');
            ga('send', 'pageview');

            $(window).on('load', function () {

                !function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
                    if (!d.getElementById(id)) {
                        js = d.createElement(s);
                        js.id = id;
                        js.src = p + "://platform.twitter.com/widgets.js";
                        fjs.parentNode.insertBefore(js, fjs);
                    }
                }(document, "script", "twitter-wjs");

                (function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));

                $(".fb-likebox").html('<div class="fb-page" data-href="https://www.facebook.com/fastighetssverige" data-width="500" data-height="600" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/fastighetssverige"><a href="https://www.facebook.com/fastighetssverige">Fastighetssverige</a></blockquote></div></div>');
            });


        </script>

            

    <script type="text/javascript">
        $(document).ready(function () {
            $(".fancybox").fancybox({

                'modal': true
            });

            g_pageCount = 2;
            $(".showMoreNews").click(function (e) {
                e.preventDefault();
                jQuery.get("/artiklar/listaartikel/" + g_pageCount + "/" + 43719, function (data) {

                    $(".additionalNews").append(data);

                    // Re-trigger media for newly loaded content
                    $("img.lazy").lazyload({});
                    $(".fotorama").fotorama();
                });
                g_pageCount++;

                $(this).blur();
            });

            $(".showCommentsLink").click(function (e) {
                e.preventDefault();

                $(".commentField").slideDown();
                $(".showCommentsLinkBox").hide();
            });

        });

        $("body").tooltip({selector: '[data-toggle=tooltip]'});

        $(window).on('load', function () {
            var disqus_identifier = '43719';
            var disqus_developer = 1;

            (function () {
                var dsq = document.createElement('script');
                dsq.type = 'text/javascript';
                dsq.async = true;
                dsq.src = 'https://fastighetssverige.disqus.com/embed.js';
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
            })();
        });
    </script>

    
    
    </body>
</html>
