<!DOCTYPE html>
<html lang="en">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta name="csrf-token" content="PdPNFWJkQ2kqfcLSj0YHx6WqQfSedbarpbVVyqMD">
        <meta name="description" content="
		 Fastighetssverige är landets ledande nyhetsmedia för den kommersiella fastighetsbranschen. Vi ger ut ett exklusivt magasin och ett gratis dagligt nyhetsbrev.        ">
        <link rel="shortcut icon" href="/img/favicon.png">
        <title>
                            SBAB: Bostadsägarna har aldrig varit så osäkra på bostadsprisernas utveckling som nu
            | Fastighetssverige.se
                    </title>
        <link rel="alternate" type="application/rss+xml" title="Fastighetssverige RSS" href="https://www.fastighetssverige.se/feed">

        <!-- Byggfakta Analytics Pro -->
        <script async defer type="text/javascript" src="//stats.docu.info/docu-snippet.js" id="docu-snippet" data-site-id="1" data-domain-id="304"></script>
        <!-- End Byggfakta Analytics Pro -->

        <!--[if lt IE 9]>
        <link href="/css/ie8.css?20150827" rel="stylesheet">
        <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
        <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>    <![endif]-->

		<link media="all" type="text/css" rel="stylesheet" href="https://www.fastighetssverige.se/css/app.css">		<link media="all" type="text/css" rel="stylesheet" href="https://www.fastighetssverige.se/css/slick.css">
                    
    <meta property="og:title" content="SBAB: Bostadsägarna har aldrig varit så osäkra på bostadsprisernas utveckling som nu"/>
    <meta property="og:description" content="Sveriges bostadsägare har en fortsatt pessimistisk syn på bostadsprisernas utveckling på ett års sikt. Den absolut största andelen (42 procent) tror att bostadspriserna faller. Av dessa anger 89 procent stigande räntor som orsak till detta. 16 procent tror på en ökning medan 26 procent tror att bostadspriserna kommer att stå stilla. På tre års sikt är bostadsägarna betydligt mer optimistiska kring synen på bostadspriserna. Fler än åtta av tio tror dock att höga elpriser kan komma att bidra till fallande bostadspriser. Osäkerheten om boprisutvecklingen, sett till hur många som svarat &quot;vet inte&quot;, har samtidigt aldrig varit så stor som nu. Detta visar SBAB:s mätning av knappt 1100 bostadsägares prisförväntningar (HPE) för årets sista kvartal."/>
    <meta property="og:site_name" content="Fastighetssverige"/>
    <meta property="og:url" content="https://www.fastighetssverige.se/artikel/sbab-bostadsagarna-har-aldrig-varit-sa-osakra-pa-bostadsprisernas-utveckling-som-nu-45155"/>

            <meta property="og:image" content="/upload/31575_full.jpg?"/>
    
    </head>
    <body>
        <div class="top-wrapper">
            <div class="container text-center">
                                                            <a href="https://www.fastighetssverige.se/banner/out/7483" target="_blank">
                            <img src="/data/7483.gif" class="img-responsive menu_image" alt="Image">
                        </a>
                                                </div>
        </div>
        <div class="navbar-container">
            <div class="container">
                <div class="navbar-top-menu">
                    <div class="row">
                        <div class="col-md-9 left">
                            <ul class="nav justify-content-left">
                                <li class="nav-item-top">
                                    <a class="nav-link-top" href="#">2022.11.18</a>
                                </li>
                                <li class="nav-item-top">
                                    <a class="nav-link-top" href="https://www.fastighetssverige.se/om-oss">Om Fastighetssverige</a>
                                </li>
                                <li class="nav-item-top">
                                    <a class="nav-link-top" href="https://www.fastighetssverige.se/tipsa">Tipsa oss</a>
                                </li>
                                                                    <li class="nav-item-top">
                                        <a class="nav-link-top login" href="https://www.fastighetssverige.se/login">Logga In</a>
                                    </li>
                                                            </ul>
                        </div>
                        <div class="col-md-3 right text-right">
                            <ul class="nav justify-content-right social-media pull-right">
                                <li class="nav-item-top">
                                    <a class="nav-link-top" href="https://twitter.com/fsve " target="_blank">
                                        <i class="fab fa-twitter"></i>
                                    </a>
                                </li>
                                <li class="nav-item-top">
                                    <a class="nav-link-top" href="https://www.fastighetssverige.se/feed">
                                        <i class="fa fa-rss"></i>
                                    </a>
                                </li>
                                <li class="nav-item-top">
                                    <a class="nav-link-top" href="https://www.linkedin.com/company/9461939/" target="_blank">
                                        <i class="fab fa-linkedin"></i>
                                    </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>

        <!-- fs logo header begin -->
        <div class="container">
            <div class="row mb-4">
                <div class="col-md-12 text-center">
                    <a href="https://www.fastighetssverige.se"><img src="/img/top-logo.png" width="65%"/></a>
                </div>
            </div>
        </div>
        <!-- fs logo header end -->

        <div class="navbar-container navbar-fs">
            <div class="container container-menu">
                <nav class="navbar navbar-expand-sm navbar-dark">
                    <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
                        <span class="navbar-toggler-icon"></span>
                    </button>

                    <div class="collapse navbar-collapse" id="navbarSupportedContent">
                        <ul class="navbar-nav mr-auto">
                            <li class="nav-item">
                                <a class="nav-link" href="https://www.fastighetssverige.se">HEM</a>
                            </li>
                            <li class="nav-item ">
                                <a class="nav-link" href="https://www.fastighetssverige.se/plus">+ PLUS</a>
                            </li>
                            <li class="nav-item ">
                                <a class="nav-link" href="https://www.fastighetssverige.se/nyhetsbrevet">NYHETSBREVET</a>
                            </li>
                            <li class="nav-item ">
                                <a class="nav-link" href="https://www.fastighetssverige.se/seminarier">SEMINARIER</a>
                            </li>
                            <li class="nav-item ">
                                <a class="nav-link" href="https://www.fastighetssverige.se/annonsera">ANNONSERA</a>
                            </li>
                            <li class="nav-item ">
                                <a class="nav-link" href="https://www.fastighetssverige.se/branschguiden">BRANSCHGUIDEN</a>
                            </li>
                            <li class="nav-item ">
                                <a class="nav-link" href="https://www.fastighetssverige.se/career">KARRIÄR</a>
                            </li>
                        </ul>
                        <form method="GET" action="https://www.fastighetssverige.se/sok/resultat" accept-charset="UTF-8" class="form-inline my-2 my-lg-0 d-none d-lg-block">
                        <div class="input-group input-group--search">
                            <input type="text" class="form-control" name="q" placeholder="Sök">
                            <div class="input-group-append">
                                <button class="btn" type="submit">
                                    <i class="fa fa-search"></i>
                                </button>
                            </div>
                        </div>
                        </form>
                    </div>
                    <form method="GET" action="https://www.fastighetssverige.se/sok/resultat" accept-charset="UTF-8" class="form-inline my-2 my-lg-0 d-block d-md-none">
                    <div class="input-group input-group--search">
                        <input type="text" class="form-control" name="q" placeholder="Sök">
                        <div class="input-group-append">
                            <button class="btn" type="submit">
                                <i class="fa fa-search"></i>
                            </button>
                        </div>
                    </div>
                    </form>
                </nav>
            </div>
        </div>

        <div class="container mt-3" id="fullContainer">
                        
    <div class="article-detail mt-5">
        <div class="row">
            <div class="col-sm-7">
                
                                                                                        <a data-fancybox="images" href="/upload/31575_panorama.jpg?" title="Robert Boije.">
                                <img src="/upload/31575_panorama.jpg?" alt="Robert Boije." class="img-responsive" width="100%"/>
                            </a>
                            <div class="text-muted fz-12 mt-2">
                                                                    <span class="mr-3">Robert Boije.</span>
                                                                                                    <small class="">Bild: SBAB</small>
                                                            </div>
                                                            
                                                    
                <h3 class="article-detail__header mt-3">
                    SBAB: Bostadsägarna har aldrig varit så osäkra på bostadsprisernas utveckling som nu
                </h3>

                
                                    <div class="ingress mt-4 mb-4">
                        
                        <span class="category">Bostäder</span>

                        Sveriges bostadsägare har en fortsatt pessimistisk syn på bostadsprisernas utveckling på ett års sikt. Den absolut största andelen (42 procent) tror att bostadspriserna faller. Av dessa anger 89 procent stigande räntor som orsak till detta. 16 procent tror på en ökning medan 26 procent tror att bostadspriserna kommer att stå stilla. På tre års sikt är bostadsägarna betydligt mer optimistiska kring synen på bostadspriserna. Fler än åtta av tio tror dock att höga elpriser kan komma att bidra till fallande bostadspriser. Osäkerheten om boprisutvecklingen, sett till hur många som svarat "vet inte", har samtidigt aldrig varit så stor som nu. Detta visar SBAB:s mätning av knappt 1100 bostadsägares prisförväntningar (HPE) för årets sista kvartal.
                    </div>
                
                <div class="publish-date mb-4">
                    <div class="row">
                        <div class="col-sm-6 text-lowercase">
                            Publicerad den 18 November 2022
                        </div>
                        <div class="col-sm-6">
                            <a href="https://twitter.com/share" class="twitter-share-button" data-via="fsve" data-count="none">tweet</a>
<script>!function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.id = id;
            js.src = p + '://platform.twitter.com/widgets.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'twitter-wjs');</script>

<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: sv_SE</script>
<script type="IN/Share" data-counter="right"></script>

<a href="https://www.fastighetssverige.se/skicka_artikel/45155" class="btn btn-sm btn-primary btn-send-email">
    <i class="fa fa-envelope"></i>
</a>

<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.fastighetssverige.se%2Fartikel%2Fsbab-bostadsagarna-har-aldrig-varit-sa-osakra-pa-bostadsprisernas-utveckling-som-nu-45155&amp;width=90&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=35" style="border:none; overflow:hidden; height:20px;width: 130px;" allowTransparency></iframe>
                        </div>
                    </div>
                </div>

                                                    
                                                    
                                    <p>
                        Sedan pristoppen i våras har bostadspriserna, beroende på region och boendetyp, fallit med mellan 10 och 19 procent och flera av de stora prognosmakarna spår fortsatta prisfall. De får medhåll av Sveriges bostadsägare visar nya data.<br />
<br />
SBAB har via Kantar Sifo frågat knappt 1 100 bostadsägare om vad de tror om bostadsprisernas utveckling framöver. Indextalet HPE, som fångar prisförväntningarna på ett års sikt, är tydligt negativt vilket visar att det är många fler som tror på sjunkande bostadspriser snarare än stigande. Den absolut största andelen av de svarande (42 procent) tror att bostadspriserna faller på ett års sikt. Av dessa anger 89 procent stigande räntor som skäl för detta. 16 procent tror på en ökning av priserna medan 26 procent tror att bostadspriserna kommer att stå stilla. 15 procent svarade "vet inte".<br />
<br />
På tre års sikt är dock bostadsägarna betydligt mer optimistiska kring synen på bostadspriserna. På den tidshorisonten spår 37 procent av bostadsägarna stigande priser varav merparten tror på en prisökning på upp till tio procent. 15 procent tror på fallande priser medan 24 procent spår stillastående priser inom samma tidshorisont. 23 procent svarar "vet inte".<br />
– Vår egen prognos är att bostadspriserna kan komma att falla med drygt 20 procent från toppen i våras till botten nästa år och i huvudsak till följd av stigande bolåneräntor. Bostadsägarnas förväntningar ligger i linje med denna bedömning, säger Robert Boije.<br />
<br />
Osäkerheten om boprisutvecklingen, sett till hur många som svarar "vet inte", har aldrig varit så stor som nu sett sedan SBAB började följa upp bostadsägarnas förväntningar. På ett- respektive treårshorisonten är det 41 respektive 25 procent fler än det historiska snittet som svarat "vet ej" på frågan om vad de tror om bostadsprisernas utveckling.<br />
– Att så många svarar att de är osäkra på hur bostadspriserna kommer att utvecklas är signifikativt för hela den situation vi nu befinner oss i. En förklaring kan vara att de stora prognosmakarna har reviderat ned sina prognoser i rask takt och pekat på en annalkande lågkonjunktur, samtidigt som sysselsättningen har fortsatt att stiga och arbetslösheten falla. För hushållen kan det vara svårt att tolka alla olika signaler och bilda sig en egen uppfattning om den ekonomiska utvecklingen, säger Robert Boije.<br />
<br />
I samband med första kvartalets mätning i år infördes en extrafråga om hur bostadsägarna ser på bostadspriserna om elpriserna fortsätter att stiga. I likhet med föregående kvartals mätning tror cirka åtta av tio av de svarande bostadsägarna att det kan bidra till fallande bostadspriser framöver.<br />
– Just nu pekar prognoserna på en inte fullt lika stor prisuppgång på el under vintern som tidigare befarats, men osäkerheten är stor. Vi har sett att saker och ting kan ändras snabbt. Prognoserna för elpriserna för nästa vinter pekar mot höga priser igen efter en lugnare sommar och höst. Som vi visade i en beräkning och rapport  tidigare under året så kan ett varaktigt fördubblat elpris ha en rejält negativ effekt på bostadspriserna – i synnerhet på eluppvärmda hus. Mot bakgrund av detta framstår bostadsägarnas bedömningar kring betydelsen av stigande elpriser som fullt rationella, säger Robert Boije.
                    </p>
                
                                    <div class="mt-3">
                        <strong> - Redaktionen</strong><br>
                        <a class="headline" href="mailto:red@fastighetssverige.se">red@fastighetssverige.se</a>
                    </div>
                
                
                
                                                            <h3 class="page-title">Ämnen</h3>
                                                    <span class="article-tag">
                                <a href="https://www.fastighetssverige.se/taggar/Bost%C3%A4der">Bostäder</a>
                            </span>
                                                    <span class="article-tag">
                                <a href="https://www.fastighetssverige.se/taggar/SBAB">SBAB</a>
                            </span>
                                                    <span class="article-tag">
                                <a href="https://www.fastighetssverige.se/taggar/Robert%20Boije">Robert Boije</a>
                            </span>
                                                            
                
                
                <div class="mt-3">
                    <a class="headline" href="https://www.fastighetssverige.se/skicka_artikel/45155">
                        <i class="fa fa-envelope"></i> Skicka denna artikel till e-post
                    </a>
                    <br>
                </div>

                <!-- AddToAny BEGIN -->
                <div class="share-article-box mt-4">
                    <div class="a2a_kit a2a_default_style">
                        <a class="a2a_dd" href="https://www.addtoany.com/share_save?linkurl=https%3A%2F%2Fwww.fastighetssverige.se%2Fartikel%2Fsbab-bostadsagarna-har-aldrig-varit-sa-osakra-pa-bostadsprisernas-utveckling-som-nu-45155/&amp;linkname=SBAB: Bostadsägarna har aldrig varit så osäkra på bostadsprisernas utveckling som nu">Dela artikeln</a>
                        <span class="a2a_divider"></span>
                        <a class="a2a_button_facebook"></a>
                        <a class="a2a_button_twitter"></a>
                    </div>
                    <script type="text/javascript">
                        var a2a_config = a2a_config || {};
                        a2a_config.linkname = "SBAB: Bostadsägarna har aldrig varit så osäkra på bostadsprisernas utveckling som nu";
                        a2a_config.linkurl = "https://www.fastighetssverige.se/artikel/sbab-bostadsagarna-har-aldrig-varit-sa-osakra-pa-bostadsprisernas-utveckling-som-nu-45155";
                        a2a_config.onclick = 1;
                        a2a_config.color_main = "D7E5ED";
                        a2a_config.color_border = "AECADB";
                        a2a_config.color_link_text = "333333";
                        a2a_config.color_link_text_hover = "333333";
                    </script>
                    <!-- AddToAny END -->
                </div>

                <div class="showCommentsLinkBox mt-4 mb-4">
                    <a href="#" class="showCommentsLink">
                        <i class="fa fa-comment"></i> Kommentera
                    </a>
                </div>

                <div class="commentField" style="display: none;">
                    <h3>Kommentera</h3>

                    <p class="p14">
                        När du lämnar en kommentar måste du uppge e-post, den används endast till att informera dig om svar på din kommentar och visas inte för andra besökare.
                    </p>

                    <div id="disqus_thread"></div>
                    <script type="text/javascript"></script>
                    <noscript>Det krävs JavaScript för att se
                        <a href="http://disqus.com/?ref_noscript=fastighetssverige">kommentarerna via Disqus</a>
                        .
                    </noscript>
                </div>
            </div>

            <div class="col-sm-5">
                                    <div class="row">
        <div class="col-xs-12">
            <div class="panel panel-default" style="border: 0;">
                <div class="panel-heading" style="background-color: lightgoldenrodyellow;border: 0;padding-bottom: 0;">
                    <h3 class="panel-title" style="font-size: 20px;">
                                                    Partnertexter
                                            </h3>
                </div>

                <div class="panel-body" style="background-color: lightgoldenrodyellow;">
                    
                        
                        <a href="https://www.fastighetssverige.se/artikel/fem-trender-som-formar-framtidens-kontor-44807" class="black-link" style="font-size: 16px;font-weight: bold;">
                            <img src="https://www.fastighetssverige.se/uploads/sponsored_articles/44807/sidebar_43b57.jpg" class="img-responsive" style="width: 500px;"/>
                            Fem trender som formar framtidens kontor
                        </a>

                        <p style="color: darkgoldenrod;font-weight: bold;">
                            Presenteras av Atrium Ljungberg
                        </p>

                    
                                                    <hr style="height: 1px;color: black;background-color: black;margin-bottom: 10px;">
                        
                        <a href="https://www.fastighetssverige.se/artikel/entita-letar-forvarv-for-miljarder-har-vill-de-investera-44745" class="black-link" style="font-size: 16px;font-weight: bold;">
                            <img src="https://www.fastighetssverige.se/uploads/sponsored_articles/44745/sidebar_a4a97.jpg" class="img-responsive" style="width: 500px;"/>
                            Entita letar förvärv för miljarder – här vill de investera
                        </a>

                        <p style="color: darkgoldenrod;font-weight: bold;">
                            Presenteras av Entita Fastigheter
                        </p>

                    
                                                    <hr style="height: 1px;color: black;background-color: black;margin-bottom: 10px;">
                        
                        <a href="https://www.fastighetssverige.se/artikel/nya-tekniken-revolutionerar-hallbarhetsarbete-44874" class="black-link" style="font-size: 16px;font-weight: bold;">
                            <img src="https://www.fastighetssverige.se/uploads/sponsored_articles/44874/sidebar_d5067.jpg" class="img-responsive" style="width: 500px;"/>
                            Nya tekniken revolutionerar hållbarhetsarbete
                        </a>

                        <p style="color: darkgoldenrod;font-weight: bold;">
                            Presenteras av Fastighetsägarna Service
                        </p>

                                    </div>

            </div>
        </div>
    </div>

<div class="card card-default estate-job-box mb-3">
    <div class="card-header">
        Lediga Fastighetsjobb
    </div>
    <div class="card-body home_job_slider">
        <div class="row mb-3">
            <div class="col-9">
                Presenteras i samarbete med<br>
            </div>
            <div class="col-3">
                <a href="http://fasticonjobb.se/" target="_blank">
                    <img src="/img/fasticon_logo3.png" alt="Presenteras i samarbete med" width="100%"/>
                </a>
            </div>
        </div>

        <div class="estateJobsSlider center-block">
                            <div class="jobSlide">
                                            <a href="https://www.fastighetssverige.se/lediga-jobb/out/1199" target="_blank" class="">
                            <div class="row job">
                                <div class="col-8">
                                    <div style="font-size: 14px;">Chef energi</div>
                                    <div class="text-muted">Stockholm</div>
                                </div>
                                <div class="col-4">
                                                                            <img src="https://cdn.recman.no/drive/logo/460/full/151122024126_76593_7c332f9ef31d75171fc537d35cfcf09c28996d6ee64bba7dbacfd674b5eb32a16e6ca9b3765ce044.jpg" alt="Chef energi" title="Chef energi" width="100%"/>
                                                                    </div>
                            </div>
                        </a>
                                            <a href="https://www.fastighetssverige.se/lediga-jobb/out/1198" target="_blank" class="">
                            <div class="row job">
                                <div class="col-8">
                                    <div style="font-size: 14px;">Fastighetsförvaltare</div>
                                    <div class="text-muted">Östersund</div>
                                </div>
                                <div class="col-4">
                                                                            <img src="https://cdn.recman.no/drive/logo/460/full/141122075040_76447_a66ce590add5a2b31246da0d36af38424277fa7be68c283cb4f488bb5599d9a5c4891a1da4cef5c6c4d4e988aa.jpg" alt="Fastighetsförvaltare" title="Fastighetsförvaltare" width="100%"/>
                                                                    </div>
                            </div>
                        </a>
                                            <a href="https://www.fastighetssverige.se/lediga-jobb/out/1200" target="_blank" class="">
                            <div class="row job">
                                <div class="col-8">
                                    <div style="font-size: 14px;">Teknisk förvaltare</div>
                                    <div class="text-muted">Stockholm</div>
                                </div>
                                <div class="col-4">
                                                                            <img src="https://cdn.recman.no/drive/logo/460/full/021019093342_13421_f9c517104e0f9308b2bf115217768e52875fbc45a6f53ae9a24ad677f10e3e213e284bd0b3f056a6567220c7ce3241.jpg" alt="Teknisk förvaltare" title="Teknisk förvaltare" width="100%"/>
                                                                    </div>
                            </div>
                        </a>
                                    </div>
                            <div class="jobSlide">
                                            <a href="https://www.fastighetssverige.se/lediga-jobb/out/1196" target="_blank" class="">
                            <div class="row job">
                                <div class="col-8">
                                    <div style="font-size: 14px;">Fastighetsingenjör</div>
                                    <div class="text-muted">Norrköping</div>
                                </div>
                                <div class="col-4">
                                                                            <img src="https://cdn.recman.no/drive/logo/460/full/101221025042_20452_67c05cd05a62a8584f684334e995d6c3ce52a9240b92923fb2e6d1b7c219859af769de0dce2bc54dc8a8bdb81d6cafac.jpg" alt="Fastighetsingenjör" title="Fastighetsingenjör" width="100%"/>
                                                                    </div>
                            </div>
                        </a>
                                            <a href="https://www.fastighetssverige.se/lediga-jobb/out/1197" target="_blank" class="">
                            <div class="row job">
                                <div class="col-8">
                                    <div style="font-size: 14px;">Förvaltningschef</div>
                                    <div class="text-muted">Sibbhult</div>
                                </div>
                                <div class="col-4">
                                                                            <img src="https://cdn.recman.no/drive/logo/460/full/310822074039_22617_7cfa59700d19b81b7f2b78958364b28bd61ef84566006286e000f06a244c892641aa874527b770ed1ad525.jpg" alt="Förvaltningschef" title="Förvaltningschef" width="100%"/>
                                                                    </div>
                            </div>
                        </a>
                                            <a href="https://www.fastighetssverige.se/lediga-jobb/out/1201" target="_blank" class="">
                            <div class="row job">
                                <div class="col-8">
                                    <div style="font-size: 14px;">Projektledare</div>
                                    <div class="text-muted">Solna</div>
                                </div>
                                <div class="col-4">
                                                                            <img src="https://cdn.recman.no/drive/logo/460/full/181122024908_76822_fbed2ddeaa245f467a6e4547c4ae1071e7f91e5158859511b77ae9583aa4a0d3c23527485524cf5fc6690f24cd50d166e3ef6d48.jpg" alt="Projektledare" title="Projektledare" width="100%"/>
                                                                    </div>
                            </div>
                        </a>
                                    </div>
                            <div class="jobSlide">
                                            <a href="https://www.fastighetssverige.se/lediga-jobb/out/1192" target="_blank" class="">
                            <div class="row job">
                                <div class="col-8">
                                    <div style="font-size: 14px;">Projektledare inom hållbarhet</div>
                                    <div class="text-muted">Stockholm</div>
                                </div>
                                <div class="col-4">
                                                                            <img src="https://cdn.recman.no/drive/logo/460/full/260919011431_13380_25f26ca5cddd6e20a829f138b1bbc37dd8599f8b7547ed69d209f7252aae903ca25a20c1dc088d159c.jpg" alt="Projektledare inom hållbarhet" title="Projektledare inom hållbarhet" width="100%"/>
                                                                    </div>
                            </div>
                        </a>
                                    </div>
                    </div>

        <div class="text-center">
            <a class="text text-fs" href="https://www.fastighetssverige.se/lediga-jobb">Se alla lediga fastighetsjobb &raquo;</a>
        </div>
    </div>
</div>

    
    
            <div class="row">
            <div class="col-sm-12">
                <h3 class="page-title">Kommande seminarier</h3>

                <div>
                                            <div class="text-center">
                            <a href="/stora_kontorsdagen" class="black-link">
                                <img src="https://www.fastighetssverige.se/uploads/events/thumbnail/6/thumbnail_3ee39.jpg" class="img-responsive mb-2" width="100%"/>
                                Stora Kontorsdagen
                            </a>
                            <a>
                                <i class="fa fa-calendar"></i> 2022-11-24
                            </a>
                        </div>
                                            <div class="text-center">
                            <a href="/stora_hallbarhetsdagen_goteborg_2022_12_01" class="black-link">
                                <img src="https://www.fastighetssverige.se/uploads/events/thumbnail/40/thumbnail_91235.jpg" class="img-responsive mb-2" width="100%"/>
                                Stora Hållbarhetsdagen Göteborg
                            </a>
                            <a>
                                <i class="fa fa-calendar"></i> 2022-12-01
                            </a>
                        </div>
                                            <div class="text-center">
                            <a href="/lokalmarknadsdagen_var" class="black-link">
                                <img src="https://www.fastighetssverige.se/uploads/events/thumbnail/3/thumbnail_f8c4d.jpg" class="img-responsive mb-2" width="100%"/>
                                Lokalmarknadsdagen
                            </a>
                            <a>
                                <i class="fa fa-calendar"></i> 2023-01-19
                            </a>
                        </div>
                                            <div class="text-center">
                            <a href="/fastighetsmarknadsdagen_ostergotland" class="black-link">
                                <img src="https://www.fastighetssverige.se/uploads/events/thumbnail/5/thumbnail_04cb8.jpg" class="img-responsive mb-2" width="100%"/>
                                Fastighetsmarknadsdagen Östergötland
                            </a>
                            <a>
                                <i class="fa fa-calendar"></i> 2023-02-02
                            </a>
                        </div>
                    
                    <div class="headline text-center">
                        <a href="https://www.fastighetssverige.se/seminarier">Se alla seminarier</a>
                    </div>
                </div>
            </div>
        </div>
    
            <div class="row">
            <div class="col-sm-12">
                <h3 class="page-title">Senast från Fastighetssverige Plus</h3>

                <div>
                    <h5>De har branschens högsta förvaltningsresultat</h5>

                    <p>
                        <span class="category">Lista</span>
                        Fastighetssverige har tittat närmare på de noterade bolagens Q3-rapporter för att se vilka som har branschens högsta förvaltningsresultat. Här är hela listan.
                    </p>

                    <p>
                        <a href="https://www.fastighetssverige.se/artikel/de-har-branschens-hogsta-forvaltningsresultat-45147">Läs mer</a>
                    </p>

                    <p>
                        <a href="https://www.fastighetssverige.se/plus">Mer om Fastighetssverige Plus</a>
                    </p>
                </div>
            </div>
        </div>
        <hr>
    <div class="row desc">
        <div class="col-sm-12">
            <div class="mb-3">
                <img src="/tmp/ln_logo.png" class="img-responsive"/>

                <a href="http://www.lokalnytt.se" target="_blank">Lokalnytt.se</a>
                - Hitta ditt nya drömkontor idag. Tusentals lediga lokaler inom hela Sverige.<br>
            </div>
            <div>
                <img src="/img/npn_logo_small.png" class="img-responsive" alt="Nordic Property News"/>
                <a href="http://nordicpropertynews.com" target="blank">Nordic Property News</a>

                reports the latest news from the Nordic real estate market with an international newsletter every weekday.
            </div>
        </div>
    </div>
                            </div>

        </div>

        <div class="more-news-balk mt-4">
            <h3 class="page-title text-uppercase">Mer från Fastighetssverige</h3>

            <div class="two-column-new-listing mb-5">
            
        <div class="row mb-3">
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/sa-vill-kommunen-lyfta-stadionomradet-i-malmo-45145" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                                                                    <div class="img-text">
                                                <div class="badge badge-plus">
                                                    + Plus
                                                </div>
                                            </div>
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/39879_panorama.jpg?" class="img-responsive" alt="En tidigare skiss på en möjlig utformning av Stadionområdet i framtiden. Nu ska kommunen inleda detaljplanearbetet för idrottskvarteret." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Så vill kommunen lyfta stadionområdet i Malmö</h2>
                            </div>
                        </div>
                    </a>
                </div>
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/stora-kontorsdagen-i-dag-stanger-anmalan-har-ar-programmet-och-alla-talare-45146" class="black-link article">
                        <div class="bg-green">
                                                                                                <div class="img-container">
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/41767_panorama.jpg?" class="img-responsive" alt="I dag stänger anmälan till Stora Kontorsdagen som arrangeras på Grand Hotel i Stockholm nästa torsdag." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Stora Kontorsdagen: I dag stänger anmälan – här är programmet och alla talare</h2>
                            </div>
                        </div>
                    </a>
                </div>
                    </div>
            
        <div class="row mb-3">
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/maria-strandberg-blir-ny-cfo-pa-amasten-45150" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/41759_panorama.jpg?" class="img-responsive" alt="Maria Strandberg." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Maria Strandberg blir ny CFO på Amasten</h2>
                            </div>
                        </div>
                    </a>
                </div>
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/sbb-utser-ny-treasury-director-45153" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/41770_panorama.jpg?" class="img-responsive" alt="Helena Lindahl." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">SBB utser ny Treasury Director</h2>
                            </div>
                        </div>
                    </a>
                </div>
                    </div>
            
        <div class="row mb-3">
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/bonavas-forsaljning-av-ryska-verksamheten-i-farozonen-45154" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/41771_panorama.jpg?" class="img-responsive" alt="Peter Wallin, vd för Bonava." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Bonavas försäljning av ryska verksamheten i farozonen</h2>
                            </div>
                        </div>
                    </a>
                </div>
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/polis-blir-ny-vd-for-gardstensbostader-45156" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/41773_panorama.jpg?" class="img-responsive" alt="Ulf Merlander." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Polis blir ny vd för Gårdstensbostäder</h2>
                            </div>
                        </div>
                    </a>
                </div>
                    </div>
            
        <div class="row mb-3">
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/corem-saljer-en-fastighet-i-malmo-for-135-miljoner-kronor-45157" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/41415_panorama.jpg?" class="img-responsive" alt="Corem säljer fastigheten Malmö Kajen 37 i Malmö." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Corem säljer en fastighet i Malmö för 135 miljoner kronor</h2>
                            </div>
                        </div>
                    </a>
                </div>
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/atrium-ljungberg-gor-dubbla-kontorsuthyrningar-i-sickla-45151" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/41768_panorama.jpg?" class="img-responsive" alt="Luftverkstaden i Sickla med Marcusplatsen och Dieselverkstaden i bakgrunden" width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Atrium Ljungberg gör dubbla kontorsuthyrningar i Sickla</h2>
                            </div>
                        </div>
                    </a>
                </div>
                    </div>
                                                    


                            <div class="business-registry">
    <h3 class="page-title text-uppercase">
        <a href="https://www.fastighetssverige.se/branschguiden" class="black-link">
            Branschguiden
        </a>
    </h3>
    <div>
                    <div class="owl-carousel owl-theme">
                                    <div>
                        <div class="vertical-center business_slider_image_wrapper">
                            <a href="https://www.fastighetssverige.se/branschguiden/EY">
                                                                    <img src="https://www.fastighetssverige.se/uploads/bransch/102_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                            </a>
                        </div>
                        <p>
                            <a href="https://www.fastighetssverige.se/branschguiden/EY" class="black-link">
                                EY
                            </a>
                        </p>
                        <p>
                                                            <a href="https://www.fastighetssverige.se/branschguiden/ext/ey" target="_blank">
                                    www.ey.com
                                </a>
                                                    </p>
                    </div>
                                    <div>
                        <div class="vertical-center business_slider_image_wrapper">
                            <a href="https://www.fastighetssverige.se/branschguiden/MIKE%20Kommersiella%20Fastigheter">
                                                                    <img src="https://www.fastighetssverige.se/uploads/bransch/245_b76cd_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                            </a>
                        </div>
                        <p>
                            <a href="https://www.fastighetssverige.se/branschguiden/MIKE%20Kommersiella%20Fastigheter" class="black-link">
                                MIKE Kommersiella Fastigheter
                            </a>
                        </p>
                        <p>
                                                            <a href="https://www.fastighetssverige.se/branschguiden/ext/mike-kommersiella-fastigheter" target="_blank">
                                    www.mikefastigheter.se
                                </a>
                                                    </p>
                    </div>
                                    <div>
                        <div class="vertical-center business_slider_image_wrapper">
                            <a href="https://www.fastighetssverige.se/branschguiden/T%C3%B6rngren%20Magnell%20&amp;%20Partners%20Advokatfirma%20KB">
                                                                    <img src="https://www.fastighetssverige.se/uploads/bransch/158_f637c_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                            </a>
                        </div>
                        <p>
                            <a href="https://www.fastighetssverige.se/branschguiden/T%C3%B6rngren%20Magnell%20&amp;%20Partners%20Advokatfirma%20KB" class="black-link">
                                Törngren Magnell &amp; Partners Advokatfirma KB
                            </a>
                        </p>
                        <p>
                                                            <a href="https://www.fastighetssverige.se/branschguiden/ext/torngren-magnell" target="_blank">
                                    tmpartners.se
                                </a>
                                                    </p>
                    </div>
                                    <div>
                        <div class="vertical-center business_slider_image_wrapper">
                            <a href="https://www.fastighetssverige.se/branschguiden/NREP">
                                                                    <img src="https://www.fastighetssverige.se/uploads/bransch/144_d0e2a_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                            </a>
                        </div>
                        <p>
                            <a href="https://www.fastighetssverige.se/branschguiden/NREP" class="black-link">
                                NREP
                            </a>
                        </p>
                        <p>
                                                            <a href="https://www.fastighetssverige.se/branschguiden/ext/nrep" target="_blank">
                                    www.nrep.com
                                </a>
                                                    </p>
                    </div>
                                    <div>
                        <div class="vertical-center business_slider_image_wrapper">
                            <a href="https://www.fastighetssverige.se/branschguiden/Colliers%20Sverige">
                                                                    <img src="https://www.fastighetssverige.se/uploads/bransch/39_bf60c_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                            </a>
                        </div>
                        <p>
                            <a href="https://www.fastighetssverige.se/branschguiden/Colliers%20Sverige" class="black-link">
                                Colliers Sverige
                            </a>
                        </p>
                        <p>
                                                            <a href="https://www.fastighetssverige.se/branschguiden/ext/colliers-sverige" target="_blank">
                                    www.colliers.com
                                </a>
                                                    </p>
                    </div>
                                    <div>
                        <div class="vertical-center business_slider_image_wrapper">
                            <a href="https://www.fastighetssverige.se/branschguiden/CBRE%20Sweden">
                                                                    <img src="https://www.fastighetssverige.se/uploads/bransch/175_df1b6_thumb.jpg" class="img-responsive"/>
                                                            </a>
                        </div>
                        <p>
                            <a href="https://www.fastighetssverige.se/branschguiden/CBRE%20Sweden" class="black-link">
                                CBRE Sweden
                            </a>
                        </p>
                        <p>
                                                            <a href="https://www.fastighetssverige.se/branschguiden/ext/cbre-sweden" target="_blank">
                                    www.cbre.se
                                </a>
                                                    </p>
                    </div>
                                    <div>
                        <div class="vertical-center business_slider_image_wrapper">
                            <a href="https://www.fastighetssverige.se/branschguiden/Heba%20Fastighets%20AB">
                                                                    <img src="https://www.fastighetssverige.se/uploads/bransch/53_7cf70_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                            </a>
                        </div>
                        <p>
                            <a href="https://www.fastighetssverige.se/branschguiden/Heba%20Fastighets%20AB" class="black-link">
                                Heba Fastighets AB
                            </a>
                        </p>
                        <p>
                                                            <a href="https://www.fastighetssverige.se/branschguiden/ext/heba-fastighets-ab" target="_blank">
                                    www.hebafast.se
                                </a>
                                                    </p>
                    </div>
                                    <div>
                        <div class="vertical-center business_slider_image_wrapper">
                            <a href="https://www.fastighetssverige.se/branschguiden/Skanska%20Commercial%20Development%20Nordic">
                                                                    <img src="https://www.fastighetssverige.se/uploads/bransch/66_91f6a_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                            </a>
                        </div>
                        <p>
                            <a href="https://www.fastighetssverige.se/branschguiden/Skanska%20Commercial%20Development%20Nordic" class="black-link">
                                Skanska Commercial Development Nordic
                            </a>
                        </p>
                        <p>
                                                            <a href="https://www.fastighetssverige.se/branschguiden/ext/skanska-commercial-development" target="_blank">
                                    www.skanska.se
                                </a>
                                                    </p>
                    </div>
                                    <div>
                        <div class="vertical-center business_slider_image_wrapper">
                            <a href="https://www.fastighetssverige.se/branschguiden/Stend%C3%B6rren%20Fastigheter">
                                                                    <img src="https://www.fastighetssverige.se/uploads/bransch/246_7031a_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                            </a>
                        </div>
                        <p>
                            <a href="https://www.fastighetssverige.se/branschguiden/Stend%C3%B6rren%20Fastigheter" class="black-link">
                                Stendörren Fastigheter
                            </a>
                        </p>
                        <p>
                                                            <a href="https://www.fastighetssverige.se/branschguiden/ext/stendorren-fastigheter" target="_blank">
                                    www.stendorren.se
                                </a>
                                                    </p>
                    </div>
                                    <div>
                        <div class="vertical-center business_slider_image_wrapper">
                            <a href="https://www.fastighetssverige.se/branschguiden/Executive%20Property%20Europe%20AB">
                                                                    <img src="https://www.fastighetssverige.se/uploads/bransch/227_a3902_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                            </a>
                        </div>
                        <p>
                            <a href="https://www.fastighetssverige.se/branschguiden/Executive%20Property%20Europe%20AB" class="black-link">
                                Executive Property Europe AB
                            </a>
                        </p>
                        <p>
                                                            <a href="https://www.fastighetssverige.se/branschguiden/ext/executive-property" target="_blank">
                                    www.exeprop.se
                                </a>
                                                    </p>
                    </div>
                                    <div>
                        <div class="vertical-center business_slider_image_wrapper">
                            <a href="https://www.fastighetssverige.se/branschguiden/RSD">
                                                                    <img src="https://www.fastighetssverige.se/uploads/bransch/173_36c56_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                            </a>
                        </div>
                        <p>
                            <a href="https://www.fastighetssverige.se/branschguiden/RSD" class="black-link">
                                RSD
                            </a>
                        </p>
                        <p>
                                                            <a href="https://www.fastighetssverige.se/branschguiden/ext/rsd-retail" target="_blank">
                                    rsd.se
                                </a>
                                                    </p>
                    </div>
                                    <div>
                        <div class="vertical-center business_slider_image_wrapper">
                            <a href="https://www.fastighetssverige.se/branschguiden/Wigge%20&amp;%20Partners">
                                                                    <img src="https://www.fastighetssverige.se/uploads/bransch/159_5179d_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                            </a>
                        </div>
                        <p>
                            <a href="https://www.fastighetssverige.se/branschguiden/Wigge%20&amp;%20Partners" class="black-link">
                                Wigge &amp; Partners
                            </a>
                        </p>
                        <p>
                                                            <a href="https://www.fastighetssverige.se/branschguiden/ext/wigge-partners" target="_blank">
                                    wiggepartners.se
                                </a>
                                                    </p>
                    </div>
                                    <div>
                        <div class="vertical-center business_slider_image_wrapper">
                            <a href="https://www.fastighetssverige.se/branschguiden/Cushman%20&amp;%20Wakefield">
                                                                    <img src="https://www.fastighetssverige.se/uploads/bransch/29_15f80_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                            </a>
                        </div>
                        <p>
                            <a href="https://www.fastighetssverige.se/branschguiden/Cushman%20&amp;%20Wakefield" class="black-link">
                                Cushman &amp; Wakefield
                            </a>
                        </p>
                        <p>
                                                            <a href="https://www.fastighetssverige.se/branschguiden/ext/cushman-wakefield" target="_blank">
                                    www.cushmanwakefield.se
                                </a>
                                                    </p>
                    </div>
                                    <div>
                        <div class="vertical-center business_slider_image_wrapper">
                            <a href="https://www.fastighetssverige.se/branschguiden/Walthon%20Advokater">
                                                                    <img src="https://www.fastighetssverige.se/uploads/bransch/265_0a2e8_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                            </a>
                        </div>
                        <p>
                            <a href="https://www.fastighetssverige.se/branschguiden/Walthon%20Advokater" class="black-link">
                                Walthon Advokater
                            </a>
                        </p>
                        <p>
                                                    </p>
                    </div>
                                    <div>
                        <div class="vertical-center business_slider_image_wrapper">
                            <a href="https://www.fastighetssverige.se/branschguiden/Lantm%C3%A4nnen%20Fastigheter%20AB">
                                                                    <img src="https://www.fastighetssverige.se/uploads/bransch/124_5323d_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                            </a>
                        </div>
                        <p>
                            <a href="https://www.fastighetssverige.se/branschguiden/Lantm%C3%A4nnen%20Fastigheter%20AB" class="black-link">
                                Lantmännen Fastigheter AB
                            </a>
                        </p>
                        <p>
                                                            <a href="https://www.fastighetssverige.se/branschguiden/ext/lantmannen-fastigheter-ab" target="_blank">
                                    lantmannenfastigheter.se
                                </a>
                                                    </p>
                    </div>
                                    <div>
                        <div class="vertical-center business_slider_image_wrapper">
                            <a href="https://www.fastighetssverige.se/branschguiden/Novier">
                                                                    <img src="https://www.fastighetssverige.se/uploads/bransch/112_d33d7_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                            </a>
                        </div>
                        <p>
                            <a href="https://www.fastighetssverige.se/branschguiden/Novier" class="black-link">
                                Novier
                            </a>
                        </p>
                        <p>
                                                            <a href="https://www.fastighetssverige.se/branschguiden/ext/novier" target="_blank">
                                    www.novier.se
                                </a>
                                                    </p>
                    </div>
                            </div>
            </div>
</div>
<hr>
                    
        <div class="row mb-3">
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/sbab-bostadsagarna-har-aldrig-varit-sa-osakra-pa-bostadsprisernas-utveckling-som-nu-45155" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/31575_panorama.jpg?" class="img-responsive" alt="Robert Boije." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">SBAB: Bostadsägarna har aldrig varit så osäkra på bostadsprisernas utveckling som nu</h2>
                            </div>
                        </div>
                    </a>
                </div>
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/corem-tecknar-hyreskontrakt-med-wonderview-studios-i-new-york-45149" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/41574_panorama.jpg?" class="img-responsive" alt="Eva Landén, vd för Corem." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Corem tecknar hyreskontrakt med WonderView Studios i New York</h2>
                            </div>
                        </div>
                    </a>
                </div>
                    </div>
            
        <div class="row mb-3">
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/revelop-rekryterar-head-of-esg-and-impact-45152" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/41769_panorama.jpg?" class="img-responsive" alt="Anna Brännström." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Revelop rekryterar Head of ESG and Impact</h2>
                            </div>
                        </div>
                    </a>
                </div>
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/trenderna-som-ritar-om-logistikkartan-45134" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                                                                    <div class="img-text">
                                                <div class="badge badge-plus">
                                                    + Plus
                                                </div>
                                            </div>
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/41757_panorama.jpg?" class="img-responsive" alt="Colliers analyschef Karin Witalis berättar om de stora trenderna som påverkar framtiden för det ständigt växande logistiksegmentet." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Trenderna som ritar om logistikkartan</h2>
                            </div>
                        </div>
                    </a>
                </div>
                    </div>
            
        <div class="row mb-3">
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/wanngard-tar-upp-kampen-om-bromma-det-ar-latt-att-sitta-pa-ett-slott-och-bestamma-saker-45135" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                                                                    <div class="img-text">
                                                <div class="badge badge-plus">
                                                    + Plus
                                                </div>
                                            </div>
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/41756_panorama.jpg?3cfb8" class="img-responsive" alt="Socialdemokraterna i Stockholms gruppledare Karin Wanngård, numera även finansborgarråd i Stockholm" width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Wanngård tar upp kampen om Bromma: &quot;Det är lätt att sitta på ett slott och bestämma saker&quot;</h2>
                            </div>
                        </div>
                    </a>
                </div>
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/det-maste-finnas-ett-smidigare-satt-sa-foddes-iden-till-bodil-och-hyrkopskonceptet-45097" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                                                                    <div class="img-text">
                                                <div class="badge badge-plus">
                                                    + Plus
                                                </div>
                                            </div>
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/41738_panorama.jpg?939d3" class="img-responsive" alt="Jesper Eliason, en av medgrundarna till Bodil" width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">&quot;Det måste finnas ett smidigare sätt&quot; – så föddes idén till Bodil och hyrköpskonceptet</h2>
                            </div>
                        </div>
                    </a>
                </div>
                    </div>
            
        <div class="row mb-3">
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/bolagen-med-branschens-hogsta-uthyrningsgrad-45132" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                                                                    <div class="img-text">
                                                <div class="badge badge-plus">
                                                    + Plus
                                                </div>
                                            </div>
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/39923_panorama.jpg?" class="img-responsive" alt="" width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Bolagen med branschens högsta uthyrningsgrad</h2>
                            </div>
                        </div>
                    </a>
                </div>
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/foretagsparken-forvarvar-for-175-miljoner-andreas-eneskjold-kliver-in-som-aktieagare-i-bolaget-45139" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/41760_panorama.jpg?" class="img-responsive" alt="Knut Pousette och Andreas Eneskjöld." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Företagsparken förvärvar för 175 miljoner – Andreas Eneskjöld kliver in som aktieägare i bolaget</h2>
                            </div>
                        </div>
                    </a>
                </div>
                    </div>
            
        <div class="row mb-3">
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/maria-strandberg-lamnar-rollen-som-cfo-pa-castellum-45137" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/41759_panorama.jpg?" class="img-responsive" alt="Maria Strandberg." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Maria Strandberg lämnar rollen som CFO på Castellum</h2>
                            </div>
                        </div>
                    </a>
                </div>
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/kraftigt-negativt-resultat-for-alm-i-tredje-kvartalet-45142" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/12195_panorama.jpg?8479f" class="img-responsive" alt="Joakim Alm." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Kraftigt negativt resultat för ALM i tredje kvartalet</h2>
                            </div>
                        </div>
                    </a>
                </div>
                    </div>
            
        <div class="row mb-3">
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/henkel-flyttar-till-skandia-fastigheters-koppartraden-45140" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/41761_panorama.jpg?" class="img-responsive" alt="Koppartråden." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Henkel flyttar till Skandia Fastigheters Koppartråden</h2>
                            </div>
                        </div>
                    </a>
                </div>
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/dla-piper-vaxer-i-finland-45141" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/41762_panorama.jpg?" class="img-responsive" alt="Mats Eriksson." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">DLA Piper växer i Finland</h2>
                            </div>
                        </div>
                    </a>
                </div>
                    </div>
    </div>

            <div class="additionalNews"></div>

            <div class="text-center">
    <a href="#" class="showMoreArticles btn btn-lg btn-fs mt-4 mb-4">
        Se fler nyheter
    </a>
</div>
        </div>
    </div>
        </div>

        <footer class="footer">
            <div class="container">
                <div class="row top">
                    <div class="col-md-6 text-center offset-md-3 col-sm-10 offset-sm-1">
                        <div class="subs-form mb-3">
                            <h3>MISSA INTE VÅRT NYHETSBREV</h3>
                            <div class="input-group input-group--search">
                                <input type="email" class="form-control" name="email" placeholder="Skriv din mailadress">
                                <div class="input-group-append">
                                    <a class="btn btn-fs" href="https://www.fastighetssverige.se/nyhetsbrevet" name="Subscribe">
                                        Prenumerera
                                    </a>
                                </div>
                            </div>
                        </div>
                        <div class="text-center mt-5 mb-4">
                            <a href="https://www.fastighetssverige.se"><img src="/img/footer-logo.png" width="80%" alt="Footer Logo"/></a>
                        </div>
                        <ul class="navbar-nav mt-3">
                            <li class="nav-item">
                                <a class="nav-link" href="https://www.fastighetssverige.se/om-oss">Om Fastighetssverige</a>
                            </li>
                            <li class="nav-item">
                                <a class="nav-link" href="https://www.fastighetssverige.se/tipsa">Tipsa oss</a>
                            </li>
                            <li class="nav-item">
                                <a class="nav-link" href="https://www.fastighetssverige.se/feed">RSS</a>
                            </li>
                            <li class="nav-item">
                                <a class="nav-link" href="https://www.fastighetssverige.se/cookies">Cookies</a>
                            </li>
                            <li class="nav-item">
                                <a class="nav-link" href="https://www.fastighetssverige.se/integritetspolicy">Integritetspolicy</a>
                            </li>
                        </ul>
                        <div class="text-center mt-4">
                            <div class="row">
                                <div class="offset-3"></div>
                                <div class="col-2">
                                    <a href="https://www.facebook.com/fastighetssverige" target="_blank">
                                        <img src="/img/icons/facebook-footer.svg" class="facebook" width="20%"/>
                                    </a>
                                </div>
                                <div class="col-2">
                                    <a href="https://www.linkedin.com/company/9461939/" target="_blank">
                                        <img src="/img/icons/linkedin-footer.svg" width="44%"/>
                                    </a>
                                </div>
                                <div class="col-2">
                                    <a href="https://twitter.com/fsve" target="_blank">
                                        <img src="/img/icons/twitter-footer.svg" width="50%"/>
                                    </a>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="row bottom">
                    <div class="col-sm-12">
                        <p class="text-center fz-12 text-white">
                            &copy; 2022 Fastighetssverige &bull; Ansvarig utgivare: Rolf Andersson &bull; Chefredaktör: Eddie Ekberg
                        </p>

                        <p class="text-center fz-12 text-white">
                            Fastighetssverige.se använder cookies för att förbättra din upplevelse.<br> Genom att använda Fastighetssverige.se godkänner du vår
                            <a href="https://www.fastighetssverige.se/cookies">användning av cookies</a>
                            och vår
                            <a href="https://www.fastighetssverige.se/integritetspolicy">Integritetspolicy</a>
                            .
                        </p>
                    </div>
                </div>
            </div>
        </footer>

        <script src="/js/app.js"></script>


        <script>
            $(document).ready(function () {
                $('.owl-carousel').owlCarousel({
                    loop: true,
                    dots: false,
                    items: 3,
                    slideBy: "page",
                    autoplay: true,
                    autoplayTimeout: 4000,
                    autoplayHoverPause: false,
                    responsiveClass: true,
                    responsive: {
                        0: {
                            items: 1,
                            slideBy: 1
                        },
                        550: {
                            items: 2
                        },
                        800: {
                            items: 3
                        }
                    }
                });

                $("img.lazy").lazyload();

                $('[data-fancybox="images"]').fancybox({
                    buttons: [
                        'slideShow',
                        'share',
                        'zoom',
                        'fullScreen',
                        'close'
                    ],
                    thumbs: {
                        autoStart: true
                    }
                });

                $(".form-validate").validate({
                    lang: 'sv',
                    messages: {
                        confirm: {
                            required: "Du behöver godkänna villkoren.",
                        },
                        password: {
                            required: "Ange ett lösenord.",
                        },
                        email: {
                            required: "Ange en epostaddress.",
                        }
                    }
                });

                $(".playVideoThumbnail").hover(function () {
                    var t = $(this);

                    var articleId = t.attr("data-article-id");
                    var badge = $(".badge-play[data-article-id='" + articleId + "']");
                    badge.addClass("badge-play_on_hover");
                }, function () {
                    var t = $(this);

                    var articleId = t.attr("data-article-id");
                    var badge = $(".badge-play[data-article-id='" + articleId + "']");
                    badge.removeClass("badge-play_on_hover");
                });
            });
        </script>

        

        <script>
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-3458040-1', 'auto');
            ga('send', 'pageview');

            $(window).on('load', function () {

                !function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
                    if (!d.getElementById(id)) {
                        js = d.createElement(s);
                        js.id = id;
                        js.src = p + "://platform.twitter.com/widgets.js";
                        fjs.parentNode.insertBefore(js, fjs);
                    }
                }(document, "script", "twitter-wjs");

                (function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));

                $(".fb-likebox").html('<div class="fb-page" data-href="https://www.facebook.com/fastighetssverige" data-width="500" data-height="600" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/fastighetssverige"><a href="https://www.facebook.com/fastighetssverige">Fastighetssverige</a></blockquote></div></div>');
            });


        </script>

            

    <script type="text/javascript">
        $(document).ready(function () {
            $(".fancybox").fancybox({

                'modal': true
            });

            g_pageCount = 2;
            $(".showMoreNews").click(function (e) {
                e.preventDefault();
                jQuery.get("/artiklar/listaartikel/" + g_pageCount + "/" + 45155, function (data) {

                    $(".additionalNews").append(data);

                    // Re-trigger media for newly loaded content
                    $("img.lazy").lazyload({});
                    $(".fotorama").fotorama();
                });
                g_pageCount++;

                $(this).blur();
            });

            $(".showCommentsLink").click(function (e) {
                e.preventDefault();

                $(".commentField").slideDown();
                $(".showCommentsLinkBox").hide();
            });

        });

        $("body").tooltip({selector: '[data-toggle=tooltip]'});

        $(window).on('load', function () {
            var disqus_identifier = '45155';
            var disqus_developer = 1;

            (function () {
                var dsq = document.createElement('script');
                dsq.type = 'text/javascript';
                dsq.async = true;
                dsq.src = 'https://fastighetssverige.disqus.com/embed.js';
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
            })();
        });
    </script>

    
    
    </body>
</html>
