<!DOCTYPE html>
<html lang="sv">
<head>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="description" content="
				Fastighetssverige är landets ledande nyhetsmedia för den kommersiella fastighetsbranschen. Vi ger ut ett exklusivt magasin och ett gratis dagligt nyhetsbrev.
				">
	<link rel="shortcut icon" href="/img/favicon.png">
	<title>
					S&aring; var bostads&aring;ret 2018 &ndash; kommun f&ouml;r kommun
			| Fastighetssverige.se
			</title>
	<link rel="alternate" type="application/rss+xml" title="Fastighetssverige RSS" href="https://www.fastighetssverige.se/feed">

	<link href="/thirdparty/bootstrap/css/bootstrap.min.css" rel="stylesheet">
	<link href="/thirdparty/fotorama/fotorama.css" rel="stylesheet" />

	<!--[if lt IE 9]>
	<link href="/css/ie8.css?20150827" rel="stylesheet">
	<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
	<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
	<![endif]-->

	<link rel="stylesheet" type="text/css" href="/thirdparty/slick/slick.css"/>
	<link rel="stylesheet" type="text/css" href="/thirdparty/slick/slick-theme.css"/>

	<link rel="stylesheet" href="/thirdparty/owlcarousel/assets/owl.carousel.min.css" />
	<link rel="stylesheet" href="/thirdparty/owlcarousel/assets/owl.theme.default.min.css" />
	<style>
		.owl-carousel .owl-item img {
			width: inherit;
		}
	</style>

	<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' rel='stylesheet' type='text/css'>
	<link href="/css/default.css?20190102" rel="stylesheet" />

		
<link rel="stylesheet" href="/thirdparty/fancybox/jquery.fancybox.css" type="text/css" media="screen" />
<link rel="stylesheet" href="/css/article.css?20150827" type="text/css" media="screen" />

<meta property="og:title" content="S&aring; var bostads&aring;ret 2018 &ndash; kommun f&ouml;r kommun" />
<meta property="og:description" content="Ny statistik fr&aring;n Booli visar hur utbud, medelslutpriser, andel priss&auml;nkta och annonstider s&aring;g ut 2018 j&auml;mf&ouml;rt med tidigare &aring;r. Statistiken visar b&aring;de bostadsr&auml;tter och villor, uppdelat p&aring; l&auml;n och kommun." />
<meta property="og:site_name" content="Fastighetssverige" />
<meta property="og:url" content="https://www.fastighetssverige.se/artikel/sa-var-bostadsaret-2018-kommun-for-kommun-30636" />

	<meta property="og:image" content="https://www.fastighetssverige.se/upload/30119_full.jpg?" />

</head>
<body>

<div class="container-fluid top_bar">
	<div class="row center-block" style="max-width: 1157px;margin-top: 10px;margin-bottom: 10px;padding-left: 0;">

		<div class="col-sm-2 hidden-sm hidden-xs pull-left" style="padding: 0; width: 160px;border: 0px solid red;margin-left: -6px;">
			<a href="/"><img src="/img/f_logo_2.png" class="f_logo_img img-responsive" alt="Fastighetssverige"></a>
		</div>

		<div class="col-md-10 col-sm-12 col-xs-12 padding-lg menu_image_container pull-right" style="max-width: 1100px;padding: 0;">
																<a href="https://www.fastighetssverige.se/banner/out/4139" target="_blank">
						<img src="https://www.fastighetssverige.se/data/4139.gif"
							 class="img-responsive menu_image" alt="Image">
					</a>
							
		</div>
	</div>
</div>
<nav class="navbar navbar-default navbar_fs static-top">
	<div class="container">
		<div class="navbar-header">
			<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
				<span class="sr-only">Toggle navigation</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
			<a class="navbar-brand visible-xs visible-sm" href="/">
				<img src="/img/f_logo_xs.png" alt="Fastighetssverige">
			</a>
		</div>
		<div id="navbar" class="navbar-collapse collapse pull-left-sm">
			<ul class="nav navbar-nav navbar-npn-nav">
				<li><a href="/">Hem</a></li>
				<li><a href="https://www.fastighetssverige.se/branschguiden">Branschguiden</a></li>
				<li><a href="https://www.fastighetssverige.se/seminarier">Seminarier</a></li>
				<li><a href="https://www.fastighetssverige.se/nyhetsbrevet">Nyhetsbrevet</a></li>
				<li><a href="https://www.fastighetssverige.se/annonsera">Annonsera</a></li>
				<li><a href="https://www.fastighetssverige.se/magasinet">Magasinet</a></li>
				<li><a href="https://www.fastighetssverige.se/plus">Plus</a></li>
				<li><a href="https://www.fastighetssverige.se/sok" class="visible-xs">Sök</a></li>
			</ul>

			<ul class="nav navbar-nav navbar-npn-nav pull-right hidden-xs">
				<li><a href="https://www.fastighetssverige.se/english"><img src="/img/eng_flag.png" alt="English" /></a></li>
				<li><a href="https://www.fastighetssverige.se/sok"><img src="/img/search_icon.png?20171121" alt="Sök" /> <span class="visible-lg-inline">Sök</span></a></li>
			</ul>
		</div>
	</div>
</nav>





<div class="container" id="fullContainer" style="border-radius: 3px;margin-top: 5px;margin-bottom: 5px;">
	<div class="row">
		<div class="col-sm-7" id="left_news_column" style="min-height: 734px;padding-top: 3px;border-radius: 3px;background-color: white;"> 

<h1>S&aring; var bostads&aring;ret 2018 &ndash; kommun f&ouml;r kommun</h1>


			<img src="https://www.fastighetssverige.se/upload/30119_panorama.jpg?" alt="Villamarknaden har mer positiv &auml;n l&auml;genhetsmarknaden under 2018. I J&auml;mtlands l&auml;n steg priserna med 14 procent." class="img-responsive" style="width: 100%;" />
					<small class="pull-right" style="font-size: 10px;">Bild: Booli</small><br>
				Villamarknaden har mer positiv &auml;n l&auml;genhetsmarknaden under 2018. I J&auml;mtlands l&auml;n steg priserna med 14 procent.<br>
		<br>
	

<div class="text-muted">
Publicerad den 4 Januari 2019
</div>


<p style="padding-top: 8px;margin-bottom: 2px;">
	<a href="https://twitter.com/share" class="twitter-share-button" data-via="fsve" data-count="none">tweet</a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

	<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: sv_SE</script>
	<script type="IN/Share" data-counter="right"></script>

	<a href="https://www.fastighetssverige.se/skicka_artikel/30636" class="btn btn-xs btn-primary" style="margin-top: -14px;line-height: 1.45;">
		<span class="glyphicon glyphicon-envelope" aria-hidden="true"></span>
		Skicka till e-post
	</a>

	<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.fastighetssverige.se%2Fartikel%2Fsa-var-bostadsaret-2018-kommun-for-kommun-30636&amp;width=90&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=35" style="border:none; overflow:hidden; height:20px;width: 130px;" allowTransparency></iframe>
</p>

<p class="ingress">

<span class="category">Bost&auml;der</span>
	
Ny statistik fr&aring;n Booli visar hur utbud, medelslutpriser, andel priss&auml;nkta och annonstider s&aring;g ut 2018 j&auml;mf&ouml;rt med tidigare &aring;r. Statistiken visar b&aring;de bostadsr&auml;tter och villor, uppdelat p&aring; l&auml;n och kommun.
</p>



<p>
– Det som framförallt utmärker sig är att lägenhetspriserna har stått stilla eller gått ner på årsbasis i de flesta län, säger Matilda Adelborg, pressansvarig på Booli. <br />
<br />
På villamarknaden ser det ljusare ut, där har medelslutpriserna istället ökat i de flesta län. I Jämtlands län med hela 14 procent. Stockholms län sticker ut, där priserna minskat med sju procent under året, jämfört med 2017.<br />
<br />
– Det tog längre tid att sälja sin lägenhet 2018 i alla län. Det gäller även villamarknaden - undantaget är Blekinge län där annonstiden istället minskat med två dagar jämfört med 2017, säger Matilda Adelborg.<br />
<br />
<a href="https://www.mynewsdesk.com/se/booli.se/documents/excelfil-bostadsmarknaden-2018-laen-foer-laen-84781">Här</a> finns all statistik uppdelat per län. <a href="https://www.mynewsdesk.com/se/booli.se/documents/excelfil-bostadsmarknaden-2018-kommun-foer-kommun-84785">Här</a> finns också en separat fil med statistik per kommun. <br />
<br />
– Andelen prissänkta objekt har på många håll varit hög under hela året – ett tecken på att köpare och säljare inte riktigt kommit överens, säger Matilda Adelborg.
</p>

<br>
	<p>
	<strong> - Nicklas Tollesson</strong><br>
	<a href="mailto:nicklas@fastighetssverige.se">nicklas@fastighetssverige.se</a>
	</p>


<br>



			<h4>Ämnen</h4>
					<span class="article_tag">
				<a href="https://www.fastighetssverige.se/taggar/Bost%C3%A4der">Bost&auml;der</a>
			</span>
					<span class="article_tag">
				<a href="https://www.fastighetssverige.se/taggar/Booli">Booli</a>
			</span>
					<span class="article_tag">
				<a href="https://www.fastighetssverige.se/taggar/Matilda%20Adelborg">Matilda Adelborg</a>
			</span>
			
<br>





<br>

<p>
	<span class="glyphicon glyphicon-envelope" aria-hidden="true" style="color: #337ac2;"></span>
	<a href="https://www.fastighetssverige.se/skicka_artikel/30636">Skicka denna artikel till e-post</a>

	<br>

			<span class="glyphicon glyphicon-print" aria-hidden="true" style="color: #337ac2;"></span>
		<a href="https://www.fastighetssverige.se/artikel/pdf/sa-var-bostadsaret-2018-kommun-for-kommun-30636" target="_blank">Skriv ut/PDF</a>
	</p>

<!-- AddToAny BEGIN -->
<div class="share_article_box">
<div class="a2a_kit a2a_default_style">
	<a class="a2a_dd" href="https://www.addtoany.com/share_save?linkurl=https%3A%2F%2Fwww.fastighetssverige.se%2Fartikel%2Fsa-var-bostadsaret-2018-kommun-for-kommun-30636/&amp;linkname=S&aring; var bostads&aring;ret 2018 &ndash; kommun f&ouml;r kommun">Dela artikeln</a>
	<span class="a2a_divider"></span>
	<a class="a2a_button_facebook"></a>
	<a class="a2a_button_twitter"></a>
</div>
<script type="text/javascript">
	var a2a_config = a2a_config || {};
	a2a_config.linkname = "S&aring; var bostads&aring;ret 2018 &ndash; kommun f&ouml;r kommun";
	a2a_config.linkurl = "https://www.fastighetssverige.se/artikel/sa-var-bostadsaret-2018-kommun-for-kommun-30636";
	a2a_config.onclick = 1;
	a2a_config.color_main = "D7E5ED";
	a2a_config.color_border = "AECADB";
	a2a_config.color_link_text = "333333";
	a2a_config.color_link_text_hover = "333333";
</script>
<script type="text/javascript" src="/thirdparty/addtoany/page.js" defer></script>
<!-- AddToAny END -->
</div>


<br>

<p class="showCommentsLinkBox">
	<span class="glyphicon glyphicon-comment" aria-hidden="true"></span>
	<a href="#" class="showCommentsLink">
		Kommentera
	</a>
</p>

<div class="commentField" style="display: none;">
	<h3>Kommentera</h3>

	<p class="p14">
	När du lämnar en kommentar måste du uppge e-post, den används endast till att informera dig om
	svar på din kommentar och visas inte för andra besökare.
	</p>

	<div id="disqus_thread"></div>
	<script type="text/javascript">
	</script>
	<noscript>Det krävs JavaScript för att se <a href="http://disqus.com/?ref_noscript=fastighetssverige">kommentarerna via Disqus</a>.</noscript>

	<br>
	<br>
</div>

	</div>

	<div class="col-sm-5">
					<div class="row" style="padding-top: 1px;">
	<div class="col-xs-12">
	<div class="panel panel-default" style="border: 0;">
		<div class="panel-heading" style="background-color: white;border: 0;">
			<h3 class="panel-title" style="font-size: 20px;margin-bottom: -15px;">Lediga Fastighetsjobb</h3>
		</div>
		<div class="panel-body">

			<img src="/img/fasticon_logo2.jpg" class="pull-right" />
			Presenteras i samarbete med<br>
			<a href="http://fasticonjobb.se/" target="_blank">Fasticon kompetens</a><br>
			<br>

			<div class="estateJobsSlider center-block" style="border: 0px solid red;max-width: 370px;padding-left: 10px;padding-right: 10px;">
								<div class="jobSlide">
										<a href="http://fasticonjobb.se/jredirect/?id=4001467865" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3646915181_ost_der_Logga_hemsida.jpg" alt="Projektledare inriktning installation" title="Projektledare inriktning installation" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Projektledare inriktning installation</span><br>
					</a>

					<span class="text-muted">Stockholm</span>
					<br>
					<br>
					<hr>
										<a href="http://fasticonjobb.se/jredirect/?id=4001392109" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3646915181_ost_der_Logga_hemsida.jpg" alt="Projektledare inriktning nyproduktion" title="Projektledare inriktning nyproduktion" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Projektledare inriktning nyproduktion</span><br>
					</a>

					<span class="text-muted">Stockholm</span>
					<br>
					<br>
					<hr>
										<a href="http://fasticonjobb.se/jredirect/?id=4000805458" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/4000794669_Huge.jpg" alt="Projektledare - Ombyggnad" title="Projektledare - Ombyggnad" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Projektledare - Ombyggnad</span><br>
					</a>

					<span class="text-muted">Huddinge</span>
					<br>
					<br>
					<hr>
									</div>
								<div class="jobSlide">
										<a href="http://fasticonjobb.se/jredirect/?id=4000826254" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/4000794669_Huge.jpg" alt="Chef Projektledning" title="Chef Projektledning" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Chef Projektledning</span><br>
					</a>

					<span class="text-muted">Huddinge</span>
					<br>
					<br>
					<hr>
										<a href="http://fasticonjobb.se/jredirect/?id=4000813874" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/4000794669_Huge.jpg" alt="Projektledare - Lokalanpassning" title="Projektledare - Lokalanpassning" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Projektledare - Lokalanpassning</span><br>
					</a>

					<span class="text-muted">Huddinge</span>
					<br>
					<br>
					<hr>
										<a href="http://fasticonjobb.se/jredirect/?id=4000828472" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/4000794669_Huge.jpg" alt="Teknisk specialist (el/ hiss)" title="Teknisk specialist (el/ hiss)" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Teknisk specialist (el/ hiss)</span><br>
					</a>

					<span class="text-muted">Huddinge</span>
					<br>
					<br>
					<hr>
									</div>
								<div class="jobSlide">
										<a href="http://fasticonjobb.se/jredirect/?id=4000886776" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/4000885824_Systembolaget.jpg" alt="Etablerare" title="Etablerare" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Etablerare</span><br>
					</a>

					<span class="text-muted">Stockholm</span>
					<br>
					<br>
					<hr>
										<a href="http://fasticonjobb.se/jredirect/?id=4000550425" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3245320204_Karolinska_Institutet.jpg" alt="Fastighetsekonom" title="Fastighetsekonom" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Fastighetsekonom</span><br>
					</a>

					<span class="text-muted">Solna</span>
					<br>
					<br>
					<hr>
										<a href="http://fasticonjobb.se/jredirect/?id=3997727592" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3294864416_PostNord.jpg" alt="Junior projektledare" title="Junior projektledare" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Junior projektledare</span><br>
					</a>

					<span class="text-muted">Solna</span>
					<br>
					<br>
					<hr>
									</div>
								<div class="jobSlide">
										<a href="http://fasticonjobb.se/jredirect/?id=3996909512" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3960984858_Prim_r.jpg" alt="Kontraktschef" title="Kontraktschef" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Kontraktschef</span><br>
					</a>

					<span class="text-muted">Stockholm</span>
					<br>
					<br>
					<hr>
										<a href="http://fasticonjobb.se/jredirect/?id=3996349673" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3805561438_Jernhusen_ny_logga.jpg" alt="Byggprojektledare" title="Byggprojektledare" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Byggprojektledare</span><br>
					</a>

					<span class="text-muted">Sverige</span>
					<br>
					<br>
					<hr>
										<a href="http://fasticonjobb.se/jredirect/?id=3996122795" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3294864416_PostNord.jpg" alt="Key Account Manager - Specialist Hard FM" title="Key Account Manager - Specialist Hard FM" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Key Account Manager - Specialist Hard FM</span><br>
					</a>

					<span class="text-muted">Solna</span>
					<br>
					<br>
					<hr>
									</div>
								<div class="jobSlide">
										<a href="http://fasticonjobb.se/jredirect/?id=3994835155" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3410479934_F_rvaltaren.jpg" alt="Projektledare" title="Projektledare" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Projektledare</span><br>
					</a>

					<span class="text-muted">Sundbyberg</span>
					<br>
					<br>
					<hr>
										<a href="http://fasticonjobb.se/jredirect/?id=3992814140" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3244479836_Veidekke.jpg" alt="Projektledare Eftermarknad" title="Projektledare Eftermarknad" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Projektledare Eftermarknad</span><br>
					</a>

					<span class="text-muted">Stockholm</span>
					<br>
					<br>
					<hr>
										<a href="http://fasticonjobb.se/jredirect/?id=3992852532" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3272855957_MAX.jpg" alt="Byggprojektledare" title="Byggprojektledare" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Byggprojektledare</span><br>
					</a>

					<span class="text-muted">Stockholm</span>
					<br>
					<br>
					<hr>
									</div>
								<div class="jobSlide">
										<a href="http://fasticonjobb.se/jredirect/?id=3992832728" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3988264249__Ericsson_Fastigheter.jpg" alt="F&ouml;rvaltningschef" title="F&ouml;rvaltningschef" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">F&ouml;rvaltningschef</span><br>
					</a>

					<span class="text-muted">Stockholm</span>
					<br>
					<br>
					<hr>
										<a href="http://fasticonjobb.se/jredirect/?id=3991003097" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3989064755_Redito.jpg" alt="Tv&aring; Leasing Manager" title="Tv&aring; Leasing Manager" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Tv&aring; Leasing Manager</span><br>
					</a>

					<span class="text-muted">Stockholm</span>
					<br>
					<br>
					<hr>
										<a href="http://fasticonjobb.se/jredirect/?id=3990945793" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3989064755_Redito.jpg" alt="Chef Teknisk f&ouml;rvaltning" title="Chef Teknisk f&ouml;rvaltning" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Chef Teknisk f&ouml;rvaltning</span><br>
					</a>

					<span class="text-muted">Stockholm</span>
					<br>
					<br>
					<hr>
									</div>
								<div class="jobSlide">
										<a href="http://fasticonjobb.se/jredirect/?id=3990942130" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3989064755_Redito.jpg" alt="Property Development Manager" title="Property Development Manager" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Property Development Manager</span><br>
					</a>

					<span class="text-muted">Stockholm</span>
					<br>
					<br>
					<hr>
										<a href="http://fasticonjobb.se/jredirect/?id=3987695008" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3239916611_MKB.jpg" alt="Kvalitetssamordnare" title="Kvalitetssamordnare" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Kvalitetssamordnare</span><br>
					</a>

					<span class="text-muted">Malm&ouml;</span>
					<br>
					<br>
					<hr>
										<a href="http://fasticonjobb.se/jredirect/?id=3987651094" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3987583694_Ankarhagen.jpg" alt="Ekonomiansvarig" title="Ekonomiansvarig" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Ekonomiansvarig</span><br>
					</a>

					<span class="text-muted">Stor-Stockholm</span>
					<br>
					<br>
					<hr>
									</div>
								<div class="jobSlide">
										<a href="http://fasticonjobb.se/jredirect/?id=3983324808" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3960984858_Prim_r.jpg" alt="Teknisk f&ouml;rvaltare" title="Teknisk f&ouml;rvaltare" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Teknisk f&ouml;rvaltare</span><br>
					</a>

					<span class="text-muted">Stor-Stockholm</span>
					<br>
					<br>
					<hr>
										<a href="http://fasticonjobb.se/jredirect/?id=3981515391" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3981441088_Stend_rren.jpg" alt="Fastighetsf&ouml;rvaltare" title="Fastighetsf&ouml;rvaltare" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Fastighetsf&ouml;rvaltare</span><br>
					</a>

					<span class="text-muted">V&auml;ster&aring;s</span>
					<br>
					<br>
					<hr>
										<a href="http://fasticonjobb.se/jredirect/?id=3980920514" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3979459896_Tornberget.jpg" alt="Chef Projektavdelningen" title="Chef Projektavdelningen" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Chef Projektavdelningen</span><br>
					</a>

					<span class="text-muted">Haninge</span>
					<br>
					<br>
					<hr>
									</div>
								<div class="jobSlide">
										<a href="http://fasticonjobb.se/jredirect/?id=3973611954" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3502914414_Stenvalvet.jpg" alt="Projektansvarig" title="Projektansvarig" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Projektansvarig</span><br>
					</a>

					<span class="text-muted">Stockholm</span>
					<br>
					<br>
					<hr>
										<a href="http://fasticonjobb.se/jredirect/?id=3948382734" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3646915181_ost_der_Logga_hemsida.jpg" alt="Driftingenj&ouml;r Lokaler" title="Driftingenj&ouml;r Lokaler" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Driftingenj&ouml;r Lokaler</span><br>
					</a>

					<span class="text-muted">Stockholm</span>
					<br>
					<br>
					<hr>
									</div>
							</div>

			<br>
			<a href="https://www.fastighetssverige.se/lediga-jobb">Se alla lediga fastighetsjobb &raquo;</a>
		</div>

	</div>
</div>

</div>



<div class="row">
	<div class="col-sm-12">
		<div class="panel panel-default" style="border: 0;">
			<div class="panel-heading" style="background-color: white;border: 0;padding-bottom: 0;">
				<h3 class="panel-title" style="font-size: 20px;">Kommande seminarier</h3>
			</div>

			<div class="panel-body">
								<div class="row">
										<div class="col-sm-6" style="word-wrap: break-word;">

						<a href="/lokalmarknadsdagen_var" style="font-weight: bold;" class="black-link">
							<img src="https://www.fastighetssverige.se/uploads/events/thumbnail/3/thumbnail_f8c4d.jpg" class="img-responsive" />
							Lokalmarknadsdagen</a><br>

						<strong style="font-size: 18px;"><span class="glyphicon glyphicon-calendar" aria-hidden="true" style="color: #de3722;font-size: 20px;"></span> 2019-01-17</strong>

					</div>
										<div class="col-sm-6" style="word-wrap: break-word;">

						<a href="/fastighetsmarknadsdagen_ostergotland" style="font-weight: bold;" class="black-link">
							<img src="https://www.fastighetssverige.se/uploads/events/thumbnail/5/thumbnail.jpg" class="img-responsive" />
							Fastighetsmarknadsdagen &Ouml;sterg&ouml;tland</a><br>

						<strong style="font-size: 18px;"><span class="glyphicon glyphicon-calendar" aria-hidden="true" style="color: #de3722;font-size: 20px;"></span> 2019-01-31</strong>

					</div>
									</div>
								<div class="row">
										<div class="col-sm-6" style="word-wrap: break-word;">

						<a href="/stora_bostadsdagen" style="font-weight: bold;" class="black-link">
							<img src="https://www.fastighetssverige.se/uploads/events/thumbnail/15/thumbnail_73106.jpg" class="img-responsive" />
							Stora Bostadsdagen</a><br>

						<strong style="font-size: 18px;"><span class="glyphicon glyphicon-calendar" aria-hidden="true" style="color: #de3722;font-size: 20px;"></span> 2019-02-20</strong>

					</div>
										<div class="col-sm-6" style="word-wrap: break-word;">

						<a href="/fastighetsmarknadsdagen_jonkoping" style="font-weight: bold;" class="black-link">
							<img src="https://www.fastighetssverige.se/uploads/events/thumbnail/16/thumbnail_efaed.jpg" class="img-responsive" />
							Fastighetsmarknadsdagen J&ouml;nk&ouml;ping</a><br>

						<strong style="font-size: 18px;"><span class="glyphicon glyphicon-calendar" aria-hidden="true" style="color: #de3722;font-size: 20px;"></span> 2019-04-04</strong>

					</div>
									</div>
				
				<br>
				<a href="https://www.fastighetssverige.se/seminarier">Se alla seminarier</a>
			</div>
		</div>
	</div>
</div>

<div class="row">
	<div class="col-sm-12">
		<div class="panel panel-default" style="border: 0;">
			<div class="panel-heading" style="background-color: white;border: 0;padding-bottom: 0;">
				<h3 class="panel-title" style="font-size: 20px;">Senast från Fastighetssverige Plus</h3>
			</div>

			<div class="panel-body">
				<h4>V&auml;ndningen: krisande modekedja f&aring;r ny &auml;gare</h4>

				<p>
					<span class="category">Handel</span>
					Fem av &aring;tta tidigare hotade butiker kan r&auml;ddas kvar. Fastighetssverige ber&auml;ttar mer.
				</p>

				<p>
					<a href="https://www.fastighetssverige.se/artikel/vandningen-krisande-modekedja-far-ny-agare-30630">Läs mer</a>
				</p>

				<p>
					<a href="https://www.fastighetssverige.se/plus">Mer om Fastighetssverige Plus</a>
				</p>
			</div>
		</div>
	</div>
</div>

<div class="row">
	<div class="col-sm-12">
		<h3>Fastighetssverige på sociala medier</h3>
	</div>
</div>

<div class="row">
	<div class="col-sm-4">
		<a href="https://www.linkedin.com/company/9461939/">
			<img src="/img/icons/linkedin_large.png" class="img-responsive" />
		</a>
	</div>

	<div class="col-sm-4">
		<a href="https://www.facebook.com/fastighetssverige">
			<img src="/img/icons/facebook_large.png" class="img-responsive" />
		</a>
	</div>
	<div class="col-sm-4">
		<a href="https://twitter.com/fsve">
			<img src="/img/icons/twitter_large.jpg" class="img-responsive" style="border-radius: 4px;" />
		</a>
	</div>
</div>

<br>

<div class="row">
	<div class="col-sm-12">

		<div class="panel panel-default" style="border: 0;">
			<div class="panel-heading" style="background-color: white;border: 0;padding-bottom: 0;">
			</div>

			<div class="panel-body">
				<p>
					<img src="/tmp/ln_logo.png" class="img-responsive" />

					<a href="http://www.lokalnytt.se" target="_blank">Lokalnytt.se</a> - Hitta ditt nya drömkontor idag. Tusentals lediga lokaler inom hela Sverige.<br>
				</p>

				<br>
				<hr>
				<br>

				<p>
					<img src="/img/npn_logo_small.png" class="img-responsive" alt="Nordic Property News" />
					<a href="http://nordicpropertynews.com" target="blank">Nordic Property News</a>

					reports the latest news from the Nordic real estate market with an international
					newsletter every friday.
			</div>
		</div>
	</div>
</div>
			</div>

	</div>
</div>




<div class="container container_white">
	<div class="more_news_balk">
		Mer från Fastighetssverige
	</div>

	<div class="row">
			<a href="https://www.fastighetssverige.se/artikel/sa-var-bostadsaret-2018-kommun-for-kommun-30636" class="black-link">
		<div class="col-sm-6
				 					newsRightPadding
								"
			>

			
												<div class="img-container">
						
						<img src="https://www.fastighetssverige.se/upload/30119_panorama.jpg?" class="img-responsive" alt="Villamarknaden har mer positiv &auml;n l&auml;genhetsmarknaden under 2018. I J&auml;mtlands l&auml;n steg priserna med 14 procent." style="width: 100%;" width="560" height="200" />
					</div>
							
			<h2 class="header_size_1">S&aring; var bostads&aring;ret 2018 &ndash; kommun f&ouml;r kommun</h2>

					</div>
		</a>

		<div class="visible-xs">
			<hr>
			<br>
		</div>
			<a href="https://www.fastighetssverige.se/artikel/maklarpanelen-ingen-aterhamtning-2019-30632" class="black-link">
		<div class="col-sm-6
				 					newsLeftPadding
								"
			>

			
												<div class="img-container">
						
						<img src="https://www.fastighetssverige.se/upload/30116_panorama.jpg?" class="img-responsive" alt="" style="width: 100%;" width="560" height="200" />
					</div>
							
			<h2 class="header_size_1">M&auml;klarpanelen: Ingen &aring;terh&auml;mtning 2019</h2>

					</div>
		</a>

		<div class="visible-xs">
			<hr>
			<br>
		</div>
		</div>

	<div class="hidden-xs">
		<hr>
		<br>
	</div>

	

	<div class="row">
			<a href="https://www.fastighetssverige.se/artikel/fem-kontor-tavlar-om-att-svenska-massans-fjarde-torn-30633" class="black-link">
		<div class="col-sm-6
				 					newsRightPadding
								"
			>

			
												<div class="img-container">
						
						<img src="https://www.fastighetssverige.se/upload/30117_panorama.jpg?" class="img-responsive" alt="Den aktuella gestaltningst&auml;vlingen g&auml;ller det fj&auml;rde tornet, l&auml;ngst till v&auml;nster." style="width: 100%;" width="560" height="200" />
					</div>
							
			<h2 class="header_size_1">Fem kontor t&auml;vlar om att Svenska M&auml;ssans fj&auml;rde torn</h2>

					</div>
		</a>

		<div class="visible-xs">
			<hr>
			<br>
		</div>
			<a href="https://www.fastighetssverige.se/artikel/serneke-okar-samarbete-med-elitklubb-30637" class="black-link">
		<div class="col-sm-6
				 					newsLeftPadding
								"
			>

			
												<div class="img-container">
						
						<img src="https://www.fastighetssverige.se/upload/30120_panorama.jpg?" class="img-responsive" alt="Serneke ny huvudsponsor till IFK G&ouml;teborg." style="width: 100%;" width="560" height="200" />
					</div>
							
			<h2 class="header_size_1">Serneke &ouml;kar samarbete med elitklubb</h2>

					</div>
		</a>

		<div class="visible-xs">
			<hr>
			<br>
		</div>
		</div>

	<div class="hidden-xs">
		<hr>
		<br>
	</div>

	

	<div class="row">
			<a href="https://www.fastighetssverige.se/artikel/pressat-modulbolag-missar-ytterligare-livlina-30624" class="black-link">
		<div class="col-sm-6
				 					newsRightPadding
								"
			>

			
												<div class="img-container">
												<div class="img-text">
							<div class="badge badge-plus">
								+ Plus
							</div>
						</div>
						
						<img src="https://www.fastighetssverige.se/upload/30109_panorama.jpg?" class="img-responsive" alt="" style="width: 100%;" width="560" height="200" />
					</div>
							
			<h2 class="header_size_1">Pressat modulbolag missar ytterligare livlina</h2>

					</div>
		</a>

		<div class="visible-xs">
			<hr>
			<br>
		</div>
			<a href="https://www.fastighetssverige.se/artikel/det-blir-en-allt-viktigare-del-30625" class="black-link">
		<div class="col-sm-6
				 					newsLeftPadding
								"
			>

			
												<div class="img-container">
												<div class="img-text">
							<div class="badge badge-plus">
								+ Plus
							</div>
						</div>
						
						<img src="https://www.fastighetssverige.se/upload/30110_panorama.jpg?" class="img-responsive" alt="David Frydlinger." style="width: 100%;" width="560" height="200" />
					</div>
							
			<h2 class="header_size_1">&quot;Det blir en allt viktigare del&quot;</h2>

					</div>
		</a>

		<div class="visible-xs">
			<hr>
			<br>
		</div>
		</div>

	<div class="hidden-xs">
		<hr>
		<br>
	</div>

	

	<div class="row">
			<a href="https://www.fastighetssverige.se/artikel/traffa-ostergotlands-maktigaste-30623" class="black-link">
		<div class="col-sm-6
				 					newsRightPadding
								"
			>

							<div style="background-color: #D1E0E0;">
			
												<div class="img-container">
						
						<img src="https://www.fastighetssverige.se/upload/30103_panorama.jpg?" class="img-responsive" alt="Gunilla Frennesson, Rikard Norman, Niklas Borg, Lars Stjernkvist och Johan Ladenberg diskuterar n&auml;ringslivsutveckling och fastighetsmarknad p&aring; Fastighetsmarknadsdagen &Ouml;sterg&ouml;tland den 31 januari." style="width: 100%;" width="560" height="200" />
					</div>
							
			<h2 class="header_size_1">Tr&auml;ffa &Ouml;sterg&ouml;tlands m&auml;ktigaste</h2>

							</div>
					</div>
		</a>

		<div class="visible-xs">
			<hr>
			<br>
		</div>
			<a href="https://www.fastighetssverige.se/artikel/framat-for-riksbyggen-i-uddevalla-och-trollhattan-30628" class="black-link">
		<div class="col-sm-6
				 					newsLeftPadding
								"
			>

			
												<div class="img-container">
						
						<img src="https://www.fastighetssverige.se/upload/30107_panorama.jpg?" class="img-responsive" alt="Riksbyggen bygger i Trollhättan och Uddevalla" style="width: 100%;" width="560" height="200" />
					</div>
							
			<h2 class="header_size_1">Fram&aring;t f&ouml;r Riksbyggen i Uddevalla och Trollh&auml;ttan</h2>

					</div>
		</a>

		<div class="visible-xs">
			<hr>
			<br>
		</div>
		</div>

	<div class="hidden-xs">
		<hr>
		<br>
	</div>

	
							
								<div class="container-fluid">
				<h2 class="text-center" style="margin-bottom: 0;padding-bottom: 20px;font-weight: bold;">
					Fastighetssverige

					<img src="/img/play_symbol.png" />

					PLAY

				</h2>

				<div class="row">
										<a href="https://www.fastighetssverige.se/artikel/sa-skapades-sveriges-snyggaste-kontor-2018-30016" class="black-link">
						<div class="col-sm-4 text-center">

							<div class="img-container">
								<div class="centered">
									<div class="badge badge-play" data-article-id="30016">
										<span class="glyphicon glyphicon-play" aria-hidden="true"></span>
									</div>
								</div>

																<img src="https://www.fastighetssverige.se/upload/29725_orig.jpg?" class="img-responsive center-block playVideoThumbnail"
									 style="width: 100%;max-height: 220px;"
									 data-article-id="30016"
									/>
															</div>

								<span style="font-weight: bold; font-size: 24px;">
									S&aring; skapades Sveriges Snyggaste Kontor 2018
								</span>
						</div>
					</a>
										<a href="https://www.fastighetssverige.se/artikel/darfor-vill-lennart-weiss-inte-bli-bostadsminister-29719" class="black-link">
						<div class="col-sm-4 text-center">

							<div class="img-container">
								<div class="centered">
									<div class="badge badge-play" data-article-id="29719">
										<span class="glyphicon glyphicon-play" aria-hidden="true"></span>
									</div>
								</div>

																<img src="https://www.fastighetssverige.se/upload/29522_orig.jpg?" class="img-responsive center-block playVideoThumbnail"
									 style="width: 100%;max-height: 220px;"
									 data-article-id="29719"
									/>
															</div>

								<span style="font-weight: bold; font-size: 24px;">
									D&auml;rf&ouml;r vill Lennart Weiss inte bli bostadsminister
								</span>
						</div>
					</a>
										<a href="https://www.fastighetssverige.se/artikel/lena-fahlen-om-ranteutvecklingen-framover-29718" class="black-link">
						<div class="col-sm-4 text-center">

							<div class="img-container">
								<div class="centered">
									<div class="badge badge-play" data-article-id="29718">
										<span class="glyphicon glyphicon-play" aria-hidden="true"></span>
									</div>
								</div>

																<img src="https://www.fastighetssverige.se/upload/29521_orig.jpg?" class="img-responsive center-block playVideoThumbnail"
									 style="width: 100%;max-height: 220px;"
									 data-article-id="29718"
									/>
															</div>

								<span style="font-weight: bold; font-size: 24px;">
									Lena Fahl&eacute;n om r&auml;nteutvecklingen fram&ouml;ver
								</span>
						</div>
					</a>
									</div>
			</div>

			<br>
					

					<a href="https://www.fastighetssverige.se/branschguiden" class="black-link">
<h2 class="text-center" style="margin-bottom: 0;padding-bottom: 20px;font-weight: normal;">
	Branschguiden
</h2>
</a>

<div style="border: 1px solid #f15b2b;padding: 3px;">
<div class="owl-carousel owl-theme" style="width: 99.9%;">
	
	<div style="background-color: #efefef;margin: 10px;padding: 10px;">

		<br>

		<div class="vertical-center" style="min-height: 90px;">
		<a href="https://www.fastighetssverige.se/branschguiden/White%20%26%20Case">
			<img src="https://www.fastighetssverige.se/uploads/bransch/177_98bbb_thumb.jpg" class="img-responsive"
				 style="max-height: 85px;" />
		</a>
		</div>

		<br>
		<br>

		<p style="font-weight: bold;">
			<a href="https://www.fastighetssverige.se/branschguiden/White%20%26%20Case" class="black-link">
			White &amp; Case
			</a>
		</p>

		<p>
						<a href="https://www.whitecase.com" target="_blank">
				www.whitecase.com
			</a>
						<br>
		</p>

		<br>
		<br>

	</div>

	
	<div style="background-color: #efefef;margin: 10px;padding: 10px;">

		<br>

		<div class="vertical-center" style="min-height: 90px;">
		<a href="https://www.fastighetssverige.se/branschguiden/Baker%20%26%20McKenzie">
			<img src="https://www.fastighetssverige.se/uploads/bransch/35_thumb.jpg" class="img-responsive"
				 style="max-height: 85px;" />
		</a>
		</div>

		<br>
		<br>

		<p style="font-weight: bold;">
			<a href="https://www.fastighetssverige.se/branschguiden/Baker%20%26%20McKenzie" class="black-link">
			Baker &amp; McKenzie
			</a>
		</p>

		<p>
						<a href="http://www.bakermckenzie.com/sv/Sweden" target="_blank">
				www.bakermckenzie.com
			</a>
						<br>
		</p>

		<br>
		<br>

	</div>

	
	<div style="background-color: #efefef;margin: 10px;padding: 10px;">

		<br>

		<div class="vertical-center" style="min-height: 90px;">
		<a href="https://www.fastighetssverige.se/branschguiden/Veidekke%20Bostad%20AB">
			<img src="https://www.fastighetssverige.se/uploads/bransch/92_thumb.jpg" class="img-responsive"
				 style="max-height: 85px;" />
		</a>
		</div>

		<br>
		<br>

		<p style="font-weight: bold;">
			<a href="https://www.fastighetssverige.se/branschguiden/Veidekke%20Bostad%20AB" class="black-link">
			Veidekke Bostad AB
			</a>
		</p>

		<p>
						<a href="http://veidekke.se" target="_blank">
				veidekke.se
			</a>
						<br>
		</p>

		<br>
		<br>

	</div>

	
	<div style="background-color: #efefef;margin: 10px;padding: 10px;">

		<br>

		<div class="vertical-center" style="min-height: 90px;">
		<a href="https://www.fastighetssverige.se/branschguiden/Tosito">
			<img src="https://www.fastighetssverige.se/uploads/bransch/213_f9cab_thumb.jpg" class="img-responsive"
				 style="max-height: 85px;" />
		</a>
		</div>

		<br>
		<br>

		<p style="font-weight: bold;">
			<a href="https://www.fastighetssverige.se/branschguiden/Tosito" class="black-link">
			Tosito
			</a>
		</p>

		<p>
						<a href="http://www.tosito.se" target="_blank">
				www.tosito.se
			</a>
						<br>
		</p>

		<br>
		<br>

	</div>

	
	<div style="background-color: #efefef;margin: 10px;padding: 10px;">

		<br>

		<div class="vertical-center" style="min-height: 90px;">
		<a href="https://www.fastighetssverige.se/branschguiden/T%C3%B6rngren%20Magnell">
			<img src="https://www.fastighetssverige.se/uploads/bransch/158_2d76e_thumb.jpg" class="img-responsive"
				 style="max-height: 85px;" />
		</a>
		</div>

		<br>
		<br>

		<p style="font-weight: bold;">
			<a href="https://www.fastighetssverige.se/branschguiden/T%C3%B6rngren%20Magnell" class="black-link">
			T&ouml;rngren Magnell
			</a>
		</p>

		<p>
						<a href="http://www.torngrenmagnell.se" target="_blank">
				www.torngrenmagnell.se
			</a>
						<br>
		</p>

		<br>
		<br>

	</div>

	
	<div style="background-color: #efefef;margin: 10px;padding: 10px;">

		<br>

		<div class="vertical-center" style="min-height: 90px;">
		<a href="https://www.fastighetssverige.se/branschguiden/Brinova">
			<img src="https://www.fastighetssverige.se/uploads/bransch/162_35dda_thumb.jpg" class="img-responsive"
				 style="max-height: 85px;" />
		</a>
		</div>

		<br>
		<br>

		<p style="font-weight: bold;">
			<a href="https://www.fastighetssverige.se/branschguiden/Brinova" class="black-link">
			Brinova
			</a>
		</p>

		<p>
						<a href="http://brinova.se" target="_blank">
				brinova.se
			</a>
						<br>
		</p>

		<br>
		<br>

	</div>

	
	<div style="background-color: #efefef;margin: 10px;padding: 10px;">

		<br>

		<div class="vertical-center" style="min-height: 90px;">
		<a href="https://www.fastighetssverige.se/branschguiden/Angermann">
			<img src="https://www.fastighetssverige.se/uploads/bransch/171_9edeb_thumb.jpg" class="img-responsive"
				 style="max-height: 85px;" />
		</a>
		</div>

		<br>
		<br>

		<p style="font-weight: bold;">
			<a href="https://www.fastighetssverige.se/branschguiden/Angermann" class="black-link">
			Angermann
			</a>
		</p>

		<p>
						<a href="https://angermannsweden.com" target="_blank">
				angermannsweden.com
			</a>
						<br>
		</p>

		<br>
		<br>

	</div>

	
	<div style="background-color: #efefef;margin: 10px;padding: 10px;">

		<br>

		<div class="vertical-center" style="min-height: 90px;">
		<a href="https://www.fastighetssverige.se/branschguiden/Kungsleden">
			<img src="https://www.fastighetssverige.se/uploads/bransch/155_a2119_thumb.jpg" class="img-responsive"
				 style="max-height: 85px;" />
		</a>
		</div>

		<br>
		<br>

		<p style="font-weight: bold;">
			<a href="https://www.fastighetssverige.se/branschguiden/Kungsleden" class="black-link">
			Kungsleden
			</a>
		</p>

		<p>
						<a href="http://www.kungsleden.se" target="_blank">
				www.kungsleden.se
			</a>
						<br>
		</p>

		<br>
		<br>

	</div>

	
	<div style="background-color: #efefef;margin: 10px;padding: 10px;">

		<br>

		<div class="vertical-center" style="min-height: 90px;">
		<a href="https://www.fastighetssverige.se/branschguiden/Svefa">
			<img src="https://www.fastighetssverige.se/uploads/bransch/43_927da_thumb.jpg" class="img-responsive"
				 style="max-height: 85px;" />
		</a>
		</div>

		<br>
		<br>

		<p style="font-weight: bold;">
			<a href="https://www.fastighetssverige.se/branschguiden/Svefa" class="black-link">
			Svefa
			</a>
		</p>

		<p>
						<a href="http://svefa.se" target="_blank">
				svefa.se
			</a>
						<br>
		</p>

		<br>
		<br>

	</div>

	
	<div style="background-color: #efefef;margin: 10px;padding: 10px;">

		<br>

		<div class="vertical-center" style="min-height: 90px;">
		<a href="https://www.fastighetssverige.se/branschguiden/Real%20Competence">
			<img src="https://www.fastighetssverige.se/uploads/bransch/178_cf83a_thumb.jpg" class="img-responsive"
				 style="max-height: 85px;" />
		</a>
		</div>

		<br>
		<br>

		<p style="font-weight: bold;">
			<a href="https://www.fastighetssverige.se/branschguiden/Real%20Competence" class="black-link">
			Real Competence
			</a>
		</p>

		<p>
						<a href="http://www.realcompetence.se" target="_blank">
				www.realcompetence.se
			</a>
						<br>
		</p>

		<br>
		<br>

	</div>

	
	<div style="background-color: #efefef;margin: 10px;padding: 10px;">

		<br>

		<div class="vertical-center" style="min-height: 90px;">
		<a href="https://www.fastighetssverige.se/branschguiden/Helaba">
			<img src="https://www.fastighetssverige.se/uploads/bransch/216_48b9f_thumb.jpg" class="img-responsive"
				 style="max-height: 85px;" />
		</a>
		</div>

		<br>
		<br>

		<p style="font-weight: bold;">
			<a href="https://www.fastighetssverige.se/branschguiden/Helaba" class="black-link">
			Helaba
			</a>
		</p>

		<p>
						<a href="https://www.helaba.com/stockholm" target="_blank">
				www.helaba.com
			</a>
						<br>
		</p>

		<br>
		<br>

	</div>

	
	<div style="background-color: #efefef;margin: 10px;padding: 10px;">

		<br>

		<div class="vertical-center" style="min-height: 90px;">
		<a href="https://www.fastighetssverige.se/branschguiden/Elof%20Hansson%20Fastigheter%20AB">
			<img src="https://www.fastighetssverige.se/uploads/bransch/46_894e8_thumb.jpg" class="img-responsive"
				 style="max-height: 85px;" />
		</a>
		</div>

		<br>
		<br>

		<p style="font-weight: bold;">
			<a href="https://www.fastighetssverige.se/branschguiden/Elof%20Hansson%20Fastigheter%20AB" class="black-link">
			Elof Hansson Fastigheter AB
			</a>
		</p>

		<p>
						<a href="http://www.elofhanssonfastigheter.se" target="_blank">
				www.elofhanssonfastigheter.se
			</a>
						<br>
		</p>

		<br>
		<br>

	</div>

	
	<div style="background-color: #efefef;margin: 10px;padding: 10px;">

		<br>

		<div class="vertical-center" style="min-height: 90px;">
		<a href="https://www.fastighetssverige.se/branschguiden/Bellman%20%26%20Partners">
			<img src="https://www.fastighetssverige.se/uploads/bransch/188_9c363_thumb.jpg" class="img-responsive"
				 style="max-height: 85px;" />
		</a>
		</div>

		<br>
		<br>

		<p style="font-weight: bold;">
			<a href="https://www.fastighetssverige.se/branschguiden/Bellman%20%26%20Partners" class="black-link">
			Bellman &amp; Partners
			</a>
		</p>

		<p>
						<a href="http://www.bellmanpartners.se" target="_blank">
				www.bellmanpartners.se
			</a>
						<br>
		</p>

		<br>
		<br>

	</div>

	
	<div style="background-color: #efefef;margin: 10px;padding: 10px;">

		<br>

		<div class="vertical-center" style="min-height: 90px;">
		<a href="https://www.fastighetssverige.se/branschguiden/Advokatfirma%20DLA%20Piper%20Sweden">
			<img src="https://www.fastighetssverige.se/uploads/bransch/18_07a0a_thumb.jpg" class="img-responsive"
				 style="max-height: 85px;" />
		</a>
		</div>

		<br>
		<br>

		<p style="font-weight: bold;">
			<a href="https://www.fastighetssverige.se/branschguiden/Advokatfirma%20DLA%20Piper%20Sweden" class="black-link">
			Advokatfirma DLA Piper Sweden
			</a>
		</p>

		<p>
						<a href="http://dlapiper.se" target="_blank">
				dlapiper.se
			</a>
						<br>
		</p>

		<br>
		<br>

	</div>

	
	<div style="background-color: #efefef;margin: 10px;padding: 10px;">

		<br>

		<div class="vertical-center" style="min-height: 90px;">
		<a href="https://www.fastighetssverige.se/branschguiden/Mannheimer%20Swartling">
			<img src="https://www.fastighetssverige.se/uploads/bransch/87_thumb.jpg" class="img-responsive"
				 style="max-height: 85px;" />
		</a>
		</div>

		<br>
		<br>

		<p style="font-weight: bold;">
			<a href="https://www.fastighetssverige.se/branschguiden/Mannheimer%20Swartling" class="black-link">
			Mannheimer Swartling
			</a>
		</p>

		<p>
						<a href="http://www.mannheimerswartling.se" target="_blank">
				www.mannheimerswartling.se
			</a>
						<br>
		</p>

		<br>
		<br>

	</div>

	
	<div style="background-color: #efefef;margin: 10px;padding: 10px;">

		<br>

		<div class="vertical-center" style="min-height: 90px;">
		<a href="https://www.fastighetssverige.se/branschguiden/Storebrand">
			<img src="https://www.fastighetssverige.se/uploads/bransch/54_thumb.jpg" class="img-responsive"
				 style="max-height: 85px;" />
		</a>
		</div>

		<br>
		<br>

		<p style="font-weight: bold;">
			<a href="https://www.fastighetssverige.se/branschguiden/Storebrand" class="black-link">
			Storebrand
			</a>
		</p>

		<p>
						<a href="http://www.storebrand.se" target="_blank">
				www.storebrand.se
			</a>
						<br>
		</p>

		<br>
		<br>

	</div>

	</div>

</div>

<br>
<br>

			<br>
			<hr>
		
	

	<div class="row">
			<a href="https://www.fastighetssverige.se/artikel/fastighetsagarna-service-koper-uppsalabolag-30629" class="black-link">
		<div class="col-sm-6
				 					newsRightPadding
								"
			>

			
												<div class="img-container">
						
						<img src="https://www.fastighetssverige.se/upload/30108_panorama.jpg?bbcbd" class="img-responsive" alt="Stefan Younes." style="width: 100%;" width="560" height="200" />
					</div>
							
			<h2 class="header_size_1">Fastighets&auml;garna Service k&ouml;per Uppsalabolag</h2>

					</div>
		</a>

		<div class="visible-xs">
			<hr>
			<br>
		</div>
			<a href="https://www.fastighetssverige.se/artikel/only-etablerar-sig-i-smedjan-30627" class="black-link">
		<div class="col-sm-6
				 					newsLeftPadding
								"
			>

			
												<div class="img-container">
						
						<img src="https://www.fastighetssverige.se/upload/30105_panorama.jpg?" class="img-responsive" alt="Smedjan Galleria." style="width: 100%;" width="560" height="200" />
					</div>
							
			<h2 class="header_size_1">Only etablerar sig i Smedjan</h2>

					</div>
		</a>

		<div class="visible-xs">
			<hr>
			<br>
		</div>
		</div>

	<div class="hidden-xs">
		<hr>
		<br>
	</div>

	

	<div class="row">
			<a href="https://www.fastighetssverige.se/artikel/de-mest-uppmarksammade-avskeden-2018-30611" class="black-link">
		<div class="col-sm-6
				 					newsRightPadding
								"
			>

			
												<div class="img-container">
												<div class="img-text">
							<div class="badge badge-plus">
								+ Plus
							</div>
						</div>
						
						<img src="https://www.fastighetssverige.se/upload/30101_panorama.jpg?" class="img-responsive" alt="" style="width: 100%;" width="560" height="200" />
					</div>
							
			<h2 class="header_size_1">De mest uppm&auml;rksammade avskeden 2018</h2>

					</div>
		</a>

		<div class="visible-xs">
			<hr>
			<br>
		</div>
			<a href="https://www.fastighetssverige.se/artikel/har-ar-2018-ars-vinnare-och-forlorare-pa-borsen-30612" class="black-link">
		<div class="col-sm-6
				 					newsLeftPadding
								"
			>

			
												<div class="img-container">
												<div class="img-text">
							<div class="badge badge-plus">
								+ Plus
							</div>
						</div>
						
						<img src="https://www.fastighetssverige.se/upload/30102_panorama.jpg?" class="img-responsive" alt="" style="width: 100%;" width="560" height="200" />
					</div>
							
			<h2 class="header_size_1">H&auml;r &auml;r 2018 &aring;rs vinnare och f&ouml;rlorare p&aring; b&ouml;rsen</h2>

					</div>
		</a>

		<div class="visible-xs">
			<hr>
			<br>
		</div>
		</div>

	<div class="hidden-xs">
		<hr>
		<br>
	</div>

	

	<div class="row">
			<a href="https://www.fastighetssverige.se/artikel/intervju-framtidens-tilltradande-vd-30591" class="black-link">
		<div class="col-sm-6
				 					newsRightPadding
								"
			>

							<div style="background-color: #D1E0E0;">
			
			
			<h2 class="header_size_1">Intervju: Framtidens tilltr&auml;dande vd</h2>

							</div>
					</div>
		</a>

		<div class="visible-xs">
			<hr>
			<br>
		</div>
			<a href="https://www.fastighetssverige.se/artikel/serneke-koper-tillbaka-karlastaden-30613" class="black-link">
		<div class="col-sm-6
				 					newsLeftPadding
								"
			>

			
												<div class="img-container">
						
						<img src="https://www.fastighetssverige.se/upload/29371_panorama.jpg?1ed1a" class="img-responsive" alt="Karlastaden." style="width: 100%;" width="560" height="200" />
					</div>
							
			<h2 class="header_size_1">Serneke k&ouml;per tillbaka Karlastaden</h2>

					</div>
		</a>

		<div class="visible-xs">
			<hr>
			<br>
		</div>
		</div>

	<div class="hidden-xs">
		<hr>
		<br>
	</div>

	

	<div class="row">
			<a href="https://www.fastighetssverige.se/artikel/uc-fler-konkurser-och-oseriosa-foretag-30615" class="black-link">
		<div class="col-sm-6
				 					newsRightPadding
								"
			>

			
												<div class="img-container">
						
						<img src="https://www.fastighetssverige.se/upload/30098_panorama.jpg?0a46f" class="img-responsive" alt="Konkurserna &ouml;kade under 2018 enligt UC." style="width: 100%;" width="560" height="200" />
					</div>
							
			<h2 class="header_size_1">UC: Fler konkurser och oseri&ouml;sa f&ouml;retag</h2>

					</div>
		</a>

		<div class="visible-xs">
			<hr>
			<br>
		</div>
			<a href="https://www.fastighetssverige.se/artikel/vasastan-sveriges-dyraste-stadsdel-angered-okar-mest-30618" class="black-link">
		<div class="col-sm-6
				 					newsLeftPadding
								"
			>

			
			
			<h2 class="header_size_1">Vasastan Sveriges dyraste stadsdel &ndash; Angered &ouml;kar mest</h2>

					</div>
		</a>

		<div class="visible-xs">
			<hr>
			<br>
		</div>
		</div>

	<div class="hidden-xs">
		<hr>
		<br>
	</div>

	

	<div class="row">
			<a href="https://www.fastighetssverige.se/artikel/peab-saljer-till-jv-med-balder-30620" class="black-link">
		<div class="col-sm-6
				 					newsRightPadding
								"
			>

			
			
			<h2 class="header_size_1">Peab s&auml;ljer till JV med Balder</h2>

					</div>
		</a>

		<div class="visible-xs">
			<hr>
			<br>
		</div>
			<a href="https://www.fastighetssverige.se/artikel/trianon-koper-i-malmo-30616" class="black-link">
		<div class="col-sm-6
				 					newsLeftPadding
								"
			>

			
			
			<h2 class="header_size_1">Trianon k&ouml;per i Malm&ouml;</h2>

					</div>
		</a>

		<div class="visible-xs">
			<hr>
			<br>
		</div>
		</div>

	<div class="hidden-xs">
		<hr>
		<br>
	</div>

	

	<div class="row">
			<a href="https://www.fastighetssverige.se/artikel/trophi-koper-finlandsk-livsmedelsportfolj-30619" class="black-link">
		<div class="col-sm-6
				 					newsRightPadding
								"
			>

			
			
			<h2 class="header_size_1">Trophi k&ouml;per finl&auml;ndsk livsmedelsportf&ouml;lj</h2>

					</div>
		</a>

		<div class="visible-xs">
			<hr>
			<br>
		</div>
			<a href="https://www.fastighetssverige.se/artikel/colive-lab-delningslagenhet-pa-sodermalm-30621" class="black-link">
		<div class="col-sm-6
				 					newsLeftPadding
								"
			>

			
												<div class="img-container">
						
						<img src="https://www.fastighetssverige.se/upload/30100_panorama.jpg?f2afe" class="img-responsive" alt="Colives grundare, Jonas Häggqvist och Katarina Liljestam-Beyer " style="width: 100%;" width="560" height="200" />
					</div>
							
			<h2 class="header_size_1">Colive Lab &ndash; delningsl&auml;genhet p&aring; S&ouml;dermalm</h2>

					</div>
		</a>

		<div class="visible-xs">
			<hr>
			<br>
		</div>
		</div>

	<div class="hidden-xs">
		<hr>
		<br>
	</div>


	<div class="additionalNews">
	</div>

	<div class="text-center">
	<br>

	<a href="#" class="showMoreArticles btn btn-lg btn-fs" style="border-radius: 20px;padding: 10px;font-weight: bold;">
		Se fler nyheter
	</a>

	<br>
	<br>
</div>

</div>

<br>


	</div>
</div>

<br>

<footer class="footer">
	<div class="container-fluid" style="max-width: 1100px;">

		<div class="row">
			<div class="col-xs-2" style="padding: 0;margin: 0;max-width: 50px;">
				<img src="/img/f_logo_2.png" class="img-responsive" alt="Fastighetssverige" />
			</div>

			<div class="col-xs-10">
				<p class="white-link p14">
					<a href="https://www.fastighetssverige.se/om-oss">Om Fastighetssverige</a>
					<a href="https://www.fastighetssverige.se/tipsa">Tipsa oss</a>
					<a href="https://www.fastighetssverige.se/feed">Rss</a>
					<a href="https://www.fastighetssverige.se/cookies">Cookies</a>
					<a href="https://www.fastighetssverige.se/integritetspolicy">Integritetspolicy</a>
				</p>

				<hr style="border-color: #b22f1e;padding: 0;margin: 0;margin-bottom: 10px;">

				<p class="p14" style="font-weight: normal;">
					&copy; 2019 Fastighetssverige &bull; Ansvarig utgivare: Rolf Andersson &bull; Chefredaktör: Eddie Ekberg<br>
					<br>
					Fastighetssverige.se använder cookies för att förbättra din upplevelse.<br>
					Genom att använda Fastighetssverige.se godkänner du vår <a href="https://www.fastighetssverige.se/cookies" style="color: lightblue;text-transform: lowercase;padding-right: 0;">användning av cookies</a>
					och vår <a href="https://www.fastighetssverige.se/integritetspolicy" style="color: lightblue;text-transform: lowercase;padding-right: 0;">Integritetspolicy</a>.
				</p>
			</div>
		</div>

		<div class="row visible-xs">
			<div class="col-xs-4">
				<a href="https://www.linkedin.com/company/9461939/">
					<img src="/img/icons/linkedin_large.png" class="img-responsive" />
				</a>
			</div>
			<div class="col-xs-4">
				<a href="https://www.facebook.com/fastighetssverige">
					<img src="/img/icons/facebook_large.png" class="img-responsive" />
				</a>
			</div>
			<div class="col-xs-4">
				<a href="https://twitter.com/fsve">
					<img src="/img/icons/twitter_large.jpg" class="img-responsive" style="border-radius: 4px;" />
				</a>
			</div>
		</div>
	</div>
</footer>



<script src="/thirdparty/jquery/jquery_1_11_1.min.js"></script>
<script src="/thirdparty/bootstrap/js/bootstrap.min.js"></script>
<script src="/thirdparty/lazyload/jquery.lazyload.min.js"></script>
<script>$("img.lazy").lazyload({threshold:200});</script>


<script src="/js/showMoreArticles.js?v2"></script>

<script type="text/javascript" src="/thirdparty/fancybox/jquery.fancybox.pack.js"></script>

<script type="text/javascript">
	$(document).ready(function() {
		$('.fancybox').fancybox({
			helpers: {
				overlay: {
					locked: false
				},
				title	: { type : 'inside' },
				buttons	: {}
			}
		});

		g_pageCount = 2;
		$(".showMoreNews").click(function(e) {
			e.preventDefault();
			jQuery.get("/artiklar/listaartikel/" + g_pageCount + "/" + 30636, function(data) {

				$(".additionalNews").append(data);

				// Re-trigger media for newly loaded content
				$("img.lazy").lazyload({
				    threshold : 200
				});
				$(".fotorama").fotorama();
			});
			g_pageCount++;

			$(this).blur();
		});

		$(".showCommentsLink").click(function(e) {
			e.preventDefault();

			$(".commentField").slideDown();
			$(".showCommentsLinkBox").hide();
		});

	});

	$("body").tooltip({ selector: '[data-toggle=tooltip]' });

	$(window).load(function() {
		var disqus_identifier = 30636
		var disqus_developer = 1;

		(function() {
			var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
			dsq.src = 'https://fastighetssverige.disqus.com/embed.js';
			(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		})();
	});
</script>




<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-3458040-1', 'auto');
ga('send', 'pageview');

$(window).load(function() {

	!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");

	(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));

	$(".fb-likebox").html('<div class="fb-page" data-href="https://www.facebook.com/fastighetssverige" data-width="500" data-height="600" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/fastighetssverige"><a href="https://www.facebook.com/fastighetssverige">Fastighetssverige</a></blockquote></div></div>');
});



</script>

<script src="/thirdparty/fotorama/fotorama.js"></script>

<script type="text/javascript" src="/thirdparty/slick/slick.min.js"></script>

<script src="/js/base.js?20181101"></script>

<script src="/thirdparty/owlcarousel/owl.carousel.min.js"></script>
<script>
	$(document).ready(function(){
		$('.owl-carousel').owlCarousel({
			loop: true,
			dots: false,
			items: 3,
			slideBy: "page",
			autoplay: true,
			autoplayTimeout: 4000,
			autoplayHoverPause: false,
			responsiveClass: true,
			responsive: {
				0:{
					items: 1,
					slideBy: 1
				},
				550:{
					items: 2
				},
				800:{
					items: 3
				}
			}
		});

		$(".playVideoThumbnail").hover(function() {
			var t = $(this);

			var articleId = t.attr("data-article-id");
			var badge = $(".badge-play[data-article-id='" + articleId + "']");
			badge.addClass("badge-play_on_hover");
		}, function() {
			var t = $(this);

			var articleId = t.attr("data-article-id");
			var badge = $(".badge-play[data-article-id='" + articleId + "']");
			badge.removeClass("badge-play_on_hover");
		});
	});
</script>

</body>
</html>

