<!DOCTYPE html>
<html lang="en">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta name="csrf-token" content="FMNVF4HbC6aPtFqgMZMdhrCPcCL3ALamCoDLAvYR">
        <meta name="description" content="
		 Fastighetssverige är landets ledande nyhetsmedia för den kommersiella fastighetsbranschen. Vi ger ut ett exklusivt magasin och ett gratis dagligt nyhetsbrev.        ">
        <link rel="shortcut icon" href="/img/favicon.png">
        <title>
                            Linda Persson till Cushman &amp; Wakefield
            | Fastighetssverige.se
                    </title>
        <link rel="alternate" type="application/rss+xml" title="Fastighetssverige RSS" href="https://www.fastighetssverige.se/feed">

        <!--[if lt IE 9]>
        <link href="/css/ie8.css?20150827" rel="stylesheet">
        <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
        <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>    <![endif]-->

		<link media="all" type="text/css" rel="stylesheet" href="https://www.fastighetssverige.se/css/app.css">		<link media="all" type="text/css" rel="stylesheet" href="https://www.fastighetssverige.se/css/slick.css">
                    
    <meta property="og:title" content="Linda Persson till Cushman &amp; Wakefield"/>
    <meta property="og:description" content="Cushman &amp; Wakefield förstärker bolaget genom att rekrytera Linda Persson som Associate Director inom logistik till affärsområde leasing."/>
    <meta property="og:site_name" content="Fastighetssverige"/>
    <meta property="og:url" content="https://www.fastighetssverige.se/artikel/linda-persson-till-cushman-wakefield-37542"/>

            <meta property="og:image" content="/upload/31623_full.jpg?"/>
    
    </head>
    <body>
        <div class="top-wrapper">
            <div class="container text-center">
                                                            <a href="https://www.fastighetssverige.se/banner/out/5840" target="_blank">
                            <img src="https://www.fastighetssverige.se/data/5840.gif" class="img-responsive menu_image" alt="Image">
                        </a>
                                                </div>
        </div>
        <div class="navbar-container">
            <div class="container">
                <div class="navbar-top-menu">
                    <div class="row">
                        <div class="col-md-9 left">
                            <ul class="nav justify-content-left">
                                <li class="nav-item-top">
                                    <a class="nav-link-top" href="#">2020.11.17</a>
                                </li>
                                <li class="nav-item-top">
                                    <a class="nav-link-top" href="https://www.fastighetssverige.se/om-oss">Om Fastighetssverige</a>
                                </li>
                                <li class="nav-item-top">
                                    <a class="nav-link-top" href="https://www.fastighetssverige.se/tipsa">Tipsa oss</a>
                                </li>
                                                                    <li class="nav-item-top">
                                        <a class="nav-link-top login" href="https://www.fastighetssverige.se/login">Logga In</a>
                                    </li>
                                                            </ul>
                        </div>
                        <div class="col-md-3 right text-right">
                            <ul class="nav justify-content-right social-media pull-right">
                                <li class="nav-item-top">
                                    <a class="nav-link-top" href="https://twitter.com/fsve " target="_blank">
                                        <i class="fab fa-twitter"></i>
                                    </a>
                                </li>
                                <li class="nav-item-top">
                                    <a class="nav-link-top" href="https://www.fastighetssverige.se/feed">
                                        <i class="fa fa-rss"></i>
                                    </a>
                                </li>
                                <li class="nav-item-top">
                                    <a class="nav-link-top" href="https://www.linkedin.com/company/9461939/" target="_blank">
                                        <i class="fab fa-linkedin"></i>
                                    </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>

        <!-- fs logo header begin -->
        <div class="container">
            <div class="row mb-4">
                <div class="col-md-12 text-center">
                    <a href="https://www.fastighetssverige.se"><img src="/img/top-logo.png" width="65%"/></a>
                </div>
            </div>
        </div>
        <!-- fs logo header end -->

        <div class="navbar-container navbar-fs">
            <div class="container container-menu">
                <nav class="navbar navbar-expand-sm navbar-dark">
                    <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
                        <span class="navbar-toggler-icon"></span>
                    </button>

                    <div class="collapse navbar-collapse" id="navbarSupportedContent">
                        <ul class="navbar-nav mr-auto">
                            <li class="nav-item">
                                <a class="nav-link" href="https://www.fastighetssverige.se">HEM</a>
                            </li>
                            <li class="nav-item ">
                                <a class="nav-link" href="https://www.fastighetssverige.se/plus">+ PLUS</a>
                            </li>
                            <li class="nav-item ">
                                <a class="nav-link" href="https://www.fastighetssverige.se/nyhetsbrevet">NYHETSBREVET</a>
                            </li>
                            <li class="nav-item ">
                                <a class="nav-link" href="https://www.fastighetssverige.se/seminarier">SEMINARIER</a>
                            </li>
                            <li class="nav-item ">
                                <a class="nav-link" href="https://www.fastighetssverige.se/annonsera">ANNONSERA</a>
                            </li>
                            <li class="nav-item ">
                                <a class="nav-link" href="https://www.fastighetssverige.se/magasinet">MAGASINET</a>
                            </li>
                            <li class="nav-item ">
                                <a class="nav-link" href="https://www.fastighetssverige.se/branschguiden">BRANSCHGUIDEN</a>
                            </li>
                            <li class="nav-item ">
                                <a class="nav-link" href="https://www.fastighetssverige.se/career">KARRIÄR</a>
                            </li>
                        </ul>
                        <form method="GET" action="https://www.fastighetssverige.se/sok/resultat" accept-charset="UTF-8" class="form-inline my-2 my-lg-0 d-none d-lg-block">
                        <div class="input-group input-group--search">
                            <input type="text" class="form-control" name="q" placeholder="Sök">
                            <div class="input-group-append">
                                <button class="btn" type="submit">
                                    <i class="fa fa-search"></i>
                                </button>
                            </div>
                        </div>
                        </form>
                    </div>
                    <form method="GET" action="https://www.fastighetssverige.se/sok/resultat" accept-charset="UTF-8" class="form-inline my-2 my-lg-0 d-block d-md-none">
                    <div class="input-group input-group--search">
                        <input type="text" class="form-control" name="q" placeholder="Sök">
                        <div class="input-group-append">
                            <button class="btn" type="submit">
                                <i class="fa fa-search"></i>
                            </button>
                        </div>
                    </div>
                    </form>
                </nav>
            </div>
        </div>

        <div class="container mt-3" id="fullContainer">
                        
    <div class="article-detail mt-5">
        <div class="row">
            <div class="col-sm-7">
                
                                                                                        <a data-fancybox="images" href="/upload/31623_panorama.jpg?" title="Linda Persson.">
                                <img src="/upload/31623_panorama.jpg?" alt="Linda Persson." class="img-responsive" width="100%"/>
                            </a>
                            <div class="text-muted fz-12 mt-2">
                                                                    <span class="mr-3">Linda Persson.</span>
                                                                                                    <small class="">Bild: Bockasjö</small>
                                                            </div>
                                                            
                                                    
                <h3 class="article-detail__header mt-3">
                    Linda Persson till Cushman & Wakefield
                </h3>

                
                                    <div class="ingress mt-4 mb-4">
                        
                        <span class="category">Bolag</span>

                        Cushman & Wakefield förstärker bolaget genom att rekrytera Linda Persson som Associate Director inom logistik till affärsområde leasing.
                    </div>
                
                <div class="publish-date mb-4">
                    <div class="row">
                        <div class="col-sm-6 text-lowercase">
                            Publicerad den 17 November 2020
                        </div>
                        <div class="col-sm-6">
                            <a href="https://twitter.com/share" class="twitter-share-button" data-via="fsve" data-count="none">tweet</a>
<script>!function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.id = id;
            js.src = p + '://platform.twitter.com/widgets.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'twitter-wjs');</script>

<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: sv_SE</script>
<script type="IN/Share" data-counter="right"></script>

<a href="https://www.fastighetssverige.se/skicka_artikel/37542" class="btn btn-sm btn-primary btn-send-email">
    <i class="fa fa-envelope"></i>
</a>

<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.fastighetssverige.se%2Fartikel%2Flinda-persson-till-cushman-wakefield-37542&amp;width=90&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=35" style="border:none; overflow:hidden; height:20px;width: 130px;" allowTransparency></iframe>
                        </div>
                    </div>
                </div>

                                                    
                                                    
                                    <p>
                        Linda Persson har anställts som Associate Director med fokus på logistik och kommer att ansluta till Agency Leasing i början av februari. Innan dess har Linda Persson varit på Savills, JLL och Colliers med roller inom uthyrning i den industriella sektorn.<br />
– Jag ser att logistikmarknaden har en fortsatt stark tillväxt. E-handeln tar mer och mer yta och våra konsumtionsmönster påverkar vart varuägarna lägger sina lager. Att nu få dela den kunskapen med ett redan starkt team känns som ett vinnande koncept, säger Linda Persson.<br />
<br />
Cushman & Wakefield rekryterar även Ewa Hellströmer som i dag arbetar som Floor manager i ett av bolagets projekt - Ursvik Entré. Hon kommer närmast från egen verksamhet och har tidigare bland annat arbetat på Veidekke. Hon har en lång historik inom fastighetsbranschen i olika roller.<br />
– Vi har under många år varit marknadsledande inom transaktioner och värdering inom logistik. Genom rekryteringen av en av marknadens absoluta toppkrafter inom logistikuthyrning kommer vi att kunna bredda vårt tjänsteutbud till våra kunder ytterligare. Vi välkomnar Linda till vårt redan starka team. Rekryteringen av Ewa Hellströmer är ett led i att vara fortsatt ledande inom kontorsuthyrning i Stockholm. Ewa breda erfarenhet och senioritet kommer att borga för många lyckade uthyrningar för oss och våra kunder, säger Karl Persson, vd för Cushman & Wakefield.
                    </p>
                
                                    <div class="mt-3">
                        <strong> - Axel Ohlsson</strong><br>
                        <a class="headline" href="mailto:axel@fastighetssverige.se">axel@fastighetssverige.se</a>
                    </div>
                
                
                
                                                            <h3 class="page-title">Ämnen</h3>
                                                    <span class="article-tag">
                                <a href="https://www.fastighetssverige.se/taggar/Bolag">Bolag</a>
                            </span>
                                                    <span class="article-tag">
                                <a href="https://www.fastighetssverige.se/taggar/Karri%C3%A4r">Karriär</a>
                            </span>
                                                    <span class="article-tag">
                                <a href="https://www.fastighetssverige.se/taggar/Cushman%20&amp;%20Wakefield">Cushman &amp; Wakefield</a>
                            </span>
                                                    <span class="article-tag">
                                <a href="https://www.fastighetssverige.se/taggar/Linda%20Persson">Linda Persson</a>
                            </span>
                                                    <span class="article-tag">
                                <a href="https://www.fastighetssverige.se/taggar/Karl%20Persson">Karl Persson</a>
                            </span>
                                                    <span class="article-tag">
                                <a href="https://www.fastighetssverige.se/taggar/Ewa%20Hellstr%C3%B6mer">Ewa Hellströmer</a>
                            </span>
                                                            
                
                                                            <div class="businessRegistryBox mt-4">
                                                                                                <a href="http://www.cushmanwakefield.se" target="_blank">
                                        <img src="/uploads/bransch/29_88ce4_thumb.jpg" style="padding: 20px;">
                                    </a>
                                                            
                            <h3 class="scaledH3">Cushman &amp; Wakefield på Branschguiden</h3>

                            <p>
                                Cushman & Wakefield är ett ledande globalt fastighetsrådgivningsföretag som genom att omsätta idéer i handling, levererar betydande värde till fastighetsägare, investerare och hyresgäster. Cushman & Wakefield är bland de största fastighetstjänsteföretagen med 51 000 anställda på cirka 400 kontor i 70 länder. Under 2018 hade företaget en omsättning på 8,2 miljarder USD och ett tjänsteutbud som omfattar property-, facilities- och project management, uthyrning, capital markets, värdering och andra tjänster. För mer information, besök www.cushmanwakefield.om eller följ @Cus...
                            </p>

                            <p>
                                <a href="https://www.fastighetssverige.se/branschguiden/Cushman%20&amp;%20Wakefield">Läs mer om Cushman &amp; Wakefield på Branschguiden</a>
                            </p>
                        </div>
                                    
                <div class="mt-3">
                    <a class="headline" href="https://www.fastighetssverige.se/skicka_artikel/37542">
                        <i class="fa fa-envelope"></i> Skicka denna artikel till e-post
                    </a>
                    <br>
                </div>

                <!-- AddToAny BEGIN -->
                <div class="share-article-box mt-4">
                    <div class="a2a_kit a2a_default_style">
                        <a class="a2a_dd" href="https://www.addtoany.com/share_save?linkurl=https%3A%2F%2Fwww.fastighetssverige.se%2Fartikel%2Flinda-persson-till-cushman-wakefield-37542/&amp;linkname=Linda Persson till Cushman &amp; Wakefield">Dela artikeln</a>
                        <span class="a2a_divider"></span>
                        <a class="a2a_button_facebook"></a>
                        <a class="a2a_button_twitter"></a>
                    </div>
                    <script type="text/javascript">
                        var a2a_config = a2a_config || {};
                        a2a_config.linkname = "Linda Persson till Cushman &amp; Wakefield";
                        a2a_config.linkurl = "https://www.fastighetssverige.se/artikel/linda-persson-till-cushman-wakefield-37542";
                        a2a_config.onclick = 1;
                        a2a_config.color_main = "D7E5ED";
                        a2a_config.color_border = "AECADB";
                        a2a_config.color_link_text = "333333";
                        a2a_config.color_link_text_hover = "333333";
                    </script>
                    <!-- AddToAny END -->
                </div>

                <div class="showCommentsLinkBox mt-4 mb-4">
                    <a href="#" class="showCommentsLink">
                        <i class="fa fa-comment"></i> Kommentera
                    </a>
                </div>

                <div class="commentField" style="display: none;">
                    <h3>Kommentera</h3>

                    <p class="p14">
                        När du lämnar en kommentar måste du uppge e-post, den används endast till att informera dig om svar på din kommentar och visas inte för andra besökare.
                    </p>

                    <div id="disqus_thread"></div>
                    <script type="text/javascript"></script>
                    <noscript>Det krävs JavaScript för att se
                        <a href="http://disqus.com/?ref_noscript=fastighetssverige">kommentarerna via Disqus</a>
                        .
                    </noscript>
                </div>
            </div>

            <div class="col-sm-5">
                                    <div class="card card-default estate-job-box mb-3">
    <div class="card-header">
        Lediga Fastighetsjobb
    </div>
    <div class="card-body home_job_slider">
        <div class="row mb-3">
            <div class="col-9">
                Presenteras i samarbete med<br>
            </div>
            <div class="col-3">
                <a href="http://fasticonjobb.se/" target="_blank">
                    <img src="/img/fasticon_logo3.png" alt="Presenteras i samarbete med" width="100%"/>
                </a>
            </div>
        </div>

        <div class="estateJobsSlider center-block">
                            <div class="jobSlide">
                                            <a href="https://www.fastighetssverige.se/lediga-jobb/out/1008" target="_blank" class="">
                            <div class="row job">
                                <div class="col-8">
                                    <div style="font-size: 14px;">Fastighetschef</div>
                                    <div class="text-muted">Helsingborg</div>
                                </div>
                                <div class="col-4">
                                                                            <img src="https://cdn.recman.no/drive/logo/460/full/061120091249_32073_6003a485cf2fa3dd0f6be1b4ac167b124505e620a9c8ef5f9ac817cbeaa1c095f4bc29905ce5b9f80172b2f34652.jpg" alt="Fastighetschef" title="Fastighetschef" width="100%"/>
                                                                    </div>
                            </div>
                        </a>
                                            <a href="https://www.fastighetssverige.se/lediga-jobb/out/1007" target="_blank" class="">
                            <div class="row job">
                                <div class="col-8">
                                    <div style="font-size: 14px;">Fastighetsexpert – Förvaltning</div>
                                    <div class="text-muted">Stockholm</div>
                                </div>
                                <div class="col-4">
                                                                            <img src="https://cdn.recman.no/drive/logo/460/full/221020070139_31360_b79f32c689ea659d6bd1bdf9630b5effb95c2f6c4c258cf28a20996f4efaf0df4a810d7afae8ed3c2bd7e6ec99e00823.jpg" alt="Fastighetsexpert – Förvaltning" title="Fastighetsexpert – Förvaltning" width="100%"/>
                                                                    </div>
                            </div>
                        </a>
                                            <a href="https://www.fastighetssverige.se/lediga-jobb/out/1006" target="_blank" class="">
                            <div class="row job">
                                <div class="col-8">
                                    <div style="font-size: 14px;">Teknisk förvaltare</div>
                                    <div class="text-muted">Stockholm</div>
                                </div>
                                <div class="col-4">
                                                                            <img src="https://cdn.recman.no/drive/logo/460/full/200519112244_12565_c1fe717e62ce0fa3ae33b206e34e5f560f10ba2c1431a0c001fec8b32e66273c22b39a9cd5a9be80d8a49917.jpg" alt="Teknisk förvaltare" title="Teknisk förvaltare" width="100%"/>
                                                                    </div>
                            </div>
                        </a>
                                    </div>
                            <div class="jobSlide">
                                            <a href="https://www.fastighetssverige.se/lediga-jobb/out/1004" target="_blank" class="">
                            <div class="row job">
                                <div class="col-8">
                                    <div style="font-size: 14px;">Managing Director / Projektutvecklare</div>
                                    <div class="text-muted">Stockholm</div>
                                </div>
                                <div class="col-4">
                                                                            <img src="https://cdn.recman.no/drive/logo/460/full/091020111132_30932_9ccd5f99806b3825550ab83d912738c3d0717ad6b64aaca336838847c105efb85842373db7cd1403.jpg" alt="Managing Director / Projektutvecklare" title="Managing Director / Projektutvecklare" width="100%"/>
                                                                    </div>
                            </div>
                        </a>
                                            <a href="https://www.fastighetssverige.se/lediga-jobb/out/1005" target="_blank" class="">
                            <div class="row job">
                                <div class="col-8">
                                    <div style="font-size: 14px;">Konsultativ projektledare</div>
                                    <div class="text-muted">Stockholm</div>
                                </div>
                                <div class="col-4">
                                                                            <img src="https://cdn.recman.no/drive/logo/460/full/020119123803_11309_ae170d2627886649c7773706935218a03cc5449fbed8c0b1868ae595837cc9f0622d99031d256698663de8c06a.jpg" alt="Konsultativ projektledare" title="Konsultativ projektledare" width="100%"/>
                                                                    </div>
                            </div>
                        </a>
                                            <a href="https://www.fastighetssverige.se/lediga-jobb/out/1001" target="_blank" class="">
                            <div class="row job">
                                <div class="col-8">
                                    <div style="font-size: 14px;">Redovisningsansvarig</div>
                                    <div class="text-muted">Stockholms län</div>
                                </div>
                                <div class="col-4">
                                                                            <img src="https://cdn.recman.no/drive/logo/460/full/021020071704_30685_c486ce7ce0573e2b8cddd26769f3601622b1c055a4d3ba0cb65d0a0ba95081b4c912d3de2e01f6c0d0b0d98c7f4843a250.jpg" alt="Redovisningsansvarig" title="Redovisningsansvarig" width="100%"/>
                                                                    </div>
                            </div>
                        </a>
                                    </div>
                            <div class="jobSlide">
                                            <a href="https://www.fastighetssverige.se/lediga-jobb/out/1000" target="_blank" class="">
                            <div class="row job">
                                <div class="col-8">
                                    <div style="font-size: 14px;">Förvaltare</div>
                                    <div class="text-muted">Stockholms län</div>
                                </div>
                                <div class="col-4">
                                                                            <img src="https://cdn.recman.no/drive/logo/460/full/260919011431_13380_25f26ca5cddd6e20a829f138b1bbc37dd8599f8b7547ed69d209f7252aae903ca25a20c1dc088d159c.jpg" alt="Förvaltare" title="Förvaltare" width="100%"/>
                                                                    </div>
                            </div>
                        </a>
                                    </div>
                    </div>

        <div class="text-center">
            <a class="text text-fs" href="https://www.fastighetssverige.se/lediga-jobb">Se alla lediga fastighetsjobb &raquo;</a>
        </div>
    </div>
</div>

    
    
            <div class="row">
            <div class="col-sm-12">
                <h3 class="page-title">Kommande seminarier</h3>

                <div>
                                            <div class="text-center">
                            <a href="/lokalmarknadsdagen_2021_01_21" class="black-link">
                                <img src="https://www.fastighetssverige.se/uploads/events/thumbnail/23/thumbnail_9f52b.jpg" class="img-responsive mb-2" width="100%"/>
                                Lokalmarknadsdagen
                            </a>
                            <a>
                                <i class="fa fa-calendar"></i> 2021-01-21
                            </a>
                        </div>
                                            <div class="text-center">
                            <a href="/fastighetsmarknadsdagen_ostergotland_2021_01_28" class="black-link">
                                <img src="https://www.fastighetssverige.se/uploads/events/thumbnail/24/thumbnail_a002d.jpg" class="img-responsive mb-2" width="100%"/>
                                Fastighetsmarknadsdagen Östergötland
                            </a>
                            <a>
                                <i class="fa fa-calendar"></i> 2021-01-28
                            </a>
                        </div>
                                            <div class="text-center">
                            <a href="/stora_kontorsdagen" class="black-link">
                                <img src="https://www.fastighetssverige.se/uploads/events/thumbnail/6/thumbnail_3ee39.jpg" class="img-responsive mb-2" width="100%"/>
                                Stora Kontorsdagen
                            </a>
                            <a>
                                <i class="fa fa-calendar"></i> 2021-02-10
                            </a>
                        </div>
                                            <div class="text-center">
                            <a href="/fastighetsmarknadsdagen_skane" class="black-link">
                                <img src="https://www.fastighetssverige.se/uploads/events/thumbnail/7/thumbnail.jpg" class="img-responsive mb-2" width="100%"/>
                                Fastighetsmarknadsdagen Skåne
                            </a>
                            <a>
                                <i class="fa fa-calendar"></i> 2021-03-11
                            </a>
                        </div>
                    
                    <div class="headline text-center">
                        <a href="https://www.fastighetssverige.se/seminarier">Se alla seminarier</a>
                    </div>
                </div>
            </div>
        </div>
    
            <div class="row">
            <div class="col-sm-12">
                <h3 class="page-title">Senast från Fastighetssverige Plus</h3>

                <div>
                    <h5>Så här många nya butiker ska Lidl öppna varje år</h5>

                    <p>
                        <span class="category">Bolag</span>
                        Lidls Sverigechef Johan Augustsson berättar för Fastighetssverige hur många nya butiker de kommer öppna varje år framöver. Här söker de nya etableringar och så här stor är potentialen vad gäller antalet butiker.
                    </p>

                    <p>
                        <a href="https://www.fastighetssverige.se/artikel/sa-har-manga-nya-butiker-ska-lidl-oppna-varje-ar-37537">Läs mer</a>
                    </p>

                    <p>
                        <a href="https://www.fastighetssverige.se/plus">Mer om Fastighetssverige Plus</a>
                    </p>
                </div>
            </div>
        </div>
        <hr>
    <div class="row desc">
        <div class="col-sm-12">
            <div class="mb-3">
                <img src="/tmp/ln_logo.png" class="img-responsive"/>

                <a href="http://www.lokalnytt.se" target="_blank">Lokalnytt.se</a>
                - Hitta ditt nya drömkontor idag. Tusentals lediga lokaler inom hela Sverige.<br>
            </div>
            <div>
                <img src="/img/npn_logo_small.png" class="img-responsive" alt="Nordic Property News"/>
                <a href="http://nordicpropertynews.com" target="blank">Nordic Property News</a>

                reports the latest news from the Nordic real estate market with an international newsletter every weekday.
            </div>
        </div>
    </div>
                            </div>

        </div>

        <div class="more-news-balk mt-4">
            <h3 class="page-title text-uppercase">Mer från Fastighetssverige</h3>

            <div class="two-column-new-listing mb-5">
            
        <div class="row mb-3">
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/har-ar-bolagen-med-storst-driftoverskott-37534" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                                                                    <div class="img-text">
                                                <div class="badge badge-plus">
                                                    + Plus
                                                </div>
                                            </div>
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/34072_panorama.jpg?" class="img-responsive" alt="" width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Här är bolagen med störst driftöverskott</h2>
                            </div>
                        </div>
                    </a>
                </div>
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/nytt-bolag-utvecklar-25-000-kvadratmeter-logistik-37544" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/35788_panorama.jpg?" class="img-responsive" alt="Alta satsar på &quot;nästa generations lager och logistik&quot;." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Nytt bolag utvecklar 25 000 kvadratmeter logistik</h2>
                            </div>
                        </div>
                    </a>
                </div>
                    </div>
            
        <div class="row mb-3">
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/k2a-gor-sitt-storsta-forvarv-hittills-37538" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/35785_panorama.jpg?" class="img-responsive" alt="Konstnären och Norra Träpalatset." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">K2A gör sitt största förvärv hittills</h2>
                            </div>
                        </div>
                    </a>
                </div>
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/linda-persson-till-cushman-wakefield-37542" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/31623_panorama.jpg?" class="img-responsive" alt="Linda Persson." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Linda Persson till Cushman &amp; Wakefield</h2>
                            </div>
                        </div>
                    </a>
                </div>
                    </div>
            
        <div class="row mb-3">
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/magnolia-bostad-bygger-aldreboende-i-ostersund-37545" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/35789_panorama.jpg?" class="img-responsive" alt="NCC bygger för Magnolia i Östersund." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Magnolia Bostad bygger äldreboende i Östersund</h2>
                            </div>
                        </div>
                    </a>
                </div>
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/stena-hyr-ut-875-kvadratmeter-i-malmo-37540" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/10459_panorama.jpg?" class="img-responsive" alt="" width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Stena hyr ut 875 kvadratmeter i Malmö</h2>
                            </div>
                        </div>
                    </a>
                </div>
                    </div>
            
        <div class="row mb-3">
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/hsb-finns-alternativ-till-malmo-stads-maxade-markhyror-37546" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/35790_panorama.jpg?" class="img-responsive" alt="HSB BRF Valby fick sin avgäld höjd från 8 000 kronor till en miljon kronor." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">HSB: Finns alternativ till Malmö stads maxade markhyror</h2>
                            </div>
                        </div>
                    </a>
                </div>
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/stettin-hyr-ut-819-kvadratmeter-pa-gardet-37547" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/35791_panorama.jpg?" class="img-responsive" alt="Sandhamnsgatan 63 på Gärdet." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Stettin hyr ut 819 kvadratmeter på Gärdet</h2>
                            </div>
                        </div>
                    </a>
                </div>
                    </div>
                                                    
                                                <h3 class="page-title text-uppercase">
                        Fastighetssverige <img src="/img/play_symbol.png" width="20px"/> PLAY
                    </h3>
                    <div class="row mb-5">
                                                    <div class="col-lg-4 col-md-4 col-sm-4">
                                <a href="https://www.fastighetssverige.se/artikel/alexandra-lovgren-arets-unga-fastighetskvinna-2020-37165" class="black-link">
                                    <div class="text-center">
                                        <div class="img-container">
                                            <div class="centered" style="z-index: 1">
                                                <div class="badge badge-play" data-article-id="37165">
                                                    <span class="fa fa-play-circle" aria-hidden="true"></span>
                                                </div>
                                            </div>

                                                                                            <img src="https://www.fastighetssverige.se//upload/35596_orig.jpg?" class="center-block playVideoThumbnail" width="100%" data-article-id="37165"/>
                                                                                    </div>
                                        <span class="mt-2 desc">
                                            Alexandra Lövgren – Årets Unga Fastighetskvinna 2020!
                                        </span>
                                    </div>
                                </a>
                            </div>
                                                    <div class="col-lg-4 col-md-4 col-sm-4">
                                <a href="https://www.fastighetssverige.se/artikel/johan-paulsson-ar-arets-tekniska-forvaltare-2019-33899" class="black-link">
                                    <div class="text-center">
                                        <div class="img-container">
                                            <div class="centered" style="z-index: 1">
                                                <div class="badge badge-play" data-article-id="33899">
                                                    <span class="fa fa-play-circle" aria-hidden="true"></span>
                                                </div>
                                            </div>

                                                                                            <img src="https://www.fastighetssverige.se//upload/33093_orig.jpg?" class="center-block playVideoThumbnail" width="100%" data-article-id="33899"/>
                                                                                    </div>
                                        <span class="mt-2 desc">
                                            Johan Paulsson är Årets tekniska förvaltare 2019
                                        </span>
                                    </div>
                                </a>
                            </div>
                                                    <div class="col-lg-4 col-md-4 col-sm-4">
                                <a href="https://www.fastighetssverige.se/artikel/vinnaren-i-sveriges-snyggaste-kontor-kindred-33644" class="black-link">
                                    <div class="text-center">
                                        <div class="img-container">
                                            <div class="centered" style="z-index: 1">
                                                <div class="badge badge-play" data-article-id="33644">
                                                    <span class="fa fa-play-circle" aria-hidden="true"></span>
                                                </div>
                                            </div>

                                                                                            <img src="https://www.fastighetssverige.se//upload/32954_orig.jpg?" class="center-block playVideoThumbnail" width="100%" data-article-id="33644"/>
                                                                                    </div>
                                        <span class="mt-2 desc">
                                            Vinnaren i Sveriges Snyggaste Kontor: Kindred!
                                        </span>
                                    </div>
                                </a>
                            </div>
                                            </div>
                            
                            <div class="business-registry">
    <h3 class="page-title text-uppercase">
        <a href="https://www.fastighetssverige.se/branschguiden" class="black-link">
            Branschguiden
        </a>
    </h3>
    <div>
                    <div class="owl-carousel owl-theme">
                                    <div>
                        <div class="vertical-center business_slider_image_wrapper">
                            <a href="https://www.fastighetssverige.se/branschguiden/Profi%20Fastigheter">
                                                                    <img src="https://www.fastighetssverige.se/uploads/bransch/221_dda80_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                            </a>
                        </div>
                        <p>
                            <a href="https://www.fastighetssverige.se/branschguiden/Profi%20Fastigheter" class="black-link">
                                Profi Fastigheter
                            </a>
                        </p>
                        <p>
                                                            <a href="https://www.fastighetssverige.se/branschguiden/ext/profi-fastigheter" target="_blank">
                                    profi.se
                                </a>
                                                    </p>
                    </div>
                                    <div>
                        <div class="vertical-center business_slider_image_wrapper">
                            <a href="https://www.fastighetssverige.se/branschguiden/Advokatfirman%20Schjodt">
                                                                    <img src="https://www.fastighetssverige.se/uploads/bransch/183_aaa5c_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                            </a>
                        </div>
                        <p>
                            <a href="https://www.fastighetssverige.se/branschguiden/Advokatfirman%20Schjodt" class="black-link">
                                Advokatfirman Schjodt
                            </a>
                        </p>
                        <p>
                                                            <a href="https://www.fastighetssverige.se/branschguiden/ext/advokatfirman-schjodt" target="_blank">
                                    www.schjodt.com
                                </a>
                                                    </p>
                    </div>
                                    <div>
                        <div class="vertical-center business_slider_image_wrapper">
                            <a href="https://www.fastighetssverige.se/branschguiden/Fastpartner%20AB">
                                                                    <img src="https://www.fastighetssverige.se/uploads/bransch/128_52b45_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                            </a>
                        </div>
                        <p>
                            <a href="https://www.fastighetssverige.se/branschguiden/Fastpartner%20AB" class="black-link">
                                Fastpartner AB
                            </a>
                        </p>
                        <p>
                                                            <a href="https://www.fastighetssverige.se/branschguiden/ext/fastpartner-ab" target="_blank">
                                    www.fastpartner.se
                                </a>
                                                    </p>
                    </div>
                                    <div>
                        <div class="vertical-center business_slider_image_wrapper">
                            <a href="https://www.fastighetssverige.se/branschguiden/Foyen%20Advokatfirma">
                                                                    <img src="https://www.fastighetssverige.se/uploads/bransch/176_e393e_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                            </a>
                        </div>
                        <p>
                            <a href="https://www.fastighetssverige.se/branschguiden/Foyen%20Advokatfirma" class="black-link">
                                Foyen Advokatfirma
                            </a>
                        </p>
                        <p>
                                                            <a href="https://www.fastighetssverige.se/branschguiden/ext/foyen-advokatfirma" target="_blank">
                                    www.foyen.se
                                </a>
                                                    </p>
                    </div>
                                    <div>
                        <div class="vertical-center business_slider_image_wrapper">
                            <a href="https://www.fastighetssverige.se/branschguiden/Nordic%20PM">
                                                                    <img src="https://www.fastighetssverige.se/uploads/bransch/28_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                            </a>
                        </div>
                        <p>
                            <a href="https://www.fastighetssverige.se/branschguiden/Nordic%20PM" class="black-link">
                                Nordic PM
                            </a>
                        </p>
                        <p>
                                                            <a href="https://www.fastighetssverige.se/branschguiden/ext/nordic-pm" target="_blank">
                                    www.nordicpm.se
                                </a>
                                                    </p>
                    </div>
                                    <div>
                        <div class="vertical-center business_slider_image_wrapper">
                            <a href="https://www.fastighetssverige.se/branschguiden/Ideas%20AB">
                                                                    <img src="https://www.fastighetssverige.se/uploads/bransch/207_b3c73_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                            </a>
                        </div>
                        <p>
                            <a href="https://www.fastighetssverige.se/branschguiden/Ideas%20AB" class="black-link">
                                Ideas AB
                            </a>
                        </p>
                        <p>
                                                            <a href="https://www.fastighetssverige.se/branschguiden/ext/ideas-ab" target="_blank">
                                    ideas.se
                                </a>
                                                    </p>
                    </div>
                                    <div>
                        <div class="vertical-center business_slider_image_wrapper">
                            <a href="https://www.fastighetssverige.se/branschguiden/Bright%20Advokat">
                                                                    <img src="https://www.fastighetssverige.se/uploads/bransch/163_8566e_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                            </a>
                        </div>
                        <p>
                            <a href="https://www.fastighetssverige.se/branschguiden/Bright%20Advokat" class="black-link">
                                Bright Advokat
                            </a>
                        </p>
                        <p>
                                                            <a href="https://www.fastighetssverige.se/branschguiden/ext/bright-advokat" target="_blank">
                                    brightadvokat.se
                                </a>
                                                    </p>
                    </div>
                                    <div>
                        <div class="vertical-center business_slider_image_wrapper">
                            <a href="https://www.fastighetssverige.se/branschguiden/Advokatfirman%20Alli%C3%A9">
                                                                    <img src="https://www.fastighetssverige.se/uploads/bransch/153_507af_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                            </a>
                        </div>
                        <p>
                            <a href="https://www.fastighetssverige.se/branschguiden/Advokatfirman%20Alli%C3%A9" class="black-link">
                                Advokatfirman Allié
                            </a>
                        </p>
                        <p>
                                                            <a href="https://www.fastighetssverige.se/branschguiden/ext/allie-law" target="_blank">
                                    allielaw.se
                                </a>
                                                    </p>
                    </div>
                                    <div>
                        <div class="vertical-center business_slider_image_wrapper">
                            <a href="https://www.fastighetssverige.se/branschguiden/Nordan%C3%B6">
                                                                    <img src="https://www.fastighetssverige.se/uploads/bransch/150_264d8_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                            </a>
                        </div>
                        <p>
                            <a href="https://www.fastighetssverige.se/branschguiden/Nordan%C3%B6" class="black-link">
                                Nordanö
                            </a>
                        </p>
                        <p>
                                                            <a href="https://www.fastighetssverige.se/branschguiden/ext/nordano" target="_blank">
                                    www.nordanopartners.com
                                </a>
                                                    </p>
                    </div>
                                    <div>
                        <div class="vertical-center business_slider_image_wrapper">
                            <a href="https://www.fastighetssverige.se/branschguiden/Roschier">
                                                                    <img src="https://www.fastighetssverige.se/uploads/bransch/189_35e39_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                            </a>
                        </div>
                        <p>
                            <a href="https://www.fastighetssverige.se/branschguiden/Roschier" class="black-link">
                                Roschier
                            </a>
                        </p>
                        <p>
                                                            <a href="https://www.fastighetssverige.se/branschguiden/ext/roschier" target="_blank">
                                    www.roschier.com
                                </a>
                                                    </p>
                    </div>
                                    <div>
                        <div class="vertical-center business_slider_image_wrapper">
                            <a href="https://www.fastighetssverige.se/branschguiden/Hemfosa%20Fastigheter%20AB">
                                                                    <img src="https://www.fastighetssverige.se/uploads/bransch/134_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                            </a>
                        </div>
                        <p>
                            <a href="https://www.fastighetssverige.se/branschguiden/Hemfosa%20Fastigheter%20AB" class="black-link">
                                Hemfosa Fastigheter AB
                            </a>
                        </p>
                        <p>
                                                            <a href="https://www.fastighetssverige.se/branschguiden/ext/hemfosa-fastigheter-ab" target="_blank">
                                    www.hemfosa.se
                                </a>
                                                    </p>
                    </div>
                                    <div>
                        <div class="vertical-center business_slider_image_wrapper">
                            <a href="https://www.fastighetssverige.se/branschguiden/Advokatfirman%20Delphi">
                                                                    <img src="https://www.fastighetssverige.se/uploads/bransch/136_6021e_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                            </a>
                        </div>
                        <p>
                            <a href="https://www.fastighetssverige.se/branschguiden/Advokatfirman%20Delphi" class="black-link">
                                Advokatfirman Delphi
                            </a>
                        </p>
                        <p>
                                                            <a href="https://www.fastighetssverige.se/branschguiden/ext/advokatfirman-delphi" target="_blank">
                                    www.delphi.se
                                </a>
                                                    </p>
                    </div>
                                    <div>
                        <div class="vertical-center business_slider_image_wrapper">
                            <a href="https://www.fastighetssverige.se/branschguiden/Nordier%20Property%20Advisors%20AB">
                                                                    <img src="https://www.fastighetssverige.se/uploads/bransch/112_55705_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                            </a>
                        </div>
                        <p>
                            <a href="https://www.fastighetssverige.se/branschguiden/Nordier%20Property%20Advisors%20AB" class="black-link">
                                Nordier Property Advisors AB
                            </a>
                        </p>
                        <p>
                                                            <a href="https://www.fastighetssverige.se/branschguiden/ext/nordier-property-advisors-ab" target="_blank">
                                    www.nordier.se
                                </a>
                                                    </p>
                    </div>
                                    <div>
                        <div class="vertical-center business_slider_image_wrapper">
                            <a href="https://www.fastighetssverige.se/branschguiden/Fastighets%20AB%20L%20E%20Lundberg">
                                                                    <img src="https://www.fastighetssverige.se/uploads/bransch/68_c5acd_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                            </a>
                        </div>
                        <p>
                            <a href="https://www.fastighetssverige.se/branschguiden/Fastighets%20AB%20L%20E%20Lundberg" class="black-link">
                                Fastighets AB L E Lundberg
                            </a>
                        </p>
                        <p>
                                                            <a href="https://www.fastighetssverige.se/branschguiden/ext/fastighets-ab-l-e-lundberg" target="_blank">
                                    lundbergs.se
                                </a>
                                                    </p>
                    </div>
                                    <div>
                        <div class="vertical-center business_slider_image_wrapper">
                            <a href="https://www.fastighetssverige.se/branschguiden/Kungsleden">
                                                                    <img src="https://www.fastighetssverige.se/uploads/bransch/155_76be4_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                            </a>
                        </div>
                        <p>
                            <a href="https://www.fastighetssverige.se/branschguiden/Kungsleden" class="black-link">
                                Kungsleden
                            </a>
                        </p>
                        <p>
                                                            <a href="https://www.fastighetssverige.se/branschguiden/ext/kungsleden" target="_blank">
                                    www.kungsleden.se
                                </a>
                                                    </p>
                    </div>
                                    <div>
                        <div class="vertical-center business_slider_image_wrapper">
                            <a href="https://www.fastighetssverige.se/branschguiden/Pangea%20Property%20Partners">
                                                                    <img src="https://www.fastighetssverige.se/uploads/bransch/120_6cacf_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                            </a>
                        </div>
                        <p>
                            <a href="https://www.fastighetssverige.se/branschguiden/Pangea%20Property%20Partners" class="black-link">
                                Pangea Property Partners
                            </a>
                        </p>
                        <p>
                                                            <a href="https://www.fastighetssverige.se/branschguiden/ext/pangea-property-partners" target="_blank">
                                    www.pangeapartners.se
                                </a>
                                                    </p>
                    </div>
                            </div>
            </div>
</div>
<hr>
                    
        <div class="row mb-3">
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/mikael-ranes-utses-till-tf-vd-for-amasten-37543" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/35787_panorama.jpg?" class="img-responsive" alt="MIkael Rånes 200" width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Mikael Rånes utses till tf vd för Amasten</h2>
                            </div>
                        </div>
                    </a>
                </div>
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/skanskarapport-hallbarhet-i-fokus-i-framtidens-smarta-hem-37541" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/35786_panorama.jpg?3c61f" class="img-responsive" alt="Alexandra Lauren." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Skanskarapport: Hållbarhet i fokus i framtidens smarta hem</h2>
                            </div>
                        </div>
                    </a>
                </div>
                    </div>
            
        <div class="row mb-3">
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/fabeges-kontorsplaner-tar-nasta-steg-37522" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                                                                    <div class="img-text">
                                                <div class="badge badge-plus">
                                                    + Plus
                                                </div>
                                            </div>
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/35773_panorama.jpg?caf8c" class="img-responsive" alt="Fabege ska utveckla 20 000 kvadratmeter kontor i ett av Arenastadens mest centrala lägen." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Fabeges kontorsplaner tar nästa steg</h2>
                            </div>
                        </div>
                    </a>
                </div>
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/darfor-fyllde-de-pa-med-fler-aktier-37519" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                                                                    <div class="img-text">
                                                <div class="badge badge-plus">
                                                    + Plus
                                                </div>
                                            </div>
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/35768_panorama.jpg?" class="img-responsive" alt="Baldersbuen 5 Danmark." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Därför fyllde de på med fler aktier</h2>
                            </div>
                        </div>
                    </a>
                </div>
                    </div>
            
        <div class="row mb-3">
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/sa-har-ar-bostadsmarknaden-i-skane-37520" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                                                                    <div class="img-text">
                                                <div class="badge badge-plus">
                                                    + Plus
                                                </div>
                                            </div>
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/35769_panorama.jpg?" class="img-responsive" alt="Nordrs bostadsprojekt Neptuni Brygga, Malmö." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Så här är bostadsmarknaden i Skåne</h2>
                            </div>
                        </div>
                    </a>
                </div>
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/sa-hogt-belanade-ar-fastighetsbjassarna-37518" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                                                                    <div class="img-text">
                                                <div class="badge badge-plus">
                                                    + Plus
                                                </div>
                                            </div>
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/32828_panorama.jpg?" class="img-responsive" alt="" width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Så högt belånade är fastighetsbjässarna</h2>
                            </div>
                        </div>
                    </a>
                </div>
                    </div>
            
        <div class="row mb-3">
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/castellum-miljardkoper-i-helsingfors-37531" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/33444_panorama.jpg?e35c2" class="img-responsive" alt="Henrik Saxborn." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Castellum miljardköper i Helsingfors</h2>
                            </div>
                        </div>
                    </a>
                </div>
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/boras-citys-butiker-satsar-pa-gemensam-e-handel-37523" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/35774_panorama.jpg?" class="img-responsive" alt="Borås City satsar på gemensam digital handel." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Borås Citys butiker satsar på gemensam e-handel</h2>
                            </div>
                        </div>
                    </a>
                </div>
                    </div>
            
        <div class="row mb-3">
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/svenska-hus-koper-och-utvecklar-i-floda-37527" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/35779_panorama.jpg?" class="img-responsive" alt="Svenska Hus köper vid Flodamotet." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Svenska Hus köper och utvecklar i Floda</h2>
                            </div>
                        </div>
                    </a>
                </div>
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/bengt-dahlgren-rekryterar-innovations-forsknings-och-utvecklingschef-fran-kth-37525" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/35776_panorama.jpg?" class="img-responsive" alt="Jonas Anund Vogel." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Bengt Dahlgren rekryterar innovations-, forsknings- och utvecklingschef från KTH</h2>
                            </div>
                        </div>
                    </a>
                </div>
                    </div>
            
        <div class="row mb-3">
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/nordr-rekryterar-fran-nordano-37526" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/35777_panorama.jpg?f284c" class="img-responsive" alt="Lukas Tofterö." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Nordr rekryterar från Nordanö</h2>
                            </div>
                        </div>
                    </a>
                </div>
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/arken-zoo-flyttar-huvudkontoret-till-frosundavik-37528" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/35780_panorama.jpg?fa51a" class="img-responsive" alt="Frösundavik." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Arken Zoo flyttar huvudkontoret till Frösundavik</h2>
                            </div>
                        </div>
                    </a>
                </div>
                    </div>
    </div>

            <div class="additionalNews"></div>

            <div class="text-center">
    <a href="#" class="showMoreArticles btn btn-lg btn-fs mt-4 mb-4">
        Se fler nyheter
    </a>
</div>
        </div>
    </div>
        </div>

        <footer class="footer">
            <div class="container">
                <div class="row top">
                    <div class="col-md-6 text-center offset-md-3 col-sm-10 offset-sm-1">
                        <div class="subs-form mb-3">
                            <h3>MISSA INTE VÅRT NYHETSBREV</h3>
                            <div class="input-group input-group--search">
                                <input type="email" class="form-control" name="email" placeholder="Skriv din mailadress">
                                <div class="input-group-append">
                                    <a class="btn btn-fs" href="https://www.fastighetssverige.se/nyhetsbrevet" name="Subscribe">
                                        Prenumerera
                                    </a>
                                </div>
                            </div>
                        </div>
                        <div class="text-center mt-5 mb-4">
                            <a href="https://www.fastighetssverige.se"><img src="/img/footer-logo.png" width="80%" alt="Footer Logo"/></a>
                        </div>
                        <ul class="navbar-nav mt-3">
                            <li class="nav-item">
                                <a class="nav-link" href="https://www.fastighetssverige.se/om-oss">Om Fastighetssverige</a>
                            </li>
                            <li class="nav-item">
                                <a class="nav-link" href="https://www.fastighetssverige.se/tipsa">Tipsa oss</a>
                            </li>
                            <li class="nav-item">
                                <a class="nav-link" href="https://www.fastighetssverige.se/feed">RSS</a>
                            </li>
                            <li class="nav-item">
                                <a class="nav-link" href="https://www.fastighetssverige.se/cookies">Cookies</a>
                            </li>
                            <li class="nav-item">
                                <a class="nav-link" href="https://www.fastighetssverige.se/integritetspolicy">Integritetspolicy</a>
                            </li>
                        </ul>
                        <div class="text-center mt-4">
                            <div class="row">
                                <div class="offset-3"></div>
                                <div class="col-2">
                                    <a href="https://www.facebook.com/fastighetssverige" target="_blank">
                                        <img src="/img/icons/facebook-footer.svg" class="facebook" width="20%"/>
                                    </a>
                                </div>
                                <div class="col-2">
                                    <a href="https://www.linkedin.com/company/9461939/" target="_blank">
                                        <img src="/img/icons/linkedin-footer.svg" width="44%"/>
                                    </a>
                                </div>
                                <div class="col-2">
                                    <a href="https://twitter.com/fsve" target="_blank">
                                        <img src="/img/icons/twitter-footer.svg" width="50%"/>
                                    </a>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="row bottom">
                    <div class="col-sm-12">
                        <p class="text-center fz-12 text-white">
                            &copy; 2020 Fastighetssverige &bull; Ansvarig utgivare: Rolf Andersson &bull; Chefredaktör: Eddie Ekberg
                        </p>

                        <p class="text-center fz-12 text-white">
                            Fastighetssverige.se använder cookies för att förbättra din upplevelse.<br> Genom att använda Fastighetssverige.se godkänner du vår
                            <a href="https://www.fastighetssverige.se/cookies">användning av cookies</a>
                            och vår
                            <a href="https://www.fastighetssverige.se/integritetspolicy">Integritetspolicy</a>
                            .
                        </p>
                    </div>
                </div>
            </div>
        </footer>

        <script src="/js/app.js"></script>


        <script>
            $(document).ready(function () {
                $('.owl-carousel').owlCarousel({
                    loop: true,
                    dots: false,
                    items: 3,
                    slideBy: "page",
                    autoplay: true,
                    autoplayTimeout: 4000,
                    autoplayHoverPause: false,
                    responsiveClass: true,
                    responsive: {
                        0: {
                            items: 1,
                            slideBy: 1
                        },
                        550: {
                            items: 2
                        },
                        800: {
                            items: 3
                        }
                    }
                });

                $("img.lazy").lazyload();

                $('[data-fancybox="images"]').fancybox({
                    buttons: [
                        'slideShow',
                        'share',
                        'zoom',
                        'fullScreen',
                        'close'
                    ],
                    thumbs: {
                        autoStart: true
                    }
                });

                $(".form-validate").validate({
                    lang: 'sv',
                    messages: {
                        confirm: {
                            required: "Du behöver godkänna villkoren.",
                        },
                        password: {
                            required: "Ange ett lösenord.",
                        },
                        email: {
                            required: "Ange en epostaddress.",
                        }
                    }
                });

                $(".playVideoThumbnail").hover(function () {
                    var t = $(this);

                    var articleId = t.attr("data-article-id");
                    var badge = $(".badge-play[data-article-id='" + articleId + "']");
                    badge.addClass("badge-play_on_hover");
                }, function () {
                    var t = $(this);

                    var articleId = t.attr("data-article-id");
                    var badge = $(".badge-play[data-article-id='" + articleId + "']");
                    badge.removeClass("badge-play_on_hover");
                });
            });
        </script>

        

        <script>
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-3458040-1', 'auto');
            ga('send', 'pageview');

            $(window).on('load', function () {

                !function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
                    if (!d.getElementById(id)) {
                        js = d.createElement(s);
                        js.id = id;
                        js.src = p + "://platform.twitter.com/widgets.js";
                        fjs.parentNode.insertBefore(js, fjs);
                    }
                }(document, "script", "twitter-wjs");

                (function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));

                $(".fb-likebox").html('<div class="fb-page" data-href="https://www.facebook.com/fastighetssverige" data-width="500" data-height="600" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/fastighetssverige"><a href="https://www.facebook.com/fastighetssverige">Fastighetssverige</a></blockquote></div></div>');
            });


        </script>

            

    <script type="text/javascript">
        $(document).ready(function () {
            $(".fancybox").fancybox({

                'modal': true
            });

            g_pageCount = 2;
            $(".showMoreNews").click(function (e) {
                e.preventDefault();
                jQuery.get("/artiklar/listaartikel/" + g_pageCount + "/" + 37542, function (data) {

                    $(".additionalNews").append(data);

                    // Re-trigger media for newly loaded content
                    $("img.lazy").lazyload({});
                    $(".fotorama").fotorama();
                });
                g_pageCount++;

                $(this).blur();
            });

            $(".showCommentsLink").click(function (e) {
                e.preventDefault();

                $(".commentField").slideDown();
                $(".showCommentsLinkBox").hide();
            });

        });

        $("body").tooltip({selector: '[data-toggle=tooltip]'});

        $(window).on('load', function () {
            var disqus_identifier = '37542';
            var disqus_developer = 1;

            (function () {
                var dsq = document.createElement('script');
                dsq.type = 'text/javascript';
                dsq.async = true;
                dsq.src = 'https://fastighetssverige.disqus.com/embed.js';
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
            })();
        });
    </script>

    
    
    </body>
</html>
