<!DOCTYPE html>
<html lang="sv">
<head>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="description" content="
				Fastighetssverige är landets ledande nyhetsmedia för den kommersiella fastighetsbranschen. Vi ger ut ett exklusivt magasin och ett gratis dagligt nyhetsbrev.
				">
	<link rel="shortcut icon" href="/img/favicon.png">
	<title>
					Kjell Stenudd till NREP:s Altura
			| Fastighetssverige.se
			</title>
	<link rel="alternate" type="application/rss+xml" title="Fastighetssverige RSS" href="https://www.fastighetssverige.se/feed">

	<link href="/thirdparty/bootstrap/css/bootstrap.min.css" rel="stylesheet">
	<link href="/thirdparty/fotorama/fotorama.css" rel="stylesheet" />

	<!--[if lt IE 9]>
	<link href="/css/ie8.css?20150827" rel="stylesheet">
	<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
	<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
	<![endif]-->

	<link rel="stylesheet" type="text/css" href="/thirdparty/slick/slick.css"/>
	<link rel="stylesheet" type="text/css" href="/thirdparty/slick/slick-theme.css"/>

	<link rel="stylesheet" href="/thirdparty/owlcarousel/assets/owl.carousel.min.css" />
	<link rel="stylesheet" href="/thirdparty/owlcarousel/assets/owl.theme.default.min.css" />
	<style>
		.owl-carousel .owl-item img {
			width: inherit;
		}
	</style>

	<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' rel='stylesheet' type='text/css'>
	<link href="/css/default.css?20190131" rel="stylesheet" />

		
<link rel="stylesheet" href="/thirdparty/fancybox/jquery.fancybox.css" type="text/css" media="screen" />
<link rel="stylesheet" href="/css/article.css?20150827" type="text/css" media="screen" />

<meta property="og:title" content="Kjell Stenudd till NREP:s Altura" />
<meta property="og:description" content="Kjell Stenudd, med m&aring;nga &aring;rs erfarenhet av verksamheter inom v&aring;rd, omsorg och dess fastigheter, blir ansvarig f&ouml;r Alturas aff&auml;rsutveckling." />
<meta property="og:site_name" content="Fastighetssverige" />
<meta property="og:url" content="https://www.fastighetssverige.se/artikel/kjell-stenudd-till-nreps-altura-32317" />

	<meta property="og:image" content="https://www.fastighetssverige.se/upload/31778_full.jpg?" />

</head>
<body>

<div class="container-fluid top_bar">
	<div class="row center-block" style="max-width: 1157px;margin-top: 10px;margin-bottom: 10px;padding-left: 0;">

		<div class="col-sm-2 hidden-sm hidden-xs pull-left" style="padding: 0; width: 160px;border: 0px solid red;margin-left: -6px;">
			<a href="/"><img src="/img/f_logo_2.png" class="f_logo_img img-responsive" alt="Fastighetssverige"></a>
		</div>

		<div class="col-md-10 col-sm-12 col-xs-12 padding-lg menu_image_container pull-right" style="max-width: 1100px;padding: 0;">
																<a href="https://www.fastighetssverige.se/banner/out/4147" target="_blank">
						<img src="https://www.fastighetssverige.se/data/4147.gif"
							 class="img-responsive menu_image" alt="Image">
					</a>
							
		</div>
	</div>
</div>
<nav class="navbar navbar-default navbar_fs static-top">
	<div class="container">
		<div class="navbar-header">
			<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
				<span class="sr-only">Toggle navigation</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
			<a class="navbar-brand visible-xs visible-sm" href="/">
				<img src="/img/f_logo_xs.png" alt="Fastighetssverige">
			</a>
		</div>
		<div id="navbar" class="navbar-collapse collapse pull-left-sm">
			<ul class="nav navbar-nav navbar-npn-nav">
				<li><a href="/">Hem</a></li>
				<li><a href="https://www.fastighetssverige.se/branschguiden">Branschguiden</a></li>
				<li><a href="https://www.fastighetssverige.se/seminarier">Seminarier</a></li>
				<li><a href="https://www.fastighetssverige.se/nyhetsbrevet">Nyhetsbrevet</a></li>
				<li><a href="https://www.fastighetssverige.se/annonsera">Annonsera</a></li>
				<li><a href="https://www.fastighetssverige.se/magasinet">Magasinet</a></li>
				<li><a href="https://www.fastighetssverige.se/plus">Plus</a></li>
				<li><a href="https://www.fastighetssverige.se/sok" class="visible-xs">Sök</a></li>
			</ul>

			<ul class="nav navbar-nav navbar-npn-nav pull-right hidden-xs">
				<li><a href="https://www.fastighetssverige.se/english"><img src="/img/eng_flag.png" alt="" /></a></li>
				<li><a href="https://www.fastighetssverige.se/sok"><img src="/img/search_icon.png?20171121" alt="" /> <span class="visible-lg-inline">Sök</span></a></li>
			</ul>
		</div>
	</div>
</nav>





<div class="container" id="fullContainer" style="border-radius: 3px;margin-top: 5px;margin-bottom: 5px;">
	<div class="row">
		<div class="col-sm-7" id="left_news_column" style="min-height: 734px;padding-top: 3px;border-radius: 3px;background-color: white;"> 

<h1>Kjell Stenudd till NREP:s Altura</h1>


			<img src="https://www.fastighetssverige.se/upload/31778_panorama.jpg?" alt="Kjell Stenudd ansluter till Altura, &auml;gt av NREP, med Stefan Wallander som Sverige-vd." class="img-responsive" style="width: 100%;" />
					<small class="pull-right" style="font-size: 10px;">Bild: Altura/NREP</small><br>
				Kjell Stenudd ansluter till Altura, &auml;gt av NREP, med Stefan Wallander som Sverige-vd.<br>
		<br>
	

<div class="text-muted">
Publicerad den 18 Juni 2019
</div>


<p style="padding-top: 8px;margin-bottom: 2px;">
	<a href="https://twitter.com/share" class="twitter-share-button" data-via="fsve" data-count="none">tweet</a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

	<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: sv_SE</script>
	<script type="IN/Share" data-counter="right"></script>

	<a href="https://www.fastighetssverige.se/skicka_artikel/32317" class="btn btn-xs btn-primary" style="margin-top: -14px;line-height: 1.45;">
		<span class="glyphicon glyphicon-envelope" aria-hidden="true"></span>
		Skicka till e-post
	</a>

	<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.fastighetssverige.se%2Fartikel%2Fkjell-stenudd-till-nreps-altura-32317&amp;width=90&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=35" style="border:none; overflow:hidden; height:20px;width: 130px;" allowTransparency></iframe>
</p>

<p class="ingress">

<span class="category">Karri&auml;r</span>
	
Kjell Stenudd, med m&aring;nga &aring;rs erfarenhet av verksamheter inom v&aring;rd, omsorg och dess fastigheter, blir ansvarig f&ouml;r Alturas aff&auml;rsutveckling.
</p>



<p>
Kjell Stenudd grundade omsorgsaktören Team Vårdpilen AB som senare förvärvades av Aleris. Under fyra år var han därefter med och startade upp utvecklingen av äldreboenden i egen regi för både Aleris och Vectura. Han har en MBA från Probana Business School, läst Business Management på IHM Business School och marknadsföring på Företagsuniversitetet. <br />
<br />
– För att nå Alturas mål att förse våra äldre med bästa möjliga äldreboenden behöver vi handlingskraftiga människor som tänker stort och har hjärtat på rätt ställe. Det har vi hittat i Kjell. Han har gedigen erfarenhet, hög kompetens och framförallt ett driv som vi värdesätter på Altura, säger Stefan Wallander, vd för NREP Sverige. <br />
<br />
Kjell Stenudd: <br />
– Min ambition är att göra skillnad för äldre på riktigt och Alturas värderingar går i linje med mina. Våra äldreboenden ska främst vara fantastiska hem. Men de ska samtidigt vara en stimulerande plats för anhöriga, en arbetsplats i världsklass och ett tillskott i stadsbilden.<br />
<br />
För att lyckas är nyckeln att bry sig om relationerna – vi måste på djupet förstå behovet hos kommuner, vårdoperatörer, boende och de som skall arbeta i våra fastigheter. Altura har rätt synsätt som investerar långsiktigt och siktar högt. Det tilltalar mig och jag är glad att få vara en del av Alturas resa, säger Kjell Stenudd, ansvarig för affärsutveckling på Altura. <br />
<br />
Altura bildades av NREP 2018. Bolaget äger, förvaltar och utvecklar samhällsfastigheter med primärt fokus på äldreboenden i Norden.
</p>

<br>
	<p>
	<strong> - Nicklas Tollesson</strong><br>
	<a href="mailto:nicklas@fastighetssverige.se">nicklas@fastighetssverige.se</a>
	</p>


<br>



			<h4>Ämnen</h4>
					<span class="article_tag">
				<a href="https://www.fastighetssverige.se/taggar/Karri%C3%A4r">Karri&auml;r</a>
			</span>
					<span class="article_tag">
				<a href="https://www.fastighetssverige.se/taggar/Altura">Altura</a>
			</span>
					<span class="article_tag">
				<a href="https://www.fastighetssverige.se/taggar/NREP">NREP</a>
			</span>
					<span class="article_tag">
				<a href="https://www.fastighetssverige.se/taggar/Kjell%20Stenudd">Kjell Stenudd</a>
			</span>
					<span class="article_tag">
				<a href="https://www.fastighetssverige.se/taggar/Stefan%20Wallander">Stefan Wallander</a>
			</span>
			
<br>



			<br>
		<div class="businessRegistryBox">
												<a href="http://www.nrep.com" target="_blank">
						<img src="/uploads/bransch/144_d0e2a_thumb.jpg" class="pull-right" style="padding: 20px;">
					</a>
							
			<h3 class="scaledH3">NREP på Branschguiden</h3>

			<p>
				NREP is a leading Nordic Private Equity Real Estate company<br />
<br />
NREP seek to generate superior risk-adjusted returns for institutional investors by working with focused investment strategies and hands-on active asset management in the Nordics.<br />
 <br />
<br />
NREP was established in 2005 and has since then raised eight funds and executed 180 property acquisitions and developments in the Nordic region of which 81 have been exited<br />
<br />
Today NREP has approx. &euro; 2.4 billion in assets under management and employs in excess of 65 dedicated professionals of which more than half make up the in-house transaction and asset management team. NREP is owned and managed by its team of ten partners. We are...
			</p>

			<p>
				<a href="https://www.fastighetssverige.se/branschguiden/NREP">Läs mer om NREP på Branschguiden</a>
			</p>
		</div>
	

<br>

<p>
	<span class="glyphicon glyphicon-envelope" aria-hidden="true" style="color: #337ac2;"></span>
	<a href="https://www.fastighetssverige.se/skicka_artikel/32317">Skicka denna artikel till e-post</a>

	<br>

			<span class="glyphicon glyphicon-print" aria-hidden="true" style="color: #337ac2;"></span>
		<a href="https://www.fastighetssverige.se/artikel/pdf/kjell-stenudd-till-nreps-altura-32317" target="_blank">Skriv ut/PDF</a>
	</p>

<!-- AddToAny BEGIN -->
<div class="share_article_box">
<div class="a2a_kit a2a_default_style">
	<a class="a2a_dd" href="https://www.addtoany.com/share_save?linkurl=https%3A%2F%2Fwww.fastighetssverige.se%2Fartikel%2Fkjell-stenudd-till-nreps-altura-32317/&amp;linkname=Kjell Stenudd till NREP:s Altura">Dela artikeln</a>
	<span class="a2a_divider"></span>
	<a class="a2a_button_facebook"></a>
	<a class="a2a_button_twitter"></a>
</div>
<script type="text/javascript">
	var a2a_config = a2a_config || {};
	a2a_config.linkname = "Kjell Stenudd till NREP:s Altura";
	a2a_config.linkurl = "https://www.fastighetssverige.se/artikel/kjell-stenudd-till-nreps-altura-32317";
	a2a_config.onclick = 1;
	a2a_config.color_main = "D7E5ED";
	a2a_config.color_border = "AECADB";
	a2a_config.color_link_text = "333333";
	a2a_config.color_link_text_hover = "333333";
</script>
<script type="text/javascript" src="/thirdparty/addtoany/page.js" defer></script>
<!-- AddToAny END -->
</div>


<br>

<p class="showCommentsLinkBox">
	<span class="glyphicon glyphicon-comment" aria-hidden="true"></span>
	<a href="#" class="showCommentsLink">
		Kommentera
	</a>
</p>

<div class="commentField" style="display: none;">
	<h3>Kommentera</h3>

	<p class="p14">
	När du lämnar en kommentar måste du uppge e-post, den används endast till att informera dig om
	svar på din kommentar och visas inte för andra besökare.
	</p>

	<div id="disqus_thread"></div>
	<script type="text/javascript">
	</script>
	<noscript>Det krävs JavaScript för att se <a href="http://disqus.com/?ref_noscript=fastighetssverige">kommentarerna via Disqus</a>.</noscript>

	<br>
	<br>
</div>

	</div>

	<div class="col-sm-5">
					<div class="row" style="padding-top: 1px;">
	<div class="col-xs-12">
	<div class="panel panel-default" style="border: 0;">
		<div class="panel-heading" style="background-color: white;border: 0;">
			<h3 class="panel-title" style="font-size: 20px;margin-bottom: -15px;">Lediga Fastighetsjobb</h3>
		</div>
		<div class="panel-body">

			<img src="/img/fasticon_logo2.jpg" class="pull-right" />
			Presenteras i samarbete med<br>
			<a href="http://fasticonjobb.se/" target="_blank">Fasticon</a><br>
			<br>

			<div class="estateJobsSlider center-block" style="border: 0px solid red;max-width: 370px;padding-left: 10px;padding-right: 10px;">
								<div class="jobSlide">
										<a href="https://apply.recman.no/job_post.php?id=97820&amp;path=api" target="_blank">
												<img src="https://cdn.recman.no/drive/logo/460/720/020119125903_11350_7603c73e47d427fe9dfb991b01ef24d676c801941b796d986bdcffeb82efc83cfa0d343d6b902263cd72f1ef700feabb8fd1.jpg" alt="F&ouml;rvaltare/Omr&aring;deschef" title="F&ouml;rvaltare/Omr&aring;deschef" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">F&ouml;rvaltare/Omr&aring;deschef</span><br>
					</a>

					<span class="text-muted">Borl&auml;nge</span>
					<br>
					<br>
					<hr>
										<a href="https://apply.recman.no/job_post.php?id=95649&amp;path=api" target="_blank">
												<img src="https://cdn.recman.no/drive/logo/460/720/020119125220_11339_3dbcf3b3a6ce6dc1bef3f7a09ed046d29b1bf2410ff6b1fd96f7af3609d254fbe527d7591a1966f6.jpg" alt="Ekonomisk f&ouml;rvaltare" title="Ekonomisk f&ouml;rvaltare" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Ekonomisk f&ouml;rvaltare</span><br>
					</a>

					<span class="text-muted">Stockholm</span>
					<br>
					<br>
					<hr>
										<a href="https://apply.recman.no/job_post.php?id=94117&amp;path=api" target="_blank">
												<img src="https://cdn.recman.no/drive/logo/460/720/300419082554_12441_8dca78501c9654187cd69a4b0a4d8bd26ff999300d3a548bcb38a3a288f59fc1eb9946d745bb52381afecd463c44341d5ced.jpg" alt="Projektledare" title="Projektledare" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Projektledare</span><br>
					</a>

					<span class="text-muted">Uppsala</span>
					<br>
					<br>
					<hr>
									</div>
								<div class="jobSlide">
										<a href="https://apply.recman.no/job_post.php?id=93927&amp;path=api" target="_blank">
												<img src="https://cdn.recman.no/drive/logo/460/720/030119110955_11456_cc36c4612a98d3bb168a4920c3dc453775558fb39a65902fcc25fdd0a2d7b9675c56acc792d68a6840e4a539fb9c93.jpg" alt="Projektchef" title="Projektchef" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Projektchef</span><br>
					</a>

					<span class="text-muted">Lund</span>
					<br>
					<br>
					<hr>
										<a href="https://apply.recman.no/job_post.php?id=84961&amp;path=api" target="_blank">
												<img src="https://cdn.recman.no/drive/logo/460/720/310119011546_11776_d6424c1263baea46897655b76c6528ccaaf368c2ddab17f1596758232972f728e98db763f5e750f5392d3a189535.jpg" alt="Senior Projektledare Nyproduktion" title="Senior Projektledare Nyproduktion" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Senior Projektledare Nyproduktion</span><br>
					</a>

					<span class="text-muted">Sigtuna</span>
					<br>
					<br>
					<hr>
										<a href="https://apply.recman.no/job_post.php?id=80519&amp;path=api" target="_blank">
												<img src="https://cdn.recman.no/drive/logo/460/720/160119125944_10666_fe4cc3fc730d3b3e5fd3da3bd204dca11d05f37d2b60750ad54c70a98f647403c952b31496e1a56e859b210cdb9a.jpg" alt="Interim - Fastighetsf&ouml;rvaltare" title="Interim - Fastighetsf&ouml;rvaltare" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Interim - Fastighetsf&ouml;rvaltare</span><br>
					</a>

					<span class="text-muted">Stockholms l&auml;n</span>
					<br>
					<br>
					<hr>
									</div>
								<div class="jobSlide">
										<a href="https://apply.recman.no/job_post.php?id=79698&amp;path=api" target="_blank">
												<img src="https://cdn.recman.no/drive/logo/460/720/160119125839_10664_7669971b1d4eb311ad23eb13dc84be0174c4bdab0ea4fe1416d61e3435b29d2ab68e006abb585e4b498335cb.jpg" alt="Interim - Hyresadministrat&ouml;r" title="Interim - Hyresadministrat&ouml;r" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Interim - Hyresadministrat&ouml;r</span><br>
					</a>

					<span class="text-muted">Stockholm</span>
					<br>
					<br>
					<hr>
									</div>
							</div>

			<br>
			<a href="https://www.fastighetssverige.se/lediga-jobb">Se alla lediga fastighetsjobb &raquo;</a>
		</div>

	</div>
</div>

</div>



<div class="row">
	<div class="col-sm-12">
		<div class="panel panel-default" style="border: 0;">
			<div class="panel-heading" style="background-color: white;border: 0;padding-bottom: 0;">
				<h3 class="panel-title" style="font-size: 20px;">Kommande seminarier</h3>
			</div>

			<div class="panel-body">
								<div class="row">
										<div class="col-sm-6" style="word-wrap: break-word;">

						<a href="/fastighetsmarknadsdagen_skane" style="font-weight: bold;" class="black-link">
							<img src="https://www.fastighetssverige.se/uploads/events/thumbnail/7/thumbnail.jpg" class="img-responsive" />
							Fastighetsmarknadsdagen Sk&aring;ne</a><br>

						<strong style="font-size: 18px;"><span class="glyphicon glyphicon-calendar" aria-hidden="true" style="color: #de3722;font-size: 20px;"></span> 2019-08-22</strong>

					</div>
										<div class="col-sm-6" style="word-wrap: break-word;">

						<a href="/lokalmarknadsdagen_host" style="font-weight: bold;" class="black-link">
							<img src="https://www.fastighetssverige.se/uploads/events/thumbnail/4/thumbnail_c2c7f.jpg" class="img-responsive" />
							Lokalmarknadsdagen 2019</a><br>

						<strong style="font-size: 18px;"><span class="glyphicon glyphicon-calendar" aria-hidden="true" style="color: #de3722;font-size: 20px;"></span> 2019-08-27</strong>

					</div>
									</div>
								<div class="row">
										<div class="col-sm-6" style="word-wrap: break-word;">

						<a href="/fastighetskvinnan" style="font-weight: bold;" class="black-link">
							<img src="https://www.fastighetssverige.se/uploads/events/thumbnail/1/thumbnail_f888b.jpg" class="img-responsive" />
							Fastighetskvinnan</a><br>

						<strong style="font-size: 18px;"><span class="glyphicon glyphicon-calendar" aria-hidden="true" style="color: #de3722;font-size: 20px;"></span> 2019-09-04</strong>

					</div>
										<div class="col-sm-6" style="word-wrap: break-word;">

						<a href="/fastighetsmarknadsdagen_uppsala" style="font-weight: bold;" class="black-link">
							<img src="https://www.fastighetssverige.se/uploads/events/thumbnail/2/thumbnail_23958.jpg" class="img-responsive" />
							Fastighetsmarknadsdagen Uppsala 2019</a><br>

						<strong style="font-size: 18px;"><span class="glyphicon glyphicon-calendar" aria-hidden="true" style="color: #de3722;font-size: 20px;"></span> 2019-10-09</strong>

					</div>
									</div>
				
				<br>
				<a href="https://www.fastighetssverige.se/seminarier">Se alla seminarier</a>
			</div>
		</div>
	</div>
</div>

<div class="row">
	<div class="col-sm-12">
		<div class="panel panel-default" style="border: 0;">
			<div class="panel-heading" style="background-color: white;border: 0;padding-bottom: 0;">
				<h3 class="panel-title" style="font-size: 20px;">Senast från Fastighetssverige Plus</h3>
			</div>

			<div class="panel-body">
				<h4>Bost&auml;der drar ut p&aring; tiden &ndash; nu vill politisk trio s&auml;tta press p&aring; byggherrarna</h4>

				<p>
					<span class="category">Bost&auml;der</span>
					Vill klarg&ouml;ra hur spr&auml;ckta tidsplaner och f&ouml;rsenade projekt p&aring;verkar bolagens chanser till framtida markanvisningar.
				</p>

				<p>
					<a href="https://www.fastighetssverige.se/artikel/bostader-drar-ut-pa-tiden-nu-vill-politisk-trio-satta-press-pa-byggherrarna-32305">Läs mer</a>
				</p>

				<p>
					<a href="https://www.fastighetssverige.se/plus">Mer om Fastighetssverige Plus</a>
				</p>
			</div>
		</div>
	</div>
</div>

<div class="row">
	<div class="col-sm-12">
		<h3>Fastighetssverige på sociala medier</h3>
	</div>
</div>

<div class="row">
	<div class="col-sm-4">
		<a href="https://www.linkedin.com/company/9461939/">
			<img src="/img/icons/linkedin_large.png" class="img-responsive" />
		</a>
	</div>

	<div class="col-sm-4">
		<a href="https://www.facebook.com/fastighetssverige">
			<img src="/img/icons/facebook_large.png" class="img-responsive" />
		</a>
	</div>
	<div class="col-sm-4">
		<a href="https://twitter.com/fsve">
			<img src="/img/icons/twitter_large.jpg" class="img-responsive" style="border-radius: 4px;" />
		</a>
	</div>
</div>

<br>

<div class="row">
	<div class="col-sm-12">

		<div class="panel panel-default" style="border: 0;">
			<div class="panel-heading" style="background-color: white;border: 0;padding-bottom: 0;">
			</div>

			<div class="panel-body">
				<p>
					<img src="/tmp/ln_logo.png" class="img-responsive" />

					<a href="http://www.lokalnytt.se" target="_blank">Lokalnytt.se</a> - Hitta ditt nya drömkontor idag. Tusentals lediga lokaler inom hela Sverige.<br>
				</p>

				<br>
				<hr>
				<br>

				<p>
					<img src="/img/npn_logo_small.png" class="img-responsive" alt="Nordic Property News" />
					<a href="http://nordicpropertynews.com" target="blank">Nordic Property News</a>

					reports the latest news from the Nordic real estate market with an international
					newsletter every weekday.
			</div>
		</div>
	</div>
</div>
			</div>

	</div>
</div>




<div class="container container_white">
	<div class="more_news_balk">
		Mer från Fastighetssverige
	</div>

	<div class="row">
			<a href="https://www.fastighetssverige.se/artikel/lokalmarknadsdagen-278-samhallsfastigheter-affarsmojligheter-i-snabbvaxande-segment-32303" class="black-link">
		<div class="col-sm-6
				 					newsRightPadding
								"
			>

							<div style="background-color: #D1E0E0;">
			
												<div class="img-container">
						
													<img src="https://www.fastighetssverige.se/upload/31757_panorama.jpg?" class="img-responsive" alt="Anna Marand, Hems&ouml;, Mikael Lundstr&ouml;m, Svefa och Sara &Ouml;stmark, Stenvalvet diskuterar aff&auml;rsm&ouml;jligheter i samh&auml;llsfastigheter p&aring; Branschens m&ouml;tesplats i G&ouml;teborg den 27 augusti p&aring; Posthotellet." style="width: 100%;" width="560" height="200" />
											</div>
							
			<h2 class="header_size_1">Lokalmarknadsdagen 27/8: Samh&auml;llsfastigheter &ndash; aff&auml;rsm&ouml;jligheter i snabbv&auml;xande segment</h2>

							</div>
					</div>
		</a>

		<div class="visible-xs">
			<hr>
			<br>
		</div>
			<a href="https://www.fastighetssverige.se/artikel/hemfosa-koper-for-650-miljoner-kronor-32306" class="black-link">
		<div class="col-sm-6
				 					newsLeftPadding
								"
			>

			
												<div class="img-container">
						
													<img src="https://www.fastighetssverige.se/upload/31761_panorama.jpg?1be23" class="img-responsive" alt="Anna Alsborger." style="width: 100%;" width="560" height="200" />
											</div>
							
			<h2 class="header_size_1">Hemfosa k&ouml;per f&ouml;r 650 miljoner kronor</h2>

					</div>
		</a>

		<div class="visible-xs">
			<hr>
			<br>
		</div>
		</div>

	<div class="hidden-xs">
		<hr>
		<br>
	</div>

	

	<div class="row">
			<a href="https://www.fastighetssverige.se/artikel/pandox-miljardkoper-i-tyskland-32310" class="black-link">
		<div class="col-sm-6
				 					newsRightPadding
								"
			>

			
												<div class="img-container">
						
													<img src="https://www.fastighetssverige.se/upload/9770_panorama.jpg?ef67e" class="img-responsive" alt="Anders Nissen, vd f&ouml;r Pandox." style="width: 100%;" width="560" height="200" />
											</div>
							
			<h2 class="header_size_1">Pandox miljardk&ouml;per i Tyskland</h2>

					</div>
		</a>

		<div class="visible-xs">
			<hr>
			<br>
		</div>
			<a href="https://www.fastighetssverige.se/artikel/jatteauktion-att-vanta-i-malmo-32315" class="black-link">
		<div class="col-sm-6
				 					newsLeftPadding
								"
			>

			
												<div class="img-container">
						
													<img src="https://www.fastighetssverige.se/upload/31775_panorama.jpg?" class="img-responsive" alt="En av de &aring;tta fastigheter som g&aring;r under klubban i h&ouml;st." style="width: 100%;" width="560" height="200" />
											</div>
							
			<h2 class="header_size_1">J&auml;tteauktion att v&auml;nta i Malm&ouml;</h2>

					</div>
		</a>

		<div class="visible-xs">
			<hr>
			<br>
		</div>
		</div>

	<div class="hidden-xs">
		<hr>
		<br>
	</div>

	

	<div class="row">
			<a href="https://www.fastighetssverige.se/artikel/boklok-bygger-radhus-i-rosengard-32307" class="black-link">
		<div class="col-sm-6
				 					newsRightPadding
								"
			>

			
												<div class="img-container">
						
													<img src="https://www.fastighetssverige.se/upload/31762_panorama.jpg?" class="img-responsive" alt="Boklok bygger radhus i Roseng&aring;rd." style="width: 100%;" width="560" height="200" />
											</div>
							
			<h2 class="header_size_1">Boklok bygger radhus i Roseng&aring;rd</h2>

					</div>
		</a>

		<div class="visible-xs">
			<hr>
			<br>
		</div>
			<a href="https://www.fastighetssverige.se/artikel/postnord-flyttar-tillbaka-till-tomteboda-32313" class="black-link">
		<div class="col-sm-6
				 					newsLeftPadding
								"
			>

			
												<div class="img-container">
						
													<img src="https://www.fastighetssverige.se/upload/31769_panorama.jpg?949d2" class="img-responsive" alt="Postnord flyttar tillbaka till Tomteboda." style="width: 100%;" width="560" height="200" />
											</div>
							
			<h2 class="header_size_1">Postnord flyttar tillbaka till Tomteboda</h2>

					</div>
		</a>

		<div class="visible-xs">
			<hr>
			<br>
		</div>
		</div>

	<div class="hidden-xs">
		<hr>
		<br>
	</div>

	

	<div class="row">
			<a href="https://www.fastighetssverige.se/artikel/nya-bostadskvarter-i-solna-business-park-32319" class="black-link">
		<div class="col-sm-6
				 					newsRightPadding
								"
			>

			
												<div class="img-container">
						
													<img src="https://www.fastighetssverige.se/upload/31781_panorama.jpg?" class="img-responsive" alt="Solna Business Park ska kompletteras med bost&auml;der." style="width: 100%;" width="560" height="200" />
											</div>
							
			<h2 class="header_size_1">Nya bostadskvarter i Solna Business Park</h2>

					</div>
		</a>

		<div class="visible-xs">
			<hr>
			<br>
		</div>
			<a href="https://www.fastighetssverige.se/artikel/nya-restauranger-till-areim-pa-kungsholmen-32314" class="black-link">
		<div class="col-sm-6
				 					newsLeftPadding
								"
			>

			
												<div class="img-container">
						
													<img src="https://www.fastighetssverige.se/upload/31770_panorama.jpg?23681" class="img-responsive" alt="Areim har skrivit kontrakt med tv&aring; restauranger i korsningen Scheelegatan/Fleminggatan i Stockholm." style="width: 100%;" width="560" height="200" />
											</div>
							
			<h2 class="header_size_1">Nya restauranger till Areim p&aring; Kungsholmen</h2>

					</div>
		</a>

		<div class="visible-xs">
			<hr>
			<br>
		</div>
		</div>

	<div class="hidden-xs">
		<hr>
		<br>
	</div>

	
							
								<div class="container-fluid">
				<h2 class="text-center" style="margin-bottom: 0;padding-bottom: 20px;font-weight: bold;">
					Fastighetssverige

					<img src="/img/play_symbol.png" />

					PLAY

				</h2>

				<div class="row">
										<a href="https://www.fastighetssverige.se/artikel/mojligheterna-ar-narmast-oandliga-31953" class="black-link">
						<div class="col-sm-4 text-center">

							<div class="img-container">
								<div class="centered">
									<div class="badge badge-play" data-article-id="31953">
										<span class="glyphicon glyphicon-play" aria-hidden="true"></span>
									</div>
								</div>

																<img src="https://www.fastighetssverige.se/upload/31439_orig.jpg?" class="img-responsive center-block playVideoThumbnail"
									 style="width: 100%;height: 220px;"
									 data-article-id="31953"
									/>
															</div>

								<span style="font-weight: bold; font-size: 24px;">
									&quot;M&ouml;jligheterna &auml;r n&auml;rmast o&auml;ndliga&quot;
								</span>
						</div>
					</a>
										<a href="https://www.fastighetssverige.se/artikel/har-ligger-den-nya-normalrantan-31891" class="black-link">
						<div class="col-sm-4 text-center">

							<div class="img-container">
								<div class="centered">
									<div class="badge badge-play" data-article-id="31891">
										<span class="glyphicon glyphicon-play" aria-hidden="true"></span>
									</div>
								</div>

																<img src="https://www.fastighetssverige.se/upload/31386_orig.jpg?" class="img-responsive center-block playVideoThumbnail"
									 style="width: 100%;height: 220px;"
									 data-article-id="31891"
									/>
															</div>

								<span style="font-weight: bold; font-size: 24px;">
									&quot;H&auml;r ligger den nya normalr&auml;ntan&quot;
								</span>
						</div>
					</a>
										<a href="https://www.fastighetssverige.se/artikel/har-finns-pengar-att-spara-genom-digitalisering-31710" class="black-link">
						<div class="col-sm-4 text-center">

							<div class="img-container">
								<div class="centered">
									<div class="badge badge-play" data-article-id="31710">
										<span class="glyphicon glyphicon-play" aria-hidden="true"></span>
									</div>
								</div>

																<img src="https://www.fastighetssverige.se/upload/31226_orig.jpg?" class="img-responsive center-block playVideoThumbnail"
									 style="width: 100%;height: 220px;"
									 data-article-id="31710"
									/>
															</div>

								<span style="font-weight: bold; font-size: 24px;">
									&quot;H&auml;r finns pengar att spara genom digitalisering&quot;
								</span>
						</div>
					</a>
									</div>
			</div>

			<br>
					

					<a href="https://www.fastighetssverige.se/branschguiden" class="black-link">
    <h2 class="text-center" style="margin-bottom: 0;padding-bottom: 20px;font-weight: normal;">
        Branschguiden
    </h2>
</a>

<div style="border: 1px solid #f15b2b;padding: 3px;">
            <div class="owl-carousel owl-theme" style="width: 99.9%;">
            
                <div style="background-color: #efefef;margin: 10px;padding: 10px;">

                    <br>

                    <div class="vertical-center business_slider_image_wrapper">
                        <a href="https://www.fastighetssverige.se/branschguiden/Olov%20Lindgren">
                                                            <img src="https://www.fastighetssverige.se/uploads/bransch/224_a5d8b_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                    </a>
                    </div>

                    <br> <br>

                    <p style="font-weight: bold;">
                        <a href="https://www.fastighetssverige.se/branschguiden/Olov%20Lindgren" class="black-link">
                            Olov Lindgren
                        </a>
                    </p>

                    <p>
                                                    <a href="https://www.fastighetssverige.se/branschguiden/ext/olov-lindgren" target="_blank">
                                www.olovlindgren.se
                            </a>
                                                <br>
                    </p>

                    <br> <br>

                </div>

            
                <div style="background-color: #efefef;margin: 10px;padding: 10px;">

                    <br>

                    <div class="vertical-center business_slider_image_wrapper">
                        <a href="https://www.fastighetssverige.se/branschguiden/CauseyWestling">
                                                            <img src="https://www.fastighetssverige.se/uploads/bransch/170_14f3c_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                    </a>
                    </div>

                    <br> <br>

                    <p style="font-weight: bold;">
                        <a href="https://www.fastighetssverige.se/branschguiden/CauseyWestling" class="black-link">
                            CauseyWestling
                        </a>
                    </p>

                    <p>
                                                    <a href="https://www.fastighetssverige.se/branschguiden/ext/causey-westling" target="_blank">
                                www.causeywestling.com
                            </a>
                                                <br>
                    </p>

                    <br> <br>

                </div>

            
                <div style="background-color: #efefef;margin: 10px;padding: 10px;">

                    <br>

                    <div class="vertical-center business_slider_image_wrapper">
                        <a href="https://www.fastighetssverige.se/branschguiden/Helaba">
                                                            <img src="https://www.fastighetssverige.se/uploads/bransch/216_81d98_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                    </a>
                    </div>

                    <br> <br>

                    <p style="font-weight: bold;">
                        <a href="https://www.fastighetssverige.se/branschguiden/Helaba" class="black-link">
                            Helaba
                        </a>
                    </p>

                    <p>
                                                    <a href="https://www.fastighetssverige.se/branschguiden/ext/helaba" target="_blank">
                                www.helaba.com
                            </a>
                                                <br>
                    </p>

                    <br> <br>

                </div>

            
                <div style="background-color: #efefef;margin: 10px;padding: 10px;">

                    <br>

                    <div class="vertical-center business_slider_image_wrapper">
                        <a href="https://www.fastighetssverige.se/branschguiden/Bright%20Advokat">
                                                            <img src="https://www.fastighetssverige.se/uploads/bransch/163_8566e_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                    </a>
                    </div>

                    <br> <br>

                    <p style="font-weight: bold;">
                        <a href="https://www.fastighetssverige.se/branschguiden/Bright%20Advokat" class="black-link">
                            Bright Advokat
                        </a>
                    </p>

                    <p>
                                                    <a href="https://www.fastighetssverige.se/branschguiden/ext/bright-advokat" target="_blank">
                                brightadvokat.se
                            </a>
                                                <br>
                    </p>

                    <br> <br>

                </div>

            
                <div style="background-color: #efefef;margin: 10px;padding: 10px;">

                    <br>

                    <div class="vertical-center business_slider_image_wrapper">
                        <a href="https://www.fastighetssverige.se/branschguiden/Arkitekterna%20Krook%20%26%20Tj%C3%A4der%20AB">
                                                            <img src="https://www.fastighetssverige.se/uploads/bransch/174_99fce_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                    </a>
                    </div>

                    <br> <br>

                    <p style="font-weight: bold;">
                        <a href="https://www.fastighetssverige.se/branschguiden/Arkitekterna%20Krook%20%26%20Tj%C3%A4der%20AB" class="black-link">
                            Arkitekterna Krook &amp; Tj&auml;der AB
                        </a>
                    </p>

                    <p>
                                                    <a href="https://www.fastighetssverige.se/branschguiden/ext/arkitekterna-krook-tjader-ab" target="_blank">
                                www.krooktjader.se
                            </a>
                                                <br>
                    </p>

                    <br> <br>

                </div>

            
                <div style="background-color: #efefef;margin: 10px;padding: 10px;">

                    <br>

                    <div class="vertical-center business_slider_image_wrapper">
                        <a href="https://www.fastighetssverige.se/branschguiden/Profi%20Fastigheter">
                                                            <img src="https://www.fastighetssverige.se/uploads/bransch/221_dda80_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                    </a>
                    </div>

                    <br> <br>

                    <p style="font-weight: bold;">
                        <a href="https://www.fastighetssverige.se/branschguiden/Profi%20Fastigheter" class="black-link">
                            Profi Fastigheter
                        </a>
                    </p>

                    <p>
                                                    <a href="https://www.fastighetssverige.se/branschguiden/ext/profi-fastigheter" target="_blank">
                                profi.se
                            </a>
                                                <br>
                    </p>

                    <br> <br>

                </div>

            
                <div style="background-color: #efefef;margin: 10px;padding: 10px;">

                    <br>

                    <div class="vertical-center business_slider_image_wrapper">
                        <a href="https://www.fastighetssverige.se/branschguiden/Bird%20%26%20Bird">
                                                            <img src="https://www.fastighetssverige.se/uploads/bransch/156_40036_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                    </a>
                    </div>

                    <br> <br>

                    <p style="font-weight: bold;">
                        <a href="https://www.fastighetssverige.se/branschguiden/Bird%20%26%20Bird" class="black-link">
                            Bird &amp; Bird
                        </a>
                    </p>

                    <p>
                                                    <a href="https://www.fastighetssverige.se/branschguiden/ext/bird-bird" target="_blank">
                                www.twobirds.com
                            </a>
                                                <br>
                    </p>

                    <br> <br>

                </div>

            
                <div style="background-color: #efefef;margin: 10px;padding: 10px;">

                    <br>

                    <div class="vertical-center business_slider_image_wrapper">
                        <a href="https://www.fastighetssverige.se/branschguiden/White%20%26%20Case">
                                                            <img src="https://www.fastighetssverige.se/uploads/bransch/177_b258c_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                    </a>
                    </div>

                    <br> <br>

                    <p style="font-weight: bold;">
                        <a href="https://www.fastighetssverige.se/branschguiden/White%20%26%20Case" class="black-link">
                            White &amp; Case
                        </a>
                    </p>

                    <p>
                                                    <a href="https://www.fastighetssverige.se/branschguiden/ext/white-case" target="_blank">
                                www.whitecase.com
                            </a>
                                                <br>
                    </p>

                    <br> <br>

                </div>

            
                <div style="background-color: #efefef;margin: 10px;padding: 10px;">

                    <br>

                    <div class="vertical-center business_slider_image_wrapper">
                        <a href="https://www.fastighetssverige.se/branschguiden/Serneke%20Group%20AB">
                                                            <img src="https://www.fastighetssverige.se/uploads/bransch/123_b2a12_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                    </a>
                    </div>

                    <br> <br>

                    <p style="font-weight: bold;">
                        <a href="https://www.fastighetssverige.se/branschguiden/Serneke%20Group%20AB" class="black-link">
                            Serneke Group AB
                        </a>
                    </p>

                    <p>
                                                    <a href="https://www.fastighetssverige.se/branschguiden/ext/serneke-group-ab" target="_blank">
                                www.serneke.se
                            </a>
                                                <br>
                    </p>

                    <br> <br>

                </div>

            
                <div style="background-color: #efefef;margin: 10px;padding: 10px;">

                    <br>

                    <div class="vertical-center business_slider_image_wrapper">
                        <a href="https://www.fastighetssverige.se/branschguiden/Wigge%20%26%20Partners">
                                                            <img src="https://www.fastighetssverige.se/uploads/bransch/159_5179d_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                    </a>
                    </div>

                    <br> <br>

                    <p style="font-weight: bold;">
                        <a href="https://www.fastighetssverige.se/branschguiden/Wigge%20%26%20Partners" class="black-link">
                            Wigge &amp; Partners
                        </a>
                    </p>

                    <p>
                                                    <a href="https://www.fastighetssverige.se/branschguiden/ext/wigge-partners" target="_blank">
                                wiggepartners.se
                            </a>
                                                <br>
                    </p>

                    <br> <br>

                </div>

            
                <div style="background-color: #efefef;margin: 10px;padding: 10px;">

                    <br>

                    <div class="vertical-center business_slider_image_wrapper">
                        <a href="https://www.fastighetssverige.se/branschguiden/A%26P%20Fastighetstransaktioner">
                                                            <img src="https://www.fastighetssverige.se/uploads/bransch/141_78562_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                    </a>
                    </div>

                    <br> <br>

                    <p style="font-weight: bold;">
                        <a href="https://www.fastighetssverige.se/branschguiden/A%26P%20Fastighetstransaktioner" class="black-link">
                            A&amp;P Fastighetstransaktioner
                        </a>
                    </p>

                    <p>
                                                    <a href="https://www.fastighetssverige.se/branschguiden/ext/ap-fastighetstransaktioner" target="_blank">
                                www.a-p.se
                            </a>
                                                <br>
                    </p>

                    <br> <br>

                </div>

            
                <div style="background-color: #efefef;margin: 10px;padding: 10px;">

                    <br>

                    <div class="vertical-center business_slider_image_wrapper">
                        <a href="https://www.fastighetssverige.se/branschguiden/Acrinova%20AB">
                                                            <img src="https://www.fastighetssverige.se/uploads/bransch/208_9559b_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                    </a>
                    </div>

                    <br> <br>

                    <p style="font-weight: bold;">
                        <a href="https://www.fastighetssverige.se/branschguiden/Acrinova%20AB" class="black-link">
                            Acrinova AB
                        </a>
                    </p>

                    <p>
                                                    <a href="https://www.fastighetssverige.se/branschguiden/ext/acrinova-ab" target="_blank">
                                www.acrinova.se
                            </a>
                                                <br>
                    </p>

                    <br> <br>

                </div>

            
                <div style="background-color: #efefef;margin: 10px;padding: 10px;">

                    <br>

                    <div class="vertical-center business_slider_image_wrapper">
                        <a href="https://www.fastighetssverige.se/branschguiden/Hems%C3%B6">
                                                            <img src="https://www.fastighetssverige.se/uploads/bransch/50_95ee2_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                    </a>
                    </div>

                    <br> <br>

                    <p style="font-weight: bold;">
                        <a href="https://www.fastighetssverige.se/branschguiden/Hems%C3%B6" class="black-link">
                            Hems&ouml;
                        </a>
                    </p>

                    <p>
                                                    <a href="https://www.fastighetssverige.se/branschguiden/ext/hemso" target="_blank">
                                hemso.se
                            </a>
                                                <br>
                    </p>

                    <br> <br>

                </div>

            
                <div style="background-color: #efefef;margin: 10px;padding: 10px;">

                    <br>

                    <div class="vertical-center business_slider_image_wrapper">
                        <a href="https://www.fastighetssverige.se/branschguiden/Grant%20Thornton">
                                                            <img src="https://www.fastighetssverige.se/uploads/bransch/76_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                    </a>
                    </div>

                    <br> <br>

                    <p style="font-weight: bold;">
                        <a href="https://www.fastighetssverige.se/branschguiden/Grant%20Thornton" class="black-link">
                            Grant Thornton
                        </a>
                    </p>

                    <p>
                                                    <a href="https://www.fastighetssverige.se/branschguiden/ext/grant-thornton" target="_blank">
                                www.grantthornton.se
                            </a>
                                                <br>
                    </p>

                    <br> <br>

                </div>

            
                <div style="background-color: #efefef;margin: 10px;padding: 10px;">

                    <br>

                    <div class="vertical-center business_slider_image_wrapper">
                        <a href="https://www.fastighetssverige.se/branschguiden/Skeppsbron%20Skatt">
                                                            <img src="https://www.fastighetssverige.se/uploads/bransch/34_30ec6_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                    </a>
                    </div>

                    <br> <br>

                    <p style="font-weight: bold;">
                        <a href="https://www.fastighetssverige.se/branschguiden/Skeppsbron%20Skatt" class="black-link">
                            Skeppsbron Skatt
                        </a>
                    </p>

                    <p>
                                                    <a href="https://www.fastighetssverige.se/branschguiden/ext/skeppsbron-skatt" target="_blank">
                                skeppsbronskatt.se
                            </a>
                                                <br>
                    </p>

                    <br> <br>

                </div>

            
                <div style="background-color: #efefef;margin: 10px;padding: 10px;">

                    <br>

                    <div class="vertical-center business_slider_image_wrapper">
                        <a href="https://www.fastighetssverige.se/branschguiden/Hellstr%C3%B6m%20Advokatbyr%C3%A5">
                                                            <img src="https://www.fastighetssverige.se/uploads/bransch/32_53c4d_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                    </a>
                    </div>

                    <br> <br>

                    <p style="font-weight: bold;">
                        <a href="https://www.fastighetssverige.se/branschguiden/Hellstr%C3%B6m%20Advokatbyr%C3%A5" class="black-link">
                            Hellstr&ouml;m Advokatbyr&aring;
                        </a>
                    </p>

                    <p>
                                                    <a href="https://www.fastighetssverige.se/branschguiden/ext/hellstrom-law" target="_blank">
                                www.hellstromlaw.com
                            </a>
                                                <br>
                    </p>

                    <br> <br>

                </div>

                    </div>
    
</div>

<br><br>

			<br>
			<hr>
		
	

	<div class="row">
			<a href="https://www.fastighetssverige.se/artikel/hemfosa-varvar-norgechef-fran-entra-32312" class="black-link">
		<div class="col-sm-6
				 					newsRightPadding
								"
			>

			
												<div class="img-container">
						
													<img src="https://www.fastighetssverige.se/upload/31767_panorama.jpg?" class="img-responsive" alt="Henrik Melder ansluter till Hemfosa, med Caroline Arehult som vd." style="width: 100%;" width="560" height="200" />
											</div>
							
			<h2 class="header_size_1">Hemfosa v&auml;rvar Norgechef fr&aring;n Entra</h2>

					</div>
		</a>

		<div class="visible-xs">
			<hr>
			<br>
		</div>
			<a href="https://www.fastighetssverige.se/artikel/hsb-rekryterar-fran-bonnier-32318" class="black-link">
		<div class="col-sm-6
				 					newsLeftPadding
								"
			>

			
												<div class="img-container">
						
													<img src="https://www.fastighetssverige.se/upload/31780_panorama.jpg?8adcf" class="img-responsive" alt="Katarina Holmgren g&aring;r till HSB." style="width: 100%;" width="560" height="200" />
											</div>
							
			<h2 class="header_size_1">HSB rekryterar fr&aring;n Bonnier</h2>

					</div>
		</a>

		<div class="visible-xs">
			<hr>
			<br>
		</div>
		</div>

	<div class="hidden-xs">
		<hr>
		<br>
	</div>

	

	<div class="row">
			<a href="https://www.fastighetssverige.se/artikel/kjell-stenudd-till-nreps-altura-32317" class="black-link">
		<div class="col-sm-6
				 					newsRightPadding
								"
			>

			
												<div class="img-container">
						
													<img src="https://www.fastighetssverige.se/upload/31778_panorama.jpg?" class="img-responsive" alt="Kjell Stenudd ansluter till Altura, &auml;gt av NREP, med Stefan Wallander som Sverige-vd." style="width: 100%;" width="560" height="200" />
											</div>
							
			<h2 class="header_size_1">Kjell Stenudd till NREP:s Altura</h2>

					</div>
		</a>

		<div class="visible-xs">
			<hr>
			<br>
		</div>
			<a href="https://www.fastighetssverige.se/artikel/wihlborgs-fyller-hyllieprojekt-med-stor-uthyrning-32311" class="black-link">
		<div class="col-sm-6
				 					newsLeftPadding
								"
			>

			
												<div class="img-container">
						
													<img src="https://www.fastighetssverige.se/upload/31765_panorama.jpg?44a85" class="img-responsive" alt="Wihlborgs har ny fyllt hela projektet Origo i Hyllie." style="width: 100%;" width="560" height="200" />
											</div>
							
			<h2 class="header_size_1">Wihlborgs fyller Hyllieprojekt med stor uthyrning</h2>

					</div>
		</a>

		<div class="visible-xs">
			<hr>
			<br>
		</div>
		</div>

	<div class="hidden-xs">
		<hr>
		<br>
	</div>

	

	<div class="row">
			<a href="https://www.fastighetssverige.se/artikel/ahlsell-flyttar-inom-klovern-i-norrkoping-32308" class="black-link">
		<div class="col-sm-6
				 					newsRightPadding
								"
			>

			
												<div class="img-container">
						
													<img src="https://www.fastighetssverige.se/upload/31763_panorama.jpg?" class="img-responsive" alt="Ahlsell flyttar n&auml;sta &aring;r in i nya lokaler hos Kl&ouml;vern i Norrk&ouml;ping." style="width: 100%;" width="560" height="200" />
											</div>
							
			<h2 class="header_size_1">Ahlsell flyttar inom Kl&ouml;vern i Norrk&ouml;ping</h2>

					</div>
		</a>

		<div class="visible-xs">
			<hr>
			<br>
		</div>
			<a href="https://www.fastighetssverige.se/artikel/lindahl-gor-hallbarhetsresa-seglar-till-almedalsveckan-32309" class="black-link">
		<div class="col-sm-6
				 					newsLeftPadding
								"
			>

			
												<div class="img-container">
						
													<img src="https://www.fastighetssverige.se/upload/31764_panorama.jpg?" class="img-responsive" alt="Advokatfirman Lindahl tar i &aring;r Skutan Mathilda af Moll&ouml;sund till Almedalen." style="width: 100%;" width="560" height="200" />
											</div>
							
			<h2 class="header_size_1">Lindahl g&ouml;r h&aring;llbarhetsresa &ndash; seglar till Almedalsveckan</h2>

					</div>
		</a>

		<div class="visible-xs">
			<hr>
			<br>
		</div>
		</div>

	<div class="hidden-xs">
		<hr>
		<br>
	</div>

	

	<div class="row">
			<a href="https://www.fastighetssverige.se/artikel/rivstart-for-new-property-retail-development-flera-uthyrningar-32316" class="black-link">
		<div class="col-sm-6
				 					newsRightPadding
								"
			>

			
												<div class="img-container">
						
													<img src="https://www.fastighetssverige.se/upload/31772_panorama.jpg?" class="img-responsive" alt="Sofia Petzelius, vd och partner p&aring; New Property Retail &amp; Development." style="width: 100%;" width="560" height="200" />
											</div>
							
			<h2 class="header_size_1">Rivstart f&ouml;r New Property Retail &amp; Development &ndash; flera uthyrningar</h2>

					</div>
		</a>

		<div class="visible-xs">
			<hr>
			<br>
		</div>
			<a href="https://www.fastighetssverige.se/artikel/sa-blir-nya-nordstan-32290" class="black-link">
		<div class="col-sm-6
				 					newsLeftPadding
								"
			>

			
												<div class="img-container">
													<div class="img-text">
								<div class="badge badge-plus">
									+ Plus
								</div>
							</div>
						
													<img src="https://www.fastighetssverige.se/upload/31744_panorama.jpg?" class="img-responsive" alt="F&ouml;reslagen ny utformning av taket &ouml;ver Nordstanstorget." style="width: 100%;" width="560" height="200" />
											</div>
							
			<h2 class="header_size_1">S&aring; blir nya Nordstan</h2>

					</div>
		</a>

		<div class="visible-xs">
			<hr>
			<br>
		</div>
		</div>

	<div class="hidden-xs">
		<hr>
		<br>
	</div>

	

	<div class="row">
			<a href="https://www.fastighetssverige.se/artikel/har-ar-branschens-mest-jamstallda-ledningsgrupper-32298" class="black-link">
		<div class="col-sm-6
				 					newsRightPadding
								"
			>

			
												<div class="img-container">
													<div class="img-text">
								<div class="badge badge-plus">
									+ Plus
								</div>
							</div>
						
													<img src="https://www.fastighetssverige.se/upload/31753_panorama.jpg?" class="img-responsive" alt="Fredrik Lidjan (Magnolia Bostad), Eva Land&eacute;n (Corem) och Hans Wallenstam (Wallenstam)." style="width: 100%;" width="560" height="200" />
											</div>
							
			<h2 class="header_size_1">H&auml;r &auml;r branschens mest j&auml;mst&auml;llda ledningsgrupper</h2>

					</div>
		</a>

		<div class="visible-xs">
			<hr>
			<br>
		</div>
			<a href="https://www.fastighetssverige.se/artikel/fastighetskvinnan-anna-breman-analyserar-makrolaget-32291" class="black-link">
		<div class="col-sm-6
				 					newsLeftPadding
								"
			>

							<div style="background-color: #D1E0E0;">
			
												<div class="img-container">
						
													<img src="https://www.fastighetssverige.se/upload/31746_panorama.jpg?" class="img-responsive" alt="Anna Breman analyserar makrol&auml;get p&aring; seminariet Fastighetskvinnan p&aring; Grand Hotel den 4 september." style="width: 100%;" width="560" height="200" />
											</div>
							
			<h2 class="header_size_1">Fastighetskvinnan: Anna Breman analyserar makrol&auml;get</h2>

							</div>
					</div>
		</a>

		<div class="visible-xs">
			<hr>
			<br>
		</div>
		</div>

	<div class="hidden-xs">
		<hr>
		<br>
	</div>

	

	<div class="row">
			<a href="https://www.fastighetssverige.se/artikel/skanska-miljardsaljer-i-oslo-32293" class="black-link">
		<div class="col-sm-6
				 					newsRightPadding
								"
			>

			
												<div class="img-container">
						
													<img src="https://www.fastighetssverige.se/upload/31748_panorama.jpg?" class="img-responsive" alt="Workplace Oo." style="width: 100%;" width="560" height="200" />
											</div>
							
			<h2 class="header_size_1">Skanska miljards&auml;ljer i Oslo</h2>

					</div>
		</a>

		<div class="visible-xs">
			<hr>
			<br>
		</div>
			<a href="https://www.fastighetssverige.se/artikel/fyra-industrifastigheter-i-sale-and-leaseback-affar-32292" class="black-link">
		<div class="col-sm-6
				 					newsLeftPadding
								"
			>

			
												<div class="img-container">
						
													<img src="https://www.fastighetssverige.se/upload/31747_panorama.jpg?" class="img-responsive" alt="Colliers har agerat s&auml;ljr&aring;dgivare i en sale and leaseback-aff&auml;r med fyra logistikfastigheter." style="width: 100%;" width="560" height="200" />
											</div>
							
			<h2 class="header_size_1">Fyra industrifastigheter i sale and leaseback-aff&auml;r</h2>

					</div>
		</a>

		<div class="visible-xs">
			<hr>
			<br>
		</div>
		</div>

	<div class="hidden-xs">
		<hr>
		<br>
	</div>


	<div class="additionalNews">
	</div>

	<div class="text-center">
	<br>

	<a href="#" class="showMoreArticles btn btn-lg btn-fs" style="border-radius: 20px;padding: 10px;font-weight: bold;">
		Se fler nyheter
	</a>

	<br>
	<br>
</div>

</div>

<br>


	</div>
</div>

<br>

<footer class="footer">
	<div class="container-fluid" style="max-width: 1100px;">

		<div class="row">
			<div class="col-xs-2" style="padding: 0;margin: 0;max-width: 50px;">
				<img src="/img/f_logo_2.png" class="img-responsive" alt="Fastighetssverige" />
			</div>

			<div class="col-xs-10">
				<p class="white-link p14">
					<a href="https://www.fastighetssverige.se/om-oss">Om Fastighetssverige</a>
					<a href="https://www.fastighetssverige.se/tipsa">Tipsa oss</a>
					<a href="https://www.fastighetssverige.se/feed">Rss</a>
					<a href="https://www.fastighetssverige.se/cookies">Cookies</a>
					<a href="https://www.fastighetssverige.se/integritetspolicy">Integritetspolicy</a>
				</p>

				<hr style="border-color: #b22f1e;padding: 0;margin: 0;margin-bottom: 10px;">

				<p class="p14" style="font-weight: normal;">
					&copy; 2019 Fastighetssverige &bull; Ansvarig utgivare: Rolf Andersson &bull; Chefredaktör: Eddie Ekberg<br>
					<br>
					Fastighetssverige.se använder cookies för att förbättra din upplevelse.<br>
					Genom att använda Fastighetssverige.se godkänner du vår <a href="https://www.fastighetssverige.se/cookies" style="color: lightblue;text-transform: lowercase;padding-right: 0;">användning av cookies</a>
					och vår <a href="https://www.fastighetssverige.se/integritetspolicy" style="color: lightblue;text-transform: lowercase;padding-right: 0;">Integritetspolicy</a>.
				</p>
			</div>
		</div>

		<div class="row visible-xs">
			<div class="col-xs-4">
				<a href="https://www.linkedin.com/company/9461939/">
					<img src="/img/icons/linkedin_large.png" class="img-responsive" />
				</a>
			</div>
			<div class="col-xs-4">
				<a href="https://www.facebook.com/fastighetssverige">
					<img src="/img/icons/facebook_large.png" class="img-responsive" />
				</a>
			</div>
			<div class="col-xs-4">
				<a href="https://twitter.com/fsve">
					<img src="/img/icons/twitter_large.jpg" class="img-responsive" style="border-radius: 4px;" />
				</a>
			</div>
		</div>
	</div>
</footer>



<script src="/thirdparty/jquery/jquery_1_11_1.min.js"></script>
<script src="/thirdparty/bootstrap/js/bootstrap.min.js"></script>
<script src="/thirdparty/lazyload/jquery.lazyload.min.js"></script>
<script>$("img.lazy").lazyload({threshold:200});</script>


<script src="/js/showMoreArticles.js?v4"></script>

<script type="text/javascript" src="/thirdparty/fancybox/jquery.fancybox.pack.js"></script>

<script type="text/javascript">
	$(document).ready(function() {
		$('.fancybox').fancybox({
			helpers: {
				overlay: {
					locked: false
				},
				title	: { type : 'inside' },
				buttons	: {}
			}
		});

		g_pageCount = 2;
		$(".showMoreNews").click(function(e) {
			e.preventDefault();
			jQuery.get("/artiklar/listaartikel/" + g_pageCount + "/" + 32317, function(data) {

				$(".additionalNews").append(data);

				// Re-trigger media for newly loaded content
				$("img.lazy").lazyload({
				    threshold : 200
				});
				$(".fotorama").fotorama();
			});
			g_pageCount++;

			$(this).blur();
		});

		$(".showCommentsLink").click(function(e) {
			e.preventDefault();

			$(".commentField").slideDown();
			$(".showCommentsLinkBox").hide();
		});

	});

	$("body").tooltip({ selector: '[data-toggle=tooltip]' });

	$(window).load(function() {
		var disqus_identifier = 32317
		var disqus_developer = 1;

		(function() {
			var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
			dsq.src = 'https://fastighetssverige.disqus.com/embed.js';
			(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		})();
	});
</script>




<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-3458040-1', 'auto');
ga('send', 'pageview');

$(window).load(function() {

	!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");

	(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));

	$(".fb-likebox").html('<div class="fb-page" data-href="https://www.facebook.com/fastighetssverige" data-width="500" data-height="600" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/fastighetssverige"><a href="https://www.facebook.com/fastighetssverige">Fastighetssverige</a></blockquote></div></div>');
});



</script>

<script src="/thirdparty/fotorama/fotorama.js"></script>

<script type="text/javascript" src="/thirdparty/slick/slick.min.js"></script>

<script src="/js/base.js?20181101"></script>

<script src="/thirdparty/owlcarousel/owl.carousel.min.js"></script>
<script>
	$(document).ready(function(){
		$('.owl-carousel').owlCarousel({
			loop: true,
			dots: false,
			items: 3,
			slideBy: "page",
			autoplay: true,
			autoplayTimeout: 4000,
			autoplayHoverPause: false,
			responsiveClass: true,
			responsive: {
				0:{
					items: 1,
					slideBy: 1
				},
				550:{
					items: 2
				},
				800:{
					items: 3
				}
			}
		});

		$(".playVideoThumbnail").hover(function() {
			var t = $(this);

			var articleId = t.attr("data-article-id");
			var badge = $(".badge-play[data-article-id='" + articleId + "']");
			badge.addClass("badge-play_on_hover");
		}, function() {
			var t = $(this);

			var articleId = t.attr("data-article-id");
			var badge = $(".badge-play[data-article-id='" + articleId + "']");
			badge.removeClass("badge-play_on_hover");
		});
	});
</script>

</body>
</html>

