<!DOCTYPE html>
<html lang="sv">
<head>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="description" content="
				Fastighetssverige är landets ledande nyhetsmedia för den kommersiella fastighetsbranschen. Vi ger ut ett exklusivt magasin och ett gratis dagligt nyhetsbrev.
				">
	<link rel="shortcut icon" href="/img/favicon.png">
	<title>
					Kilenkrysset k&ouml;per i Staffanstorp
			| Fastighetssverige.se
			</title>
	<link rel="alternate" type="application/rss+xml" title="Fastighetssverige RSS" href="https://www.fastighetssverige.se/feed">

	<link href="/thirdparty/bootstrap/css/bootstrap.min.css" rel="stylesheet">
	<link href="/thirdparty/fotorama/fotorama.css" rel="stylesheet" />

	<!--[if lt IE 9]>
	<link href="/css/ie8.css?20150827" rel="stylesheet">
	<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
	<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
	<![endif]-->

	<link rel="stylesheet" type="text/css" href="/thirdparty/slick/slick.css"/>
	<link rel="stylesheet" type="text/css" href="/thirdparty/slick/slick-theme.css"/>

	<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' rel='stylesheet' type='text/css'>
	<link href="/css/default.css?20180209" rel="stylesheet" />

		
<link rel="stylesheet" href="/thirdparty/fancybox/jquery.fancybox.css" type="text/css" media="screen" />
<link rel="stylesheet" href="/css/article.css?20150827" type="text/css" media="screen" />

<meta property="og:title" content="Kilenkrysset k&ouml;per i Staffanstorp" />
<meta property="og:description" content="Via snabb en aff&auml;r med Kildare Partners ut&ouml;kar Kilenkrysset sitt fastighetsinnehav i Staffanstorp, Sk&aring;ne. Fastigheten Kronosl&auml;tt 1:3 p&aring; drygt 180 000 kvadratmeter mark &auml;r fullt uthyrd till ett av Sveriges st&ouml;rsta transport- och lagerf&ouml;retag med en uthyrbar area om drygt 20 700 kvadratmeter.
&ndash; Det gick v&auml;ldigt snabbt och smidigt, och vi &auml;r mycket glada &ouml;ver m&ouml;jligheten att satsa vidare i ett mycket sp&auml;nnande omr&aring;de, s&auml;ger Jens Persson, koncernchef f&ouml;r Kilenkrysset." />
<meta property="og:site_name" content="Fastighetssverige" />
<meta property="og:url" content="https://www.fastighetssverige.se/artikel/kilenkrysset-koper-i-staffanstorp-28216" />


</head>
<body>

<div class="container-fluid top_bar">
	<div class="row center-block" style="max-width: 1157px;margin-top: 10px;margin-bottom: 10px;padding-left: 0;">

		<div class="col-sm-2 hidden-sm hidden-xs pull-left" style="padding: 0; width: 160px;border: 0px solid red;margin-left: -6px;">
			<a href="/"><img src="/img/f_logo_2.png" class="f_logo_img img-responsive" alt="Fastighetssverige"></a>
		</div>

		<div class="col-md-10 col-sm-12 col-xs-12 padding-lg menu_image_container pull-right" style="max-width: 1100px;padding: 0;">
																<a href="https://www.fastighetssverige.se/banner/out/3326" target="_blank">
						<img src="https://www.fastighetssverige.se/data/3326.jpg"
							 class="img-responsive menu_image" alt="Image">
					</a>
							
		</div>
	</div>
</div>
<nav class="navbar navbar-default navbar_fs static-top">
	<div class="container">
		<div class="navbar-header">
			<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
				<span class="sr-only">Toggle navigation</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
			<a class="navbar-brand visible-xs visible-sm" href="/">
				<img src="/img/f_logo_xs.png" alt="Fastighetssverige">
			</a>
		</div>
		<div id="navbar" class="navbar-collapse collapse pull-left-sm">
			<ul class="nav navbar-nav navbar-npn-nav">
				<li><a href="/">Hem</a></li>
				<li><a href="https://www.fastighetssverige.se/branschguiden">Branschguiden</a></li>
				<li><a href="https://www.fastighetssverige.se/seminarier">Seminarier</a></li>
				<li><a href="https://www.fastighetssverige.se/nyhetsbrevet">Nyhetsbrevet</a></li>
				<li><a href="https://www.fastighetssverige.se/annonsera">Annonsera</a></li>
				<li><a href="https://www.fastighetssverige.se/magasinet">Magasinet</a></li>
				<li><a href="https://www.fastighetssverige.se/plus">Plus</a></li>
				<li><a href="https://www.fastighetssverige.se/sok" class="visible-xs">Sök</a></li>
			</ul>

			<ul class="nav navbar-nav navbar-npn-nav pull-right hidden-xs">
				<li><a href="https://www.fastighetssverige.se/english"><img src="/img/eng_flag.png" alt="English" /></a></li>
				<li><a href="https://www.fastighetssverige.se/sok"><img src="/img/search_icon.png?20171121" alt="Sök" /> <span class="visible-lg-inline">Sök</span></a></li>
			</ul>
		</div>
	</div>
</nav>




<div class="container" id="fullContainer" style="border-radius: 3px;margin-top: 5px;margin-bottom: 5px;">
	<div class="row">
		<div class="col-sm-7" id="left_news_column" style="min-height: 734px;padding-top: 3px;border-radius: 3px;background-color: white;"> 			
<h1>Kilenkrysset k&ouml;per i Staffanstorp</h1>




<div class="text-muted">
Publicerad den 7 Maj 2018
</div>


<p style="padding-top: 8px;margin-bottom: 2px;">
	<a href="https://twitter.com/share" class="twitter-share-button" data-via="fsve" data-count="none">tweet</a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

	<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: sv_SE</script>
	<script type="IN/Share" data-counter="right"></script>

	<a href="https://www.fastighetssverige.se/skicka_artikel/28216">
		<img src="/img/emailIconSmall.png" alt="Skicka till e-post" style="margin-top: -14px;"
			 title="Skicka denna artikel till e-post" data-toggle="tooltip" data-placement="top"
			/>
	</a>

	<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.fastighetssverige.se%2Fartikel%2Fkilenkrysset-koper-i-staffanstorp-28216&amp;width=90&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=35" style="border:none; overflow:hidden; height:20px;width: 130px;" allowTransparency></iframe>
</p>

<p class="ingress">

<span class="category">Transaktioner</span>
	
Via snabb en aff&auml;r med Kildare Partners ut&ouml;kar Kilenkrysset sitt fastighetsinnehav i Staffanstorp, Sk&aring;ne. Fastigheten Kronosl&auml;tt 1:3 p&aring; drygt 180 000 kvadratmeter mark &auml;r fullt uthyrd till ett av Sveriges st&ouml;rsta transport- och lagerf&ouml;retag med en uthyrbar area om drygt 20 700 kvadratmeter.<br />
&ndash; Det gick v&auml;ldigt snabbt och smidigt, och vi &auml;r mycket glada &ouml;ver m&ouml;jligheten att satsa vidare i ett mycket sp&auml;nnande omr&aring;de, s&auml;ger Jens Persson, koncernchef f&ouml;r Kilenkrysset.
</p>



<p>
Tillsammans med det lokala näringslivet satsar Staffanstorps kommun hårt på olika former av samarbetsprojekt för att stimulera utvecklingen.<br />
<br />
– Vi är en mycket expansiv kommun i Öresundsregionen med en väldigt spännande framtid framför oss, menar Christer Sonesson, Staffanstorps kommunalråd (M). Kilenkryssets storsatsning ligger helt rätt i tiden, och vi ser verkligen fram emot ett ömsesidigt samarbete med Kilenkrysset i vår satsning för samhället och näringslivet.<br />
 <br />
Fastigheten Kronoslätt 1:3 ligger intill Kilenkryssets befintliga innehav, och bildar sammanlagt ett 820 000 kvadratmeter stort område. Affären gör Kilenkrysset till en av de största aktörerna i området och blir en central del av koncernens satsning i Öresundsregionen. Det geografiska läget, tillsammans med den färdiga detaljplanen, gör området mycket attraktivt för framtida utveckling.<br />
<br />
– Fastigheten ligger helt perfekt för de verksamheter och hyresgäster vi brukar utveckla för. Bland annat ser vi potentialen att skapa ett nytt Stockholm Nord, vår logistikterminal i Rosersberg, säger Jens Persson. <br />
 <br />
Samarbetet med kommunledningen har inletts, och de första diskussionerna förs med intresserade hyresgäster. Utvecklingen är med andra ord i full gång.<br />
<br />
– Vi är mycket spända på att få sätta igång med arbetet. Detta ser vi som en jättemöjlighet, inte bara för Kilenkrysset, utan även för kommunen och deras satsningar på näringsliv och skapandet av arbetstillfällen, säger Jens Persson.<br />
 <br />
Affären skedde genom bolagsförvärv och aktierna i bolaget som äger fastigheten Kronoslätt 1:3 tillträddes den 27 april. Falkenborn var rådgivare till köparen och säljaren företräddes av Hamilton och Colliers.
</p>

<br>
	<p>
	<strong> - Axel Ohlsson</strong><br>
	<a href="mailto:axel@fastighetssverige.se">axel@fastighetssverige.se</a>
	</p>


<br>



	<h4>Ämnen</h4>
			<span class="article_tag">
			<a href="https://www.fastighetssverige.se/taggar/Transaktioner">Transaktioner</a>
		</span>
			<span class="article_tag">
			<a href="https://www.fastighetssverige.se/taggar/Kilenkrysset">Kilenkrysset</a>
		</span>
			<span class="article_tag">
			<a href="https://www.fastighetssverige.se/taggar/Kildare%20Partners">Kildare Partners</a>
		</span>
			<span class="article_tag">
			<a href="https://www.fastighetssverige.se/taggar/Staffanstorp">Staffanstorp</a>
		</span>
			<span class="article_tag">
			<a href="https://www.fastighetssverige.se/taggar/%C3%96resund">&Ouml;resund</a>
		</span>
			<span class="article_tag">
			<a href="https://www.fastighetssverige.se/taggar/Christer%20Sonesson">Christer Sonesson</a>
		</span>
			<span class="article_tag">
			<a href="https://www.fastighetssverige.se/taggar/Jens%20Persson">Jens Persson</a>
		</span>
	
<br>





<br>

<p>
	<span class="glyphicon glyphicon-envelope" aria-hidden="true" style="color: #337ac2;"></span>
	<a href="https://www.fastighetssverige.se/skicka_artikel/28216">Skicka denna artikel till e-post</a>

	<br>

			<span class="glyphicon glyphicon-print" aria-hidden="true" style="color: #337ac2;"></span>
		<a href="https://www.fastighetssverige.se/artikel/pdf/kilenkrysset-koper-i-staffanstorp-28216" target="_blank">Skriv ut/PDF</a>
	</p>

<!-- AddToAny BEGIN -->
<div class="share_article_box">
<div class="a2a_kit a2a_default_style">
	<a class="a2a_dd" href="https://www.addtoany.com/share_save?linkurl=https%3A%2F%2Fwww.fastighetssverige.se%2Fartikel%2Fkilenkrysset-koper-i-staffanstorp-28216/&amp;linkname=Kilenkrysset k&ouml;per i Staffanstorp">Dela artikeln</a>
	<span class="a2a_divider"></span>
	<a class="a2a_button_facebook"></a>
	<a class="a2a_button_twitter"></a>
</div>
<script type="text/javascript">
	var a2a_config = a2a_config || {};
	a2a_config.linkname = "Kilenkrysset k&ouml;per i Staffanstorp";
	a2a_config.linkurl = "https://www.fastighetssverige.se/artikel/kilenkrysset-koper-i-staffanstorp-28216";
	a2a_config.onclick = 1;
	a2a_config.color_main = "D7E5ED";
	a2a_config.color_border = "AECADB";
	a2a_config.color_link_text = "333333";
	a2a_config.color_link_text_hover = "333333";
</script>
<script type="text/javascript" src="/thirdparty/addtoany/page.js" defer></script>
<!-- AddToAny END -->
</div>


<br>

<p class="showCommentsLinkBox">
	<span class="glyphicon glyphicon-comment" aria-hidden="true"></span>
	<a href="#" class="showCommentsLink">
		Kommentera
	</a>
</p>

<div class="commentField" style="display: none;">
	<h3>Kommentera</h3>

	<p class="p14">
	När du lämnar en kommentar måste du uppge e-post, den används endast till att informera dig om
	svar på din kommentar och visas inte för andra besökare.
	</p>

	<div id="disqus_thread"></div>
	<script type="text/javascript">
	</script>
	<noscript>Det krävs JavaScript för att se <a href="http://disqus.com/?ref_noscript=fastighetssverige">kommentarerna via Disqus</a>.</noscript>

	<br>
	<br>
</div>


<div class="more_news_balk">
	Mer från Fastighetssverige
</div>

<a href="https://www.fastighetssverige.se/artikel/darfor-lamnar-svantesson-setterwalls-28208" class="black-link">

			<div style="overflow: auto;">
	
	
										<img data-original="https://www.fastighetssverige.se/upload/28552_puff.jpg" class="lazy img-responsive newslisting_puff_image" style="float: left;padding: 5px 5px 0 0;">
					
	
			<h2 class="header_size_1">D&auml;rf&ouml;r l&auml;mnar Svantesson Setterwalls</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Karri&auml;r</span>

			
			Efter tre &aring;r p&aring; Setterwalls l&auml;mnar advokaten och del&auml;garen Niklas Svantesson firman. F&ouml;r Fastighetssverige ber&auml;ttar han om varf&ouml;r han startar eget och viljan att sj&auml;lv engagera sig mer i egna fastighetsprojekt: &rdquo;N&aring;got jag funderat p&aring; ganska l&auml;nge&rdquo;.
			</p>
			</p>

			</a>

		
	<a href="https://www.fastighetssverige.se/artikel/darfor-lamnar-svantesson-setterwalls-28208" class="black-link">
	
	

	</div>
	</a>

	<hr>



			
			
		
	
	<a href="https://www.fastighetssverige.se/artikel/de-har-shoppat-mest-2018-28205" class="black-link">

			<div style="overflow: auto;">
	
	
										<img data-original="https://www.fastighetssverige.se/upload/12304_puff.jpg" class="lazy img-responsive newslisting_puff_image" style="float: right;padding: 5px 0 0 5px;;">
					
	
			<h2 class="header_size_1">De har shoppat mest 2018</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Transaktioner</span>

			
			Medan ett antal bolag har h&aring;llit i pl&aring;nboken under inledningen av transaktions&aring;ret 2018 har andra gasat p&aring; ordentligt. Fastighetssverige har granskat bolagens Q1-rapporter i jakt p&aring; den som shoppat mest.
			</p>
			</p>

			</a>

		
	<a href="https://www.fastighetssverige.se/artikel/de-har-shoppat-mest-2018-28205" class="black-link">
	
			</a>
		<div style="overflow: auto;">
							<div class="col-sm-6">
					<ul class="related_articles">
						<a href="https://www.fastighetssverige.se/artikel/de-har-mest-makt-i-bolagen-28066">
							<li>De har mest makt i bolagen
						</a>
				</div>
							<div class="col-sm-6">
					<ul class="related_articles">
						<a href="https://www.fastighetssverige.se/artikel/lista-dar-tjanar-man-bast-27968">
							<li>Lista: D&auml;r tj&auml;nar man b&auml;st
						</a>
				</div>
						</ul>
		</div>
		<a href="https://www.fastighetssverige.se/artikel/de-har-shoppat-mest-2018-28205" class="black-link">
	

	</div>
	</a>

	<hr>

	

			
			
							<div class="visible-xs">
				<div class="row">
					<div class="col-xs-12" style="color: darkgrey;">
						Annons
					</div>
				</div>

				<div class="row">
											<div class="col-xs-6" style="padding: 15px;">
							<a href="https://www.fastighetssverige.se/banner/out/3250" target="_blank">
								<img src="https://www.fastighetssverige.se/data/3250.gif" class="img-responsive" alt="Image">
							</a>
						</div>
					
									</div>
			</div>
			
	
	<a href="https://www.fastighetssverige.se/artikel/maklaren-bra-tryck-i-forsaljningen-28207" class="black-link">

			<div style="overflow: auto;">
	
			<img data-original="https://www.fastighetssverige.se/upload/6872_panorama.jpg" class="lazy img-responsive" alt="Karlatornet" style="width: 100%;" width="560" height="200" />
	
	
			<h2 class="header_size_1">M&auml;klaren: &quot;Bra tryck i f&ouml;rs&auml;ljningen&quot;</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Bost&auml;der</span>

			
			I slutet av mars s&aring;ldes den dyraste l&auml;genheten i G&ouml;teborg, h&ouml;gst upp I Karlatornet, f&ouml;r 66 miljoner kronor. Men hur g&aring;r det med f&ouml;rs&auml;ljningen f&ouml;r resten av l&auml;genheterna i det spektakul&auml;ra bygget som ska st&aring; klart 2021? F&ouml;r Fastighetssverige ber&auml;ttar stj&auml;rnm&auml;klaren Niklas Berntzon om f&ouml;rs&auml;ljningsl&auml;get.
			</p>
			</p>

			</a>

		
	<a href="https://www.fastighetssverige.se/artikel/maklaren-bra-tryck-i-forsaljningen-28207" class="black-link">
	
			</a>
		<div style="overflow: auto;">
							<div class="col-sm-6">
					<ul class="related_articles">
						<a href="https://www.fastighetssverige.se/artikel/maklaren-berattar-y-sa-gick-oscars-jatteforsaljning-till-28015">
							<li>M&auml;klaren ber&auml;ttar &ndash; s&aring; gick Oscars j&auml;...
						</a>
				</div>
							<div class="col-sm-6">
					<ul class="related_articles">
						<a href="https://www.fastighetssverige.se/artikel/66-miljoner-for-topplagenheten-i-karlatornet-27819">
							<li>66 miljoner f&ouml;r toppl&auml;genheten i Karl...
						</a>
				</div>
						</ul>
		</div>
		<a href="https://www.fastighetssverige.se/artikel/maklaren-bra-tryck-i-forsaljningen-28207" class="black-link">
	

	</div>
	</a>

	<hr>



			
			
		
	
	<a href="https://www.fastighetssverige.se/artikel/hemfosa-nyfosa-pa-vag-att-storkopa-28218" class="black-link">

			<div style="overflow: auto;">
	
	
	
			<h2 class="header_size_1">Hemfosa/Nyfosa p&aring; v&auml;g att stork&ouml;pa</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Bolag</span>

			
			Hemfosa g&aring;r ut med att man f&ouml;rhandlar om ett k&ouml;pa fastigheter f&ouml;r cirka fem miljarder kronor. St&ouml;rre delen av fastigheterna &auml;r t&auml;nkta f&ouml;r dotterbolaget Nyfosa.
			</p>
			</p>

			</a>

		
	<a href="https://www.fastighetssverige.se/artikel/hemfosa-nyfosa-pa-vag-att-storkopa-28218" class="black-link">
	
	

	</div>
	</a>

	<hr>



			
			
		
	
	<a href="https://www.fastighetssverige.se/artikel/sa-blir-borasprojektet-med-400-bostader-28206" class="black-link">

			<div style="overflow: auto;">
	
	
										<img data-original="https://www.fastighetssverige.se/upload/28558_puff.jpg" class="lazy img-responsive newslisting_puff_image" style="float: right;padding: 5px 0 0 5px;;">
					
	
			<h2 class="header_size_1">S&aring; blir Bor&aring;sprojektet med 400 bost&auml;der</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Bygg/Arkitektur</span>

			
			Krook &amp; Tj&auml;der vann arkitektt&auml;vlingen f&ouml;r fastigheten Gulm&aring;ran 7 i Bor&aring;s och f&aring;r i uppdrag att utveckla det nya bostadsomr&aring;det med bost&auml;der om 40 000 kvadratmeter och flera handelsplatser i Bor&aring;s. F&ouml;r Fastighetssverige ber&auml;ttar man om planerna.
			</p>
			</p>

			</a>

		
	<a href="https://www.fastighetssverige.se/artikel/sa-blir-borasprojektet-med-400-bostader-28206" class="black-link">
	
			</a>
		<div style="overflow: auto;">
							<div class="col-sm-6">
					<ul class="related_articles">
						<a href="https://www.fastighetssverige.se/artikel/jarngrinden-fortsatter-vaxa-i-boras-28174">
							<li>J&auml;rngrinden forts&auml;tter v&auml;xa i Bor&aring;s
						</a>
				</div>
							<div class="col-sm-6">
					<ul class="related_articles">
						<a href="https://www.fastighetssverige.se/artikel/genova-och-jarngrinden-hyr-ut-i-boras-24390">
							<li>Genova och J&auml;rngrinden hyr ut i Bor&aring;s
						</a>
				</div>
						</ul>
		</div>
		<a href="https://www.fastighetssverige.se/artikel/sa-blir-borasprojektet-med-400-bostader-28206" class="black-link">
	

	</div>
	</a>

	<hr>

	

			
			
		
	
	<a href="https://www.fastighetssverige.se/artikel/det-betyder-arkets-etablering-for-wallenstam-28220" class="black-link">

			<div style="overflow: auto;">
	
	
										<img data-original="https://www.fastighetssverige.se/upload/28553_puff.jpg" class="lazy img-responsive newslisting_puff_image" style="float: left;padding: 5px 5px 0 0;">
					
	
			<h2 class="header_size_1">Det betyder Arkets etablering f&ouml;r Wallenstam</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Handel</span>

			
			I vinter &ouml;ppnar H&amp;M-kedjans senaste satsning Arket p&aring; en paradgata i G&ouml;teborg. F&ouml;r Fastighetssverige ber&auml;ttar Peder Wahlgren, Wallenstams aff&auml;rsomr&aring;deschef f&ouml;r f&ouml;retag om vad etableringen betyder f&ouml;r bolaget.
			</p>
			</p>

			</a>

					<a href="https://www.fastighetssverige.se/artikel/h-m-s-jattesatsning-till-goteborg-28222" class="black-link">
							<div class="col-sm-12">
					<h4>H&amp;M:s j&auml;ttesatsning till G&ouml;teborg</h4>

					<p>
					<span class="category">G&ouml;teborg</span>
					Arket kommer till G&ouml;teborg och &ouml;ppnar sin f&ouml;rsta konceptbutik i V&auml;stsverige i Wallenstams lokaler p&aring; &Ouml;stra Hamngatan 39 / Kungsgatan 52 fr&aring;n och med vintern 2018-2019.
					</p>
				</div>
						</a>
		
	<a href="https://www.fastighetssverige.se/artikel/det-betyder-arkets-etablering-for-wallenstam-28220" class="black-link">
	
	

	</div>
	</a>

	<hr>



			
			
		
	
	<a href="https://www.fastighetssverige.se/artikel/olofsson-invest-koper-14-fastigheter-28211" class="black-link">

			<div style="overflow: auto;">
	
	
	
			<h2 class="header_size_1">Olofsson Invest k&ouml;per 14 fastigheter</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Transaktioner</span>

			
			Olofsson Invest har k&ouml;pt Sundbergs fastigheter i Boden. Totalt r&ouml;r det sig om 14 fastigheter om cirka 20 000 kvadratmeter.
			</p>
			</p>

			</a>

		
	<a href="https://www.fastighetssverige.se/artikel/olofsson-invest-koper-14-fastigheter-28211" class="black-link">
	
	

	</div>
	</a>

	<hr>



			
			
		
	
	<a href="https://www.fastighetssverige.se/artikel/kilenkrysset-koper-i-staffanstorp-28216" class="black-link">

			<div style="overflow: auto;">
	
	
	
			<h2 class="header_size_1">Kilenkrysset k&ouml;per i Staffanstorp</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Transaktioner</span>

			
			Kildare Partners s&auml;ljer logistik i sk&aring;nska Staffanstorp till Kilenkrysset.
			</p>
			</p>

			</a>

		
	<a href="https://www.fastighetssverige.se/artikel/kilenkrysset-koper-i-staffanstorp-28216" class="black-link">
	
	

	</div>
	</a>

	<hr>

	

			
			
		
	
	<a href="https://www.fastighetssverige.se/artikel/mediamarkt-oppnar-nytt-hos-unibail-28217" class="black-link">

			<div style="overflow: auto;">
	
	
										<img data-original="https://www.fastighetssverige.se/upload/190_puff.jpg" class="lazy img-responsive newslisting_puff_image" style="float: right;padding: 5px 0 0 5px;;">
					
	
			<h2 class="header_size_1">Mediamarkt &ouml;ppnar nytt hos Unibail</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Uthyrning</span>

			
			Elektronikbj&auml;ssen v&auml;ljer Unibail-Rodamco centrum n&auml;r man ny&ouml;ppnar f&ouml;r f&ouml;rsta g&aring;ngen p&aring; fem &aring;r: &quot;Har haft &ouml;gonen p&aring; T&auml;by centrum under en l&auml;ngre tid&quot;
			</p>
			</p>

			</a>

		
	<a href="https://www.fastighetssverige.se/artikel/mediamarkt-oppnar-nytt-hos-unibail-28217" class="black-link">
	
			</a>
		<div style="overflow: auto;">
							<div class="col-sm-6">
					<ul class="related_articles">
						<a href="https://www.fastighetssverige.se/artikel/unibail-rodamco-oppnar-for-annu-ett-jattecentrum-i-sverige-27220">
							<li>Unibail-Rodamco &ouml;ppnar f&ouml;r &auml;nnu ett j...
						</a>
				</div>
							<div class="col-sm-6">
					<ul class="related_articles">
						<a href="https://www.fastighetssverige.se/artikel/lars-ake-tollemark-mitt-i-megaaffar-26752">
							<li>Lars-&Aring;ke Tollemark mitt i megaaff&auml;r
						</a>
				</div>
						</ul>
		</div>
		<a href="https://www.fastighetssverige.se/artikel/mediamarkt-oppnar-nytt-hos-unibail-28217" class="black-link">
	

	</div>
	</a>

	<hr>



			
			
		
	
	<a href="https://www.fastighetssverige.se/artikel/ncc-saljer-kontorsprojekt-i-norge-28221" class="black-link">

			<div style="overflow: auto;">
	
	
										<img data-original="https://www.fastighetssverige.se/upload/28556_puff.jpg" class="lazy img-responsive newslisting_puff_image" style="float: left;padding: 5px 5px 0 0;">
					
	
			<h2 class="header_size_1">NCC s&auml;ljer kontorsprojekt i Norge</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Transaktioner</span>

			
			NCC s&auml;ljer ett kontorsprojekt i Lysaker utanf&ouml;r Oslo till Arctic Securities. Aff&auml;ren genomf&ouml;rs som bolagsf&ouml;rs&auml;ljning med ett underliggande fastighetsv&auml;rde om cirka 330 miljoner kronor.
			</p>
			</p>

			</a>

		
	<a href="https://www.fastighetssverige.se/artikel/ncc-saljer-kontorsprojekt-i-norge-28221" class="black-link">
	
			</a>
		<div style="overflow: auto;">
							<div class="col-sm-6">
					<ul class="related_articles">
						<a href="https://www.fastighetssverige.se/artikel/ncc-startar-techbolag-for-start-ups-inom-byggbranschen-27988">
							<li>NCC startar techbolag f&ouml;r start-ups i...
						</a>
				</div>
							<div class="col-sm-6">
					<ul class="related_articles">
						<a href="https://www.fastighetssverige.se/artikel/ncc-bygger-ut-hogskolan-i-halmstad-27743">
							<li>NCC bygger ut H&ouml;gskolan i Halmstad
						</a>
				</div>
						</ul>
		</div>
		<a href="https://www.fastighetssverige.se/artikel/ncc-saljer-kontorsprojekt-i-norge-28221" class="black-link">
	

	</div>
	</a>

	<hr>



			
			
		
	
	<a href="https://www.fastighetssverige.se/artikel/vasakronan-far-a3-rating-fran-moodys-28219" class="black-link">

			<div style="overflow: auto;">
	
			<img data-original="https://www.fastighetssverige.se/upload/28555_panorama.jpg" class="lazy img-responsive" alt="Fredrik Wirdenius." style="width: 100%;" width="560" height="200" />
	
	
			<h2 class="header_size_1">Vasakronan f&aring;r A3-rating fr&aring;n Moody&#039;s</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Bolag</span>

			
			Vasakronan har f&aring;tt en rating fr&aring;n Moody&#039;s med betyget A3, stabila utsikter. Den starka ratingen bygger p&aring; Vasakronans h&ouml;gkvalitativa fastighetsportf&ouml;lj, goda finansiella nyckeltal samt den starka kopplingen till bolagets &auml;gare F&ouml;rsta, Andra, Tredje och Fj&auml;rde AP-fonden.
			</p>
			</p>

			</a>

		
	<a href="https://www.fastighetssverige.se/artikel/vasakronan-far-a3-rating-fran-moodys-28219" class="black-link">
	
	

	</div>
	</a>

	<hr>

	

			
			
		
	
	<a href="https://www.fastighetssverige.se/artikel/sagax-koper-i-nederlanderna-och-finland-28209" class="black-link">

			<div style="overflow: auto;">
	
	
	
			<h2 class="header_size_1">Sagax k&ouml;per i Nederl&auml;nderna och Finland</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Transaktioner</span>

			
			Sagax har, i fyra separata transaktioner, k&ouml;pt fyra fastigheter f&ouml;r sammanlagt 131 miljoner kronor. Tre av fastigheterna &auml;r bel&auml;gna i Nederl&auml;nderna och en fastighet &auml;r bel&auml;gen i Finland.
			</p>
			</p>

			</a>

		
	<a href="https://www.fastighetssverige.se/artikel/sagax-koper-i-nederlanderna-och-finland-28209" class="black-link">
	
			</a>
		<div style="overflow: auto;">
							<div class="col-sm-6">
					<ul class="related_articles">
						<a href="https://www.fastighetssverige.se/artikel/sagax-tar-in-656-miljoner-pa-d-aktier-27865">
							<li>Sagax tar in 656 miljoner p&aring; D-aktier
						</a>
				</div>
							<div class="col-sm-6">
					<ul class="related_articles">
						<a href="https://www.fastighetssverige.se/artikel/sagax-koper-i-nederlanderna-27475">
							<li>Sagax k&ouml;per i Nederl&auml;nderna
						</a>
				</div>
						</ul>
		</div>
		<a href="https://www.fastighetssverige.se/artikel/sagax-koper-i-nederlanderna-och-finland-28209" class="black-link">
	

	</div>
	</a>

	<hr>



			
			
		
	
	<a href="https://www.fastighetssverige.se/artikel/savills-rekryterar-fran-jll-28210" class="black-link">

			<div style="overflow: auto;">
	
	
										<img data-original="https://www.fastighetssverige.se/upload/28551_puff.jpg" class="lazy img-responsive newslisting_puff_image" style="float: right;padding: 5px 0 0 5px;;">
					
	
			<h2 class="header_size_1">Savills rekryterar fr&aring;n JLL</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Bolag</span>

			
			Savills f&ouml;rst&auml;rker med senior industrial leasing manager.
			</p>
			</p>

			</a>

		
	<a href="https://www.fastighetssverige.se/artikel/savills-rekryterar-fran-jll-28210" class="black-link">
	
	

	</div>
	</a>

	<hr>



			
			
		
	
	<a href="https://www.fastighetssverige.se/artikel/dios-bygger-ut-for-tillvaxtverket-i-ostersund-28214" class="black-link">

			<div style="overflow: auto;">
	
	
										<img data-original="https://www.fastighetssverige.se/upload/28554_puff.jpg" class="lazy img-responsive newslisting_puff_image" style="float: right;padding: 5px 0 0 5px;;">
					
	
			<h2 class="header_size_1">Di&ouml;s bygger ut f&ouml;r Tillv&auml;xtverket i &Ouml;stersund</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Uthyrning</span>

			
			Tillv&auml;xtverket v&auml;xer med sin verksamhet och ut&ouml;kar sina lokaler i &Ouml;stersund.
			</p>
			</p>

			</a>

		
	<a href="https://www.fastighetssverige.se/artikel/dios-bygger-ut-for-tillvaxtverket-i-ostersund-28214" class="black-link">
	
			</a>
		<div style="overflow: auto;">
							<div class="col-sm-6">
					<ul class="related_articles">
						<a href="https://www.fastighetssverige.se/artikel/dios-utvecklar-wasa-huset-28198">
							<li>Di&ouml;s utvecklar Wasa-huset
						</a>
				</div>
							<div class="col-sm-6">
					<ul class="related_articles">
						<a href="https://www.fastighetssverige.se/artikel/telenor-vaxer-hos-dios-i-umea-28000">
							<li>Telenor v&auml;xer hos Di&ouml;s i Ume&aring;
						</a>
				</div>
						</ul>
		</div>
		<a href="https://www.fastighetssverige.se/artikel/dios-bygger-ut-for-tillvaxtverket-i-ostersund-28214" class="black-link">
	

	</div>
	</a>

	<hr>

	

			
			
		
	
	<a href="https://www.fastighetssverige.se/artikel/peab-far-bygguppdrag-for-2-9-miljarder-28212" class="black-link">

			<div style="overflow: auto;">
	
	
	
			<h2 class="header_size_1">Peab f&aring;r bygguppdrag f&ouml;r 2,9 miljarder</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Bygg/Arkitektur</span>

			
			Peab har f&aring;tt uppdraget att bygga ut knutpunkten Olskroken, G&ouml;teborg. Best&auml;llare &auml;r Trafikverket och kontraktssumman uppg&aring;r till 2,9 miljarder kronor.
			</p>
			</p>

			</a>

		
	<a href="https://www.fastighetssverige.se/artikel/peab-far-bygguppdrag-for-2-9-miljarder-28212" class="black-link">
	
			</a>
		<div style="overflow: auto;">
							<div class="col-sm-6">
					<ul class="related_articles">
						<a href="https://www.fastighetssverige.se/artikel/sabo-och-peab-avslutar-samarbete-28167">
							<li>Sabo och Peab avslutar samarbete
						</a>
				</div>
							<div class="col-sm-6">
					<ul class="related_articles">
						<a href="https://www.fastighetssverige.se/artikel/peab-bygger-hyresratter-i-halmstad-28146">
							<li>Peab bygger hyresr&auml;tter i Halmstad
						</a>
				</div>
						</ul>
		</div>
		<a href="https://www.fastighetssverige.se/artikel/peab-far-bygguppdrag-for-2-9-miljarder-28212" class="black-link">
	

	</div>
	</a>

	<hr>



			
			
		
	
	<a href="https://www.fastighetssverige.se/artikel/kungsleden-forlanger-rantebindningen-28215" class="black-link">

			<div style="overflow: auto;">
	
	
	
			<h2 class="header_size_1">Kungsleden f&ouml;rl&auml;nger r&auml;ntebindningen</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Bolag</span>

			
			Kungsleden har f&ouml;rl&auml;ngt r&auml;ntebindningen p&aring; sin uppl&aring;ning genom att ing&aring; nya r&auml;nteswappar i syfte att stabilisera kassafl&ouml;de och f&ouml;rvaltningsresultat under kommande &aring;r. &Aring;tg&auml;rden finansieras delvis genom att gamla r&auml;nteswappar med l&aring;g s&auml;kringseffekt l&ouml;ses i f&ouml;rtid.
			</p>
			</p>

			</a>

		
	<a href="https://www.fastighetssverige.se/artikel/kungsleden-forlanger-rantebindningen-28215" class="black-link">
	
	

	</div>
	</a>

	<hr>



			
			
		
	
	<a href="https://www.fastighetssverige.se/artikel/kommunen-stoppar-erik-paulssons-storslagna-hotellprojekt-28187" class="black-link">

			<div style="overflow: auto;">
	
			<img data-original="https://www.fastighetssverige.se/upload/28539_panorama.jpg" class="lazy img-responsive" alt="Backahills hotellprojekt i Norra hamnen stoppas." style="width: 100%;" width="560" height="200" />
	
	
			<h2 class="header_size_1">Kommunen stoppar Erik Paulssons storslagna hotellprojekt</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Bygg/Arkitektur</span>

			
			F&ouml;r Fastighetssverige ber&auml;ttar enhetschefen f&ouml;r samh&auml;llsplanering vad som g&aring;tt snett &ndash; och vad som kommunen kan t&auml;nka sig bygga p&aring; platsen fram&ouml;ver: &rdquo;Osannolikt att det blir bost&auml;der&rdquo;.
			</p>
			</p>

			</a>

					<a href="https://www.fastighetssverige.se/artikel/ydet-var-tankt-att-bli-ett-hotell-langt-utover-det-vanligay-28199" class="black-link">
							<div class="col-sm-12">
					<h4>&rdquo;Det var t&auml;nkt att bli ett hotell l&aring;ngt ut&ouml;ver det vanliga&rdquo;</h4>

					<p>
					<span class="category">Bolag</span>
					I en skrivelse till Fastighetssverige ger Backahill sin syn p&aring; kommunens beslut att l&auml;gga projektet p&aring; is: &rdquo;Verkligen tr&aring;kigt att projektet inte blir av&rdquo;.
					</p>
				</div>
						</a>
		
	<a href="https://www.fastighetssverige.se/artikel/kommunen-stoppar-erik-paulssons-storslagna-hotellprojekt-28187" class="black-link">
	
	

	</div>
	</a>

	<hr>



			
			
		
			<div class="balk"

							style="background-color: #d1e0e0;color: black;"
			>
			G&ouml;teborg 400+
		</div>
	
	<a href="https://www.fastighetssverige.se/artikel/stora-planer-for-goteborg-y-men-satter-kompetensbristen-stoppy-28193" class="black-link">

			<div style="overflow: auto;background-color: #D1E0E0;">
	
			<img data-original="https://www.fastighetssverige.se/upload/28540_panorama.jpg" class="lazy img-responsive" alt="Patrik Andersson, Susanne &Aring;hl&eacute;n, Patrik Lindstr&ouml;m, Anna L&ouml;nn Lundb&auml;ck och Henrik Kant diskuterar kompetensf&ouml;rs&ouml;rjning p&aring; G&ouml;teborg 400+ den 30 maj." style="width: 100%;" width="560" height="200" />
	
	
			<h2 class="header_size_1">Stora planer f&ouml;r G&ouml;teborg &ndash; men s&auml;tter kompetensbristen stopp?</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">G&ouml;teborg 400+</span>

			
			Samtidigt som G&ouml;teborg st&aring;r inf&ouml;r ett flertal gigantiska byggprojekt &auml;r det brist p&aring; den kompetens som ska f&ouml;rverkliga visionerna. Ett av de viktigaste hindren f&ouml;r framg&aring;ngsrik utveckling diskuteras p&aring; framtidsseminariet G&ouml;teborg 400+ den 30 maj.
			</p>
			</p>

			</a>

		
	<a href="https://www.fastighetssverige.se/artikel/stora-planer-for-goteborg-y-men-satter-kompetensbristen-stoppy-28193" class="black-link">
	
			</a>
		<div style="overflow: auto;">
							<div class="col-sm-6">
					<ul class="related_articles">
						<a href="https://www.fastighetssverige.se/artikel/erik-selin-om-langsiktighet-och-goteborgs-framtid-28071">
							<li>Erik Selin om l&aring;ngsiktighet och G&ouml;teb...
						</a>
				</div>
							<div class="col-sm-6">
					<ul class="related_articles">
						<a href="https://www.fastighetssverige.se/artikel/unibail-om-miljardsatsningen-i-goteborg-28009">
							<li>Unibail om miljardsatsningen i G&ouml;teborg
						</a>
				</div>
						</ul>
		</div>
		<a href="https://www.fastighetssverige.se/artikel/stora-planer-for-goteborg-y-men-satter-kompetensbristen-stoppy-28193" class="black-link">
	

	</div>
	</a>

	<hr>



			
			
		
	
	<a href="https://www.fastighetssverige.se/artikel/serneke-det-finns-intressanta-forvarv-framat-28195" class="black-link">

			<div style="overflow: auto;">
	
	
										<img data-original="https://www.fastighetssverige.se/upload/5300_puff.jpg" class="lazy img-responsive newslisting_puff_image" style="float: right;padding: 5px 0 0 5px;;">
					
	
			<h2 class="header_size_1">Serneke: &quot;Det finns intressanta f&ouml;rv&auml;rv fram&aring;t&quot;</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Bolag</span>

			
			Serneke &ouml;kade int&auml;kterna med 30 procent under f&ouml;rsta kvartalet av 2018. F&ouml;r Fastighetssverige ber&auml;ttar bolagets vd Ola Serneke hur man ska f&ouml;lja upp succ&eacute;n inf&ouml;r n&auml;sta kvartal &ndash; och om det &auml;r m&ouml;jligt att &ouml;ka &auml;nnu mer.
			</p>
			</p>

			</a>

		
	<a href="https://www.fastighetssverige.se/artikel/serneke-det-finns-intressanta-forvarv-framat-28195" class="black-link">
	
			</a>
		<div style="overflow: auto;">
							<div class="col-sm-12">
					<ul class="related_articles">
						<a href="https://www.fastighetssverige.se/artikel/serneke-okar-inom-alla-affarsomraden-28172">
							<li>Serneke &ouml;kar inom alla aff&auml;rsomr&aring;den
						</a>
				</div>
						</ul>
		</div>
		<a href="https://www.fastighetssverige.se/artikel/serneke-det-finns-intressanta-forvarv-framat-28195" class="black-link">
	

	</div>
	</a>

	<hr>



			
			
		
	
	<a href="https://www.fastighetssverige.se/artikel/vonovia-vi-for-dialog-med-starwood-28200" class="black-link">

			<div style="overflow: auto;">
	
	
										<img data-original="https://www.fastighetssverige.se/upload/28542_puff.jpg" class="lazy img-responsive newslisting_puff_image" style="float: right;padding: 5px 0 0 5px;;">
					
	
			<h2 class="header_size_1">Vonovia: &quot;Vi f&ouml;r dialog med Starwood&quot;</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Bolag</span>

			
			Tyska Vonovia la ett bud p&aring; 9,5 miljarder kronor f&ouml;r att k&ouml;pa Victoria Park. F&ouml;r Fastighetssverige ber&auml;ttar vd:n Rolf Buch om vad som lockar med Victoria Park, likheterna mellan Sverige och Tyskland samt kontakten med Starwood.
			</p>
			</p>

			</a>

		
	<a href="https://www.fastighetssverige.se/artikel/vonovia-vi-for-dialog-med-starwood-28200" class="black-link">
	
			</a>
		<div style="overflow: auto;">
							<div class="col-sm-6">
					<ul class="related_articles">
						<a href="https://www.fastighetssverige.se/artikel/det-blir-nasta-steg-i-budkriget-om-victoria-park-28188">
							<li>Det blir n&auml;sta steg i budkriget om Vi...
						</a>
				</div>
							<div class="col-sm-6">
					<ul class="related_articles">
						<a href="https://www.fastighetssverige.se/artikel/peter-strand-om-vonovias-bud-28184">
							<li>Peter Strand om Vonovias bud
						</a>
				</div>
						</ul>
		</div>
		<a href="https://www.fastighetssverige.se/artikel/vonovia-vi-for-dialog-med-starwood-28200" class="black-link">
	

	</div>
	</a>

	<hr>

	


<div class="additionalNews">
</div>

<br>

<div class="text-center">
	<a href="#" class="showMoreArticles black-link" style="font-weight: bold;font-size: 18px;">
	<span id="showArticlesStatic">
		<img src="/img/loadNewsArrowsStatic.gif" alt="Visa fler artiklar" style="width: 40px;" id="loadArticles" />
	</span>
	<span id="showArticlesAnimated" style="display: none;">
		<img src="/img/loadNewsArrows.gif" alt="Visa fler artiklar" style="width: 40px;" id="loadArticles" />
	</span>
		Visa fler artiklar
	</a>
	<br>
	<br>
</div>

		</div>

		<div class="col-sm-5 hidden-xs sidebar" style="max-width: 980px;">
			
			
			<div class="row" style="padding-top: 1px;">
				<div class="col-xs-12">
	<div class="panel panel-default" style="border: 0;">
		<div class="panel-heading" style="background-color: white;border: 0;">
			<h3 class="panel-title" style="font-size: 20px;margin-bottom: -15px;">Lediga Fastighetsjobb</h3>
		</div>
		<div class="panel-body">

			<img src="/img/fasticon_logo.png?20171121" class="pull-right" />
			Presenteras i samarbete med<br>
			<a href="http://fasticonjobb.se/" target="_blank">Fasticon kompetens</a><br>
			<br>

			<div class="estateJobsSlider center-block" style="border: 0px solid red;max-width: 370px;padding-left: 10px;padding-right: 10px;">
								<div class="jobSlide">
										<a href="http://fasticonjobb.se/jredirect/?id=3805260202" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3511421123_Haninge_Bost_der.jpg" alt="Teknisk F&ouml;rvaltare" title="Teknisk F&ouml;rvaltare" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Teknisk F&ouml;rvaltare</span><br>
					</a>

					<span class="text-muted">Haninge</span>
					<br>
					<br>
					<hr>
										<a href="http://fasticonjobb.se/jredirect/?id=3802317510" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3802370220_Belatchew_Arkitekter.jpg" alt="Vice Vd" title="Vice Vd" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Vice Vd</span><br>
					</a>

					<span class="text-muted">Stockholm</span>
					<br>
					<br>
					<hr>
										<a href="http://fasticonjobb.se/jredirect/?id=3800303033" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3408104357_Kung_lvsbost_der.jpg" alt="Driftingenj&ouml;r" title="Driftingenj&ouml;r" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Driftingenj&ouml;r</span><br>
					</a>

					<span class="text-muted">Kung&auml;lv</span>
					<br>
					<br>
					<hr>
									</div>
								<div class="jobSlide">
										<a href="http://fasticonjobb.se/jredirect/?id=3800361170" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3462537786_tockholms_Universitet.jpg" alt="S&auml;kerhetschef" title="S&auml;kerhetschef" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">S&auml;kerhetschef</span><br>
					</a>

					<span class="text-muted">Stockholm</span>
					<br>
					<br>
					<hr>
										<a href="http://fasticonjobb.se/jredirect/?id=3800259963" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3797595358_Wilfast.jpg" alt="Kommersiell f&ouml;rvaltare" title="Kommersiell f&ouml;rvaltare" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Kommersiell f&ouml;rvaltare</span><br>
					</a>

					<span class="text-muted">G&ouml;teborg</span>
					<br>
					<br>
					<hr>
										<a href="http://fasticonjobb.se/jredirect/?id=3797556378" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3223045479_Skandia_Fastigheter.jpg" alt="F&ouml;rvaltningsadministrat&ouml;r" title="F&ouml;rvaltningsadministrat&ouml;r" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">F&ouml;rvaltningsadministrat&ouml;r</span><br>
					</a>

					<span class="text-muted">Stockholm</span>
					<br>
					<br>
					<hr>
									</div>
								<div class="jobSlide">
										<a href="http://fasticonjobb.se/jredirect/?id=3794585689" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3322068466_Svenska_Kyrkan.jpg" alt="Fastighetschef - Lunds pastorat" title="Fastighetschef - Lunds pastorat" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Fastighetschef - Lunds pastorat</span><br>
					</a>

					<span class="text-muted">Lund</span>
					<br>
					<br>
					<hr>
										<a href="http://fasticonjobb.se/jredirect/?id=3794466615" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3233264163_Stockholmshem.jpg" alt="Omr&aring;deschef till distrikt Syd&ouml;st" title="Omr&aring;deschef till distrikt Syd&ouml;st" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Omr&aring;deschef till distrikt Syd&ouml;st</span><br>
					</a>

					<span class="text-muted">Stockholm</span>
					<br>
					<br>
					<hr>
										<a href="http://fasticonjobb.se/jredirect/?id=3794625549" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3794618251_Varbergs_Bostad.jpg" alt="Projektledare" title="Projektledare" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Projektledare</span><br>
					</a>

					<span class="text-muted">Varberg</span>
					<br>
					<br>
					<hr>
									</div>
								<div class="jobSlide">
										<a href="http://fasticonjobb.se/jredirect/?id=3792251216" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3294864416_PostNord.jpg" alt="Chef Property &amp; Projects" title="Chef Property &amp; Projects" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Chef Property &amp; Projects</span><br>
					</a>

					<span class="text-muted">Stockholm</span>
					<br>
					<br>
					<hr>
										<a href="http://fasticonjobb.se/jredirect/?id=3786109994" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3252299310_Ica_Fastigheter.jpg" alt="Kontorsf&ouml;rvaltare Arenastaden" title="Kontorsf&ouml;rvaltare Arenastaden" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Kontorsf&ouml;rvaltare Arenastaden</span><br>
					</a>

					<span class="text-muted">Solna</span>
					<br>
					<br>
					<hr>
										<a href="http://fasticonjobb.se/jredirect/?id=3784936256" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3805561438_Jernhusen_ny_logga.jpg" alt="F&ouml;rvaltningschef" title="F&ouml;rvaltningschef" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">F&ouml;rvaltningschef</span><br>
					</a>

					<span class="text-muted">Stockholm</span>
					<br>
					<br>
					<hr>
									</div>
								<div class="jobSlide">
										<a href="http://fasticonjobb.se/jredirect/?id=3784992504" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3782492363_Kunskapsskolan_f_rg.jpg" alt="Fastighet- och etableringschef" title="Fastighet- och etableringschef" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Fastighet- och etableringschef</span><br>
					</a>

					<span class="text-muted">Stockholm</span>
					<br>
					<br>
					<hr>
										<a href="http://fasticonjobb.se/jredirect/?id=3784071853" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3294864416_PostNord.jpg" alt="Hyresadministrat&ouml;r med systemvana" title="Hyresadministrat&ouml;r med systemvana" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Hyresadministrat&ouml;r med systemvana</span><br>
					</a>

					<span class="text-muted">Stockholm</span>
					<br>
					<br>
					<hr>
										<a href="http://fasticonjobb.se/jredirect/?id=3780166580" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3779631356_Tranemo.jpg" alt="Fastighetschef" title="Fastighetschef" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Fastighetschef</span><br>
					</a>

					<span class="text-muted">Tranemo</span>
					<br>
					<br>
					<hr>
									</div>
								<div class="jobSlide">
										<a href="http://fasticonjobb.se/jredirect/?id=3780198497" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3779631356_Tranemo.jpg" alt="Projektledare" title="Projektledare" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Projektledare</span><br>
					</a>

					<span class="text-muted">Tranemo</span>
					<br>
					<br>
					<hr>
										<a href="http://fasticonjobb.se/jredirect/?id=3778944662" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3778940523_Partillebo.jpg" alt="Uthyrare" title="Uthyrare" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Uthyrare</span><br>
					</a>

					<span class="text-muted">Partille</span>
					<br>
					<br>
					<hr>
										<a href="http://fasticonjobb.se/jredirect/?id=3776102138" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3775888033_Svenska_Hus_Logga.jpg" alt="F&ouml;rvaltare" title="F&ouml;rvaltare" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">F&ouml;rvaltare</span><br>
					</a>

					<span class="text-muted">G&ouml;teborg</span>
					<br>
					<br>
					<hr>
									</div>
								<div class="jobSlide">
										<a href="http://fasticonjobb.se/jredirect/?id=3763122799" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3602115120_mpetens_Hemsida_logga.jpg" alt="Fastighetsf&ouml;rvaltare" title="Fastighetsf&ouml;rvaltare" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Fastighetsf&ouml;rvaltare</span><br>
					</a>

					<span class="text-muted">Uddevalla</span>
					<br>
					<br>
					<hr>
										<a href="http://fasticonjobb.se/jredirect/?id=3758333079" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3758469747_Trekl_vern_Bostads_AB.jpg" alt="VD" title="VD" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">VD</span><br>
					</a>

					<span class="text-muted">Klippan</span>
					<br>
					<br>
					<hr>
										<a href="http://fasticonjobb.se/jredirect/?id=3756995215" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3762722477_Magnolia_Logga.jpg" alt="Uthyrningsansvarig" title="Uthyrningsansvarig" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Uthyrningsansvarig</span><br>
					</a>

					<span class="text-muted">Stockholm</span>
					<br>
					<br>
					<hr>
									</div>
								<div class="jobSlide">
										<a href="http://fasticonjobb.se/jredirect/?id=3734853866" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3734759660_Hyltebost_der.jpg" alt="Servicechef" title="Servicechef" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Servicechef</span><br>
					</a>

					<span class="text-muted">Hylte</span>
					<br>
					<br>
					<hr>
										<a href="http://fasticonjobb.se/jredirect/?id=3714181342" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3543392025_Esl_vs_Bostads_AB.jpg" alt="Byggprojektledare" title="Byggprojektledare" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Byggprojektledare</span><br>
					</a>

					<span class="text-muted">Esl&ouml;v</span>
					<br>
					<br>
					<hr>
										<a href="http://fasticonjobb.se/jredirect/?id=3686084079" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3646915181_ost_der_Logga_hemsida.jpg" alt="Projektledare" title="Projektledare" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Projektledare</span><br>
					</a>

					<span class="text-muted">Stockholm</span>
					<br>
					<br>
					<hr>
									</div>
								<div class="jobSlide">
										<a href="http://fasticonjobb.se/jredirect/?id=3659885198" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3233264163_Stockholmshem.jpg" alt="Projektchef inom ombyggnad" title="Projektchef inom ombyggnad" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Projektchef inom ombyggnad</span><br>
					</a>

					<span class="text-muted">Stockholm</span>
					<br>
					<br>
					<hr>
										<a href="http://fasticonjobb.se/jredirect/?id=3614387565" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3618601100_Buffin.jpg" alt="Projektledare" title="Projektledare" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Projektledare</span><br>
					</a>

					<span class="text-muted">Helsingborg</span>
					<br>
					<br>
					<hr>
									</div>
							</div>

			<br>
			<a href="https://www.fastighetssverige.se/lediga-jobb">Se alla lediga fastighetsjobb &raquo;</a>
		</div>

	</div>
</div>
			</div>

												<div class="row">
						<div class="col-sm-12">
							<div class="bnr_box" style="margin: 0;margin-bottom: 10px;background-color: transparent;padding: 0;">
								<div class="bnr_box_inner text-left"">
									Annons
									<a href="https://www.fastighetssverige.se/banner/out/3250" target="_blank">
										<img src="https://www.fastighetssverige.se/data/3250.gif" class="img-responsive center-block"
											 style="" alt="Image">
									</a>
								</div>
							</div>
						</div>
					</div>
				
							
						<div class="row">
				<div class="col-sm-12">
					<div class="panel panel-default" style="border: 0;">
						<div class="panel-heading" style="background-color: white;border: 0;padding-bottom: 0;">
							<h3 class="panel-title" style="font-size: 20px;">Kommande seminarier</h3>
						</div>

						<div class="panel-body">
															<div class="row">
																	<div class="col-sm-6" style="word-wrap: break-word;">

									<a href="/digitalisering" style="font-weight: bold;" class="black-link">
										<img src="https://www.fastighetssverige.se/uploads/events/thumbnail/13/thumbnail_2c7f8.jpg" class="img-responsive" />
									Fastighetsmarknadsdagen Digitalisering Stockholm</a><br>

									<strong style="font-size: 18px;"><span class="glyphicon glyphicon-calendar" aria-hidden="true" style="color: #de3722;font-size: 20px;"></span> 2018-05-08</strong>

									</div>
																	<div class="col-sm-6" style="word-wrap: break-word;">

									<a href="/400+" style="font-weight: bold;" class="black-link">
										<img src="https://www.fastighetssverige.se/uploads/events/thumbnail/10/thumbnail_2efc8.jpg" class="img-responsive" />
									G&ouml;teborg 400+</a><br>

									<strong style="font-size: 18px;"><span class="glyphicon glyphicon-calendar" aria-hidden="true" style="color: #de3722;font-size: 20px;"></span> 2018-05-30</strong>

									</div>
																</div>
															<div class="row">
																	<div class="col-sm-6" style="word-wrap: break-word;">

									<a href="/fastighetsmarknadsdagen_oresund" style="font-weight: bold;" class="black-link">
										<img src="https://www.fastighetssverige.se/uploads/events/thumbnail/7/thumbnail.jpg" class="img-responsive" />
									Fastighetsmarknadsdagen &Ouml;resund</a><br>

									<strong style="font-size: 18px;"><span class="glyphicon glyphicon-calendar" aria-hidden="true" style="color: #de3722;font-size: 20px;"></span> 2018-08-22</strong>

									</div>
																	<div class="col-sm-6" style="word-wrap: break-word;">

									<a href="/lokalmarknadsdagen_host" style="font-weight: bold;" class="black-link">
										<img src="https://www.fastighetssverige.se/uploads/events/thumbnail/4/thumbnail_c2c7f.jpg" class="img-responsive" />
									Lokalmarknadsdagen</a><br>

									<strong style="font-size: 18px;"><span class="glyphicon glyphicon-calendar" aria-hidden="true" style="color: #de3722;font-size: 20px;"></span> 2018-08-30</strong>

									</div>
																</div>
							
							<br>
							<a href="https://www.fastighetssverige.se/seminarier">Se alla seminarier</a>
						</div>
					</div>
				</div>
			</div>
			
						<div class="row">
				<div class="col-sm-12">
					<div class="panel panel-default" style="border: 0;">
						<div class="panel-heading" style="background-color: white;border: 0;padding-bottom: 0;">
							<h3 class="panel-title" style="font-size: 20px;">Senast från Fastighetssverige Plus</h3>
						</div>

						<div class="panel-body">
							<h4>S&aring; blir Bor&aring;sprojektet med 400 bost&auml;der</h4>

							<p>
								<span class="category">Bygg/Arkitektur</span>
								Krook &amp; Tj&auml;der vann arkitektt&auml;vlingen f&ouml;r fastigheten Gulm&aring;ran 7 i Bor&aring;s och f&aring;r i uppdrag att utveckla det nya bostadsomr&aring;det med bost&auml;der om 40 000 kvadratmeter och flera handelsplatser i Bor&aring;s. F&ouml;r Fastighetssverige ber&auml;ttar man om planerna.
							</p>

							<p>
								<a href="https://www.fastighetssverige.se/artikel/sa-blir-borasprojektet-med-400-bostader-28206">Läs mer</a>
							</p>

							<p>
								<a href="https://www.fastighetssverige.se/plus">Mer om Fastighetssverige Plus</a>
							</p>
						</div>
					</div>
				</div>
			</div>
			
						<div class="row">
				<div class="col-sm-12">
					<div class="panel panel-default" style="border: 0;">
						<div class="panel-heading" style="background-color: white;border: 0;padding-bottom: 0;">
							<h3 class="panel-title" style="font-size: 20px;">Branschguiden</h3>
						</div>

						<div class="panel-body">
							<p>
								Branschguiden innehåller ett stort antal företag inom fastighetsbranschen.
							</p>

															<div class="row">
																			<div class="col-sm-6 vertical-center" style="min-height: 90px;border: 0px solid red;">
											<a href="https://www.fastighetssverige.se/branschguiden/Wistrand%20Advokatbyr%C3%A5" class="center-block">
												<img src="https://www.fastighetssverige.se/uploads/bransch/109_thumb.jpg" class="img-responsive"
													style="max-height: 75px;" />
											</a>
										</div>
																			<div class="col-sm-6 vertical-center" style="min-height: 90px;border: 0px solid red;">
											<a href="https://www.fastighetssverige.se/branschguiden/PWC" class="center-block">
												<img src="https://www.fastighetssverige.se/uploads/bransch/84_thumb.jpg" class="img-responsive"
													style="max-height: 75px;" />
											</a>
										</div>
																	</div>

															<div class="row">
																			<div class="col-sm-6 vertical-center" style="min-height: 90px;border: 0px solid red;">
											<a href="https://www.fastighetssverige.se/branschguiden/Nordan%C3%B6" class="center-block">
												<img src="https://www.fastighetssverige.se/uploads/bransch/150_1e070_thumb.jpg" class="img-responsive"
													style="max-height: 75px;" />
											</a>
										</div>
																			<div class="col-sm-6 vertical-center" style="min-height: 90px;border: 0px solid red;">
											<a href="https://www.fastighetssverige.se/branschguiden/Novi%20Real%20Estate" class="center-block">
												<img src="https://www.fastighetssverige.se/uploads/bransch/146_47d4f_thumb.jpg" class="img-responsive"
													style="max-height: 75px;" />
											</a>
										</div>
																	</div>

							
							<br>
							<a href="https://www.fastighetssverige.se/branschguiden">Till Branschguiden</a>
						</div>
					</div>
				</div>
			</div>
			
			<div class="row">
				<div class="col-sm-12">
					<h3>Fastighetssverige på sociala medier</h3>
				</div>
			</div>

			<div class="row">
				<div class="col-sm-4">
					<a href="https://www.linkedin.com/company/9461939/">
						<img src="/img/icons/linkedin_large.png" class="img-responsive" />
					</a>
				</div>

				<div class="col-sm-4">
					<a href="https://www.facebook.com/fastighetssverige">
						<img src="/img/icons/facebook_large.png" class="img-responsive" />
					</a>
				</div>
				<div class="col-sm-4">
					<a href="https://twitter.com/fsve">
						<img src="/img/icons/twitter_large.jpg" class="img-responsive" style="border-radius: 4px;" />
					</a>
				</div>
			</div>

			<br>

			<div class="row">
				<div class="col-sm-12">

					<div class="panel panel-default" style="border: 0;">
						<div class="panel-heading" style="background-color: white;border: 0;padding-bottom: 0;">
						</div>

						<div class="panel-body">
							<p>
							<img src="/tmp/ln_logo.png" class="img-responsive" />

							<a href="http://www.lokalnytt.se" target="_blank">Lokalnytt.se</a> - Hitta ditt nya drömkontor idag. Tusentals lediga lokaler inom hela Sverige.<br>
							</p>

							<br>
							<hr>
							<br>

							<p>
							<img src="/img/npn_logo_small.png" class="img-responsive" alt="Nordic Property News" />
							<a href="http://nordicpropertynews.com" target="blank">Nordic Property News</a>

								reports the latest news from the Nordic real estate market with an international
								newsletter every friday.
						</div>
					</div>
				</div>
			</div>

			 
		</div>

	</div>
</div>

<br>

<footer class="footer">
	<div class="container-fluid" style="max-width: 1100px;">

		<div class="row">
			<div class="col-xs-2" style="padding: 0;margin: 0;max-width: 50px;">
				<img src="/img/f_logo_2.png" class="img-responsive" alt="Fastighetssverige" />
			</div>

			<div class="col-xs-10">
				<p class="white-link p14">
					<a href="https://www.fastighetssverige.se/om-oss">Om Fastighetssverige</a>
					<a href="https://www.fastighetssverige.se/tipsa">Tipsa oss</a>
					<a href="https://www.fastighetssverige.se/feed">Rss</a>
					<a href="https://www.fastighetssverige.se/cookies">Cookies</a>
				</p>

				<hr style="border-color: #b22f1e;padding: 0;margin: 0;margin-bottom: 10px;">

				<p class="p14" style="font-weight: normal;">
					&copy; 2018 Fastighetssverige &bull; Ansvarig utgivare: Rolf Andersson &bull; Chefredaktör: Eddie Ekberg<br>
					<br>
					Fastighetssverige.se använder cookies för att förbättra din upplevelse.<br>
					Genom att använda Fastighetssverige.se godkänner du vår <a href="https://www.fastighetssverige.se/cookies" style="color: lightblue;text-transform: lowercase;">användning av cookies</a>
				</p>
			</div>
		</div>

		<div class="row visible-xs">
			<div class="col-xs-4">
				<a href="https://www.linkedin.com/company/9461939/">
					<img src="/img/icons/linkedin_large.png" class="img-responsive" />
				</a>
			</div>
			<div class="col-xs-4">
				<a href="https://www.facebook.com/fastighetssverige">
					<img src="/img/icons/facebook_large.png" class="img-responsive" />
				</a>
			</div>
			<div class="col-xs-4">
				<a href="https://twitter.com/fsve">
					<img src="/img/icons/twitter_large.jpg" class="img-responsive" style="border-radius: 4px;" />
				</a>
			</div>
		</div>
	</div>
</footer>



<script src="/thirdparty/jquery/jquery_1_11_1.min.js"></script>
<script src="/thirdparty/bootstrap/js/bootstrap.min.js"></script>
<script src="/thirdparty/lazyload/jquery.lazyload.min.js"></script>
<script>$("img.lazy").lazyload({threshold:800});</script>


<script src="/js/showMoreArticles.js"></script>

<script type="text/javascript" src="/thirdparty/fancybox/jquery.fancybox.pack.js"></script>

<script type="text/javascript">
	$(document).ready(function() {
		$('.fancybox').fancybox({
			helpers: {
				overlay: {
					locked: false
				},
				title	: { type : 'inside' },
				buttons	: {}
			}
		});

		g_pageCount = 2;
		$(".showMoreNews").click(function(e) {
			e.preventDefault();
			jQuery.get("/artiklar/listaartikel/" + g_pageCount + "/" + 28216, function(data) {

				$(".additionalNews").append(data);

				// Re-trigger media for newly loaded content
				$("img.lazy").lazyload({
				    threshold : 200
				});
				$(".fotorama").fotorama();
			});
			g_pageCount++;

			$(this).blur();
		});

		$(".showCommentsLink").click(function(e) {
			e.preventDefault();

			$(".commentField").slideDown();
			$(".showCommentsLinkBox").hide();
		});

	});

	$("body").tooltip({ selector: '[data-toggle=tooltip]' });

	$(window).load(function() {
		var disqus_identifier = 28216
		var disqus_developer = 1;

		(function() {
			var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
			dsq.src = 'https://fastighetssverige.disqus.com/embed.js';
			(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		})();
	});
</script>




<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-3458040-1', 'auto');
ga('send', 'pageview');

$(window).load(function() {

	!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");

	(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));

	$(".fb-likebox").html('<div class="fb-page" data-href="https://www.facebook.com/fastighetssverige" data-width="500" data-height="600" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/fastighetssverige"><a href="https://www.facebook.com/fastighetssverige">Fastighetssverige</a></blockquote></div></div>');
});



</script>

<script src="/thirdparty/fotorama/fotorama.js"></script>

<script type="text/javascript" src="/thirdparty/slick/slick.min.js"></script>

<script src="/js/base.js?20151123"></script>

</body>
</html>

