<!DOCTYPE html>
<html lang="sv">
<head>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="description" content="
				Fastighetssverige är landets ledande nyhetsmedia för den kommersiella fastighetsbranschen. Vi ger ut ett exklusivt magasin och ett gratis dagligt nyhetsbrev.
				">
	<link rel="shortcut icon" href="/img/favicon.png">
	<title>
					Jetpak etablerar huvudkontor p&aring; Arlanda
			| Fastighetssverige.se
			</title>
	<link rel="alternate" type="application/rss+xml" title="Fastighetssverige RSS" href="https://www.fastighetssverige.se/feed">

	<link href="/thirdparty/bootstrap/css/bootstrap.min.css" rel="stylesheet">
	<link href="/thirdparty/fotorama/fotorama.css" rel="stylesheet" />

	<!--[if lt IE 9]>
	<link href="/css/ie8.css?20150827" rel="stylesheet">
	<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
	<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
	<![endif]-->

	<link rel="stylesheet" type="text/css" href="/thirdparty/slick/slick.css"/>
	<link rel="stylesheet" type="text/css" href="/thirdparty/slick/slick-theme.css"/>

	<link rel="stylesheet" href="/thirdparty/owlcarousel/assets/owl.carousel.min.css" />
	<link rel="stylesheet" href="/thirdparty/owlcarousel/assets/owl.theme.default.min.css" />
	<style>
		.owl-carousel .owl-item img {
			width: inherit;
		}
	</style>

	<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' rel='stylesheet' type='text/css'>
	<link href="/css/default.css?20190131" rel="stylesheet" />

		
<link rel="stylesheet" href="/thirdparty/fancybox/jquery.fancybox.css" type="text/css" media="screen" />
<link rel="stylesheet" href="/css/article.css?20150827" type="text/css" media="screen" />

<meta property="og:title" content="Jetpak etablerar huvudkontor p&aring; Arlanda" />
<meta property="og:description" content="Swedavia har tecknat ett tio&aring;rigt hyresavtal p&aring; drygt 1 000 kvadratmeter med expressleveransf&ouml;retaget Jetpak. Vid &aring;rsskiftet 2019/2020 flyttar Jetpak sitt huvudkontor till Office One &ndash; Swedavias nya kontorssatsning p&aring; Stockholm Arlanda Airport." />
<meta property="og:site_name" content="Fastighetssverige" />
<meta property="og:url" content="https://www.fastighetssverige.se/artikel/jetpak-etablerar-huvudkontor-pa-arlanda-31993" />

	<meta property="og:image" content="https://www.fastighetssverige.se/upload/31468_full.jpg?" />

</head>
<body>

<div class="container-fluid top_bar">
	<div class="row center-block" style="max-width: 1157px;margin-top: 10px;margin-bottom: 10px;padding-left: 0;">

		<div class="col-sm-2 hidden-sm hidden-xs pull-left" style="padding: 0; width: 160px;border: 0px solid red;margin-left: -6px;">
			<a href="/"><img src="/img/f_logo_2.png" class="f_logo_img img-responsive" alt="Fastighetssverige"></a>
		</div>

		<div class="col-md-10 col-sm-12 col-xs-12 padding-lg menu_image_container pull-right" style="max-width: 1100px;padding: 0;">
																<a href="https://www.fastighetssverige.se/banner/out/4147" target="_blank">
						<img src="https://www.fastighetssverige.se/data/4147.gif"
							 class="img-responsive menu_image" alt="Image">
					</a>
							
		</div>
	</div>
</div>
<nav class="navbar navbar-default navbar_fs static-top">
	<div class="container">
		<div class="navbar-header">
			<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
				<span class="sr-only">Toggle navigation</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
			<a class="navbar-brand visible-xs visible-sm" href="/">
				<img src="/img/f_logo_xs.png" alt="Fastighetssverige">
			</a>
		</div>
		<div id="navbar" class="navbar-collapse collapse pull-left-sm">
			<ul class="nav navbar-nav navbar-npn-nav">
				<li><a href="/">Hem</a></li>
				<li><a href="https://www.fastighetssverige.se/branschguiden">Branschguiden</a></li>
				<li><a href="https://www.fastighetssverige.se/seminarier">Seminarier</a></li>
				<li><a href="https://www.fastighetssverige.se/nyhetsbrevet">Nyhetsbrevet</a></li>
				<li><a href="https://www.fastighetssverige.se/annonsera">Annonsera</a></li>
				<li><a href="https://www.fastighetssverige.se/magasinet">Magasinet</a></li>
				<li><a href="https://www.fastighetssverige.se/plus">Plus</a></li>
				<li><a href="https://www.fastighetssverige.se/sok" class="visible-xs">Sök</a></li>
			</ul>

			<ul class="nav navbar-nav navbar-npn-nav pull-right hidden-xs">
				<li><a href="https://www.fastighetssverige.se/english"><img src="/img/eng_flag.png" alt="" /></a></li>
				<li><a href="https://www.fastighetssverige.se/sok"><img src="/img/search_icon.png?20171121" alt="" /> <span class="visible-lg-inline">Sök</span></a></li>
			</ul>
		</div>
	</div>
</nav>





<div class="container" id="fullContainer" style="border-radius: 3px;margin-top: 5px;margin-bottom: 5px;">
	<div class="row">
		<div class="col-sm-7" id="left_news_column" style="min-height: 734px;padding-top: 3px;border-radius: 3px;background-color: white;"> 

<h1>Jetpak etablerar huvudkontor p&aring; Arlanda</h1>


			<img src="https://www.fastighetssverige.se/upload/31468_panorama.jpg?" alt="Jetpak etablerar sitt huvudkontor i Swedavias Office One p&aring; Arlanda." class="img-responsive" style="width: 100%;" />
					<small class="pull-right" style="font-size: 10px;">Bild: Sandell Sandberg</small><br>
				Jetpak etablerar sitt huvudkontor i Swedavias Office One p&aring; Arlanda.<br>
		<br>
	

<div class="text-muted">
Publicerad den 14 Maj 2019
</div>


<p style="padding-top: 8px;margin-bottom: 2px;">
	<a href="https://twitter.com/share" class="twitter-share-button" data-via="fsve" data-count="none">tweet</a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

	<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: sv_SE</script>
	<script type="IN/Share" data-counter="right"></script>

	<a href="https://www.fastighetssverige.se/skicka_artikel/31993" class="btn btn-xs btn-primary" style="margin-top: -14px;line-height: 1.45;">
		<span class="glyphicon glyphicon-envelope" aria-hidden="true"></span>
		Skicka till e-post
	</a>

	<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.fastighetssverige.se%2Fartikel%2Fjetpak-etablerar-huvudkontor-pa-arlanda-31993&amp;width=90&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=35" style="border:none; overflow:hidden; height:20px;width: 130px;" allowTransparency></iframe>
</p>

<p class="ingress">

<span class="category">Uthyrning</span>
	
Swedavia har tecknat ett tio&aring;rigt hyresavtal p&aring; drygt 1 000 kvadratmeter med expressleveransf&ouml;retaget Jetpak. Vid &aring;rsskiftet 2019/2020 flyttar Jetpak sitt huvudkontor till Office One &ndash; Swedavias nya kontorssatsning p&aring; Stockholm Arlanda Airport.
</p>

	<div class="bnr_box text-center">
		<div class="bnr_box_inner text-left">
			Annons
			<a href="https://www.fastighetssverige.se/banner/out/2939" target="_blank">
				<img src="https://www.fastighetssverige.se/data/2939.gif" class="img-responsive" alt="Image">
			</a>
		</div>
	</div>
	<br>


<p>
Office One stod färdigt i slutet på 2018 och rymmer totalt 15 000 kvadratmeter kontorsyta fördelad på tio våningsplan. Byggnaden har ett centralt läge på flygplatsen, nära terminaler, kommunikationer, hotell och annat serviceutbud. <br />
<br />
– Vi är naturligtvis mycket glada att Jetpak och därmed ytterligare en hyresgäst väljer Office One, som är en unik mötesplats med närhet till hela världen genom läget på Stockholm Arlanda Airport. Flexibla kontorslösningar i kombination med effektiva kommunikationer är något som efterfrågas allt mer, säger Karl Wistrand, vice vd Swedavia och tillförordnad direktör för koncernenheten Anläggning och system.<br />
<br />
– Vår flytt till Arlanda och Office One är ett viktigt steg för att komma närmare vår kärnverksamhet, och för att stärka våra relationer med kunder och leverantörer. Det är också en viktig del i vår europeiska expansion och internationalisering av vår affärsverksamhet, säger Kenneth Marx, vd på Jetpak.<br />
<br />
Andra hyresgäster i Office One är bland andra United Spaces, en av Nordens ledande aktörer inom coworking, Dovista Sverige, en av Sveriges ledande fönstertillverkare och Babcock Scandinavian AirAmbulance, Nordens största ambulansflygföretag. <br />
<br />
Office One ligger mitt i den nya flygplatsstaden som växer fram på Stockholm Arlanda Airport. I samma kvarter byggs just nu ett av Nordens största flygplatshotell som öppnar i början på 2020. Ytterligare terminalnära byggnader planeras, som ett led i utvecklingen att Stockholm Arlanda Airport ska bli den ledande flygplatsen i Norden.
</p>

<br>
	<p>
	<strong> - Nicklas Tollesson</strong><br>
	<a href="mailto:nicklas@fastighetssverige.se">nicklas@fastighetssverige.se</a>
	</p>


<br>

			<h4>Relaterade artiklar</h4>
		<ul>
							<li><a href="https://www.fastighetssverige.se/artikel/aviator-till-swedavias-office-one-30671">Aviator till Swedavias Office One</a>
							<li><a href="https://www.fastighetssverige.se/artikel/klart-kontorsjatte-tecknar-avtal-med-swedavia-28432">Klart: Kontorsj&auml;tte tecknar avtal med Swedavia</a>
					</ul>
	

			<h4>Ämnen</h4>
					<span class="article_tag">
				<a href="https://www.fastighetssverige.se/taggar/Uthyrning">Uthyrning</a>
			</span>
					<span class="article_tag">
				<a href="https://www.fastighetssverige.se/taggar/Swedavia">Swedavia</a>
			</span>
					<span class="article_tag">
				<a href="https://www.fastighetssverige.se/taggar/Karl%20Wistrand">Karl Wistrand</a>
			</span>
			
<br>





<br>

<p>
	<span class="glyphicon glyphicon-envelope" aria-hidden="true" style="color: #337ac2;"></span>
	<a href="https://www.fastighetssverige.se/skicka_artikel/31993">Skicka denna artikel till e-post</a>

	<br>

			<span class="glyphicon glyphicon-print" aria-hidden="true" style="color: #337ac2;"></span>
		<a href="https://www.fastighetssverige.se/artikel/pdf/jetpak-etablerar-huvudkontor-pa-arlanda-31993" target="_blank">Skriv ut/PDF</a>
	</p>

<!-- AddToAny BEGIN -->
<div class="share_article_box">
<div class="a2a_kit a2a_default_style">
	<a class="a2a_dd" href="https://www.addtoany.com/share_save?linkurl=https%3A%2F%2Fwww.fastighetssverige.se%2Fartikel%2Fjetpak-etablerar-huvudkontor-pa-arlanda-31993/&amp;linkname=Jetpak etablerar huvudkontor p&aring; Arlanda">Dela artikeln</a>
	<span class="a2a_divider"></span>
	<a class="a2a_button_facebook"></a>
	<a class="a2a_button_twitter"></a>
</div>
<script type="text/javascript">
	var a2a_config = a2a_config || {};
	a2a_config.linkname = "Jetpak etablerar huvudkontor p&aring; Arlanda";
	a2a_config.linkurl = "https://www.fastighetssverige.se/artikel/jetpak-etablerar-huvudkontor-pa-arlanda-31993";
	a2a_config.onclick = 1;
	a2a_config.color_main = "D7E5ED";
	a2a_config.color_border = "AECADB";
	a2a_config.color_link_text = "333333";
	a2a_config.color_link_text_hover = "333333";
</script>
<script type="text/javascript" src="/thirdparty/addtoany/page.js" defer></script>
<!-- AddToAny END -->
</div>


<br>

<p class="showCommentsLinkBox">
	<span class="glyphicon glyphicon-comment" aria-hidden="true"></span>
	<a href="#" class="showCommentsLink">
		Kommentera
	</a>
</p>

<div class="commentField" style="display: none;">
	<h3>Kommentera</h3>

	<p class="p14">
	När du lämnar en kommentar måste du uppge e-post, den används endast till att informera dig om
	svar på din kommentar och visas inte för andra besökare.
	</p>

	<div id="disqus_thread"></div>
	<script type="text/javascript">
	</script>
	<noscript>Det krävs JavaScript för att se <a href="http://disqus.com/?ref_noscript=fastighetssverige">kommentarerna via Disqus</a>.</noscript>

	<br>
	<br>
</div>

	</div>

	<div class="col-sm-5">
					<div class="row">
	<div class="col-xs-12">
		<div class="panel panel-default" style="border: 0;">
			<div class="panel-heading" style="background-color: lightgoldenrodyellow;border: 0;padding-bottom: 0;">
				<h3 class="panel-title" style="font-size: 20px;">
										Partnertext
									</h3>
			</div>

			<div class="panel-body" style="background-color: lightgoldenrodyellow;">
				
				
				<a href="https://www.fastighetssverige.se/artikel/sa-gor-du-karriar-i-fastighetsbranschen-31738" class="black-link" style="font-size: 16px;font-weight: bold;">
					<img src="https://www.fastighetssverige.se/uploads/sponsored_articles/31738/sidebar_4679a.jpg" class="img-responsive" style="width: 500px;" />
					S&aring; g&ouml;r du karri&auml;r i fastighetsbranschen
				</a>

				<p style="color: darkgoldenrod;font-weight: bold;">
					Presenteras av Newton
				</p>

							</div>

		</div>
	</div>
</div>

<div class="row" style="padding-top: 1px;">
	<div class="col-xs-12">
	<div class="panel panel-default" style="border: 0;">
		<div class="panel-heading" style="background-color: white;border: 0;">
			<h3 class="panel-title" style="font-size: 20px;margin-bottom: -15px;">Lediga Fastighetsjobb</h3>
		</div>
		<div class="panel-body">

			<img src="/img/fasticon_logo2.jpg" class="pull-right" />
			Presenteras i samarbete med<br>
			<a href="http://fasticonjobb.se/" target="_blank">Fasticon</a><br>
			<br>

			<div class="estateJobsSlider center-block" style="border: 0px solid red;max-width: 370px;padding-left: 10px;padding-right: 10px;">
								<div class="jobSlide">
										<a href="https://apply.recman.no/job_post.php?id=94412&amp;path=api" target="_blank">
												<img src="https://cdn.recman.no/drive/logo/460/720/020119010347_11356_9deefa03e7830ef80e2088788cc96c2305ac8e01ce0d563fec987e4c5a8a0a15a3a81afbe1bc5c19ed897b85ad798b47ba318f.jpg" alt="Fastighetsf&ouml;rvaltare" title="Fastighetsf&ouml;rvaltare" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Fastighetsf&ouml;rvaltare</span><br>
					</a>

					<span class="text-muted">Danderyd</span>
					<br>
					<br>
					<hr>
										<a href="https://apply.recman.no/job_post.php?id=94375&amp;path=api" target="_blank">
												<img src="https://cdn.recman.no/drive/logo/460/720/160119125213_11664_817dd0df367d5afda57e0053f4c2b21d44dd4dd13987803212e477c663293871a8805a67df9af61ac46683852ffb4946.jpg" alt="Ekonomichef" title="Ekonomichef" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Ekonomichef</span><br>
					</a>

					<span class="text-muted">Stockholm</span>
					<br>
					<br>
					<hr>
										<a href="https://apply.recman.no/job_post.php?id=94170&amp;path=api" target="_blank">
												<img src="https://cdn.recman.no/drive/logo/460/720/030119105127_11432_010a264116ebfa063c87cdb6adb1f94852771a9e3c9329bf4878dbb9e301d5e89bbca156a86a4e93186795.jpg" alt="Aff&auml;rsutvecklare" title="Aff&auml;rsutvecklare" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Aff&auml;rsutvecklare</span><br>
					</a>

					<span class="text-muted">Stockholms l&auml;n</span>
					<br>
					<br>
					<hr>
									</div>
								<div class="jobSlide">
										<a href="https://apply.recman.no/job_post.php?id=94117&amp;path=api" target="_blank">
												<img src="https://cdn.recman.no/drive/logo/460/720/300419082554_12441_8dca78501c9654187cd69a4b0a4d8bd26ff999300d3a548bcb38a3a288f59fc1eb9946d745bb52381afecd463c44341d5ced.jpg" alt="Projektledare" title="Projektledare" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Projektledare</span><br>
					</a>

					<span class="text-muted">Uppsala</span>
					<br>
					<br>
					<hr>
										<a href="https://apply.recman.no/job_post.php?id=93927&amp;path=api" target="_blank">
												<img src="https://cdn.recman.no/drive/logo/460/720/030119110955_11456_cc36c4612a98d3bb168a4920c3dc453775558fb39a65902fcc25fdd0a2d7b9675c56acc792d68a6840e4a539fb9c93.jpg" alt="Projektchef" title="Projektchef" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Projektchef</span><br>
					</a>

					<span class="text-muted">Lund</span>
					<br>
					<br>
					<hr>
										<a href="https://apply.recman.no/job_post.php?id=93341&amp;path=api" target="_blank">
												<img src="https://cdn.recman.no/drive/logo/460/720/290419081938_14295_4fcf15dd8495c4197f9ca410d2b453718d4561c49741e7ec19473699442d8092150a1cf0627ec37e8f98.jpg" alt="Asset manager" title="Asset manager" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Asset manager</span><br>
					</a>

					<span class="text-muted">Stockholm</span>
					<br>
					<br>
					<hr>
									</div>
								<div class="jobSlide">
										<a href="https://apply.recman.no/job_post.php?id=93083&amp;path=api" target="_blank">
												<img src="https://cdn.recman.no/drive/logo/460/720/250419092158_14198_309d2b9a4974aba7e002858e5058edec6689464adedb6b736f0e82fd556541b04c70a2b8ca532abe.jpg" alt="Fastighetsf&ouml;rvaltare" title="Fastighetsf&ouml;rvaltare" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Fastighetsf&ouml;rvaltare</span><br>
					</a>

					<span class="text-muted">Lilla Edet</span>
					<br>
					<br>
					<hr>
										<a href="https://apply.recman.no/job_post.php?id=93069&amp;path=api" target="_blank">
												<img src="https://cdn.recman.no/drive/logo/460/720/250419085407_14197_1a5b7c6a74024310665275313ffb5a65b9b8e11eec92f7a975824909637065a9990b08baf4affbdff5ec4b60735e8fb3bb23.jpg" alt="Fastighetsf&ouml;rvaltare" title="Fastighetsf&ouml;rvaltare" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Fastighetsf&ouml;rvaltare</span><br>
					</a>

					<span class="text-muted">G&ouml;teborg</span>
					<br>
					<br>
					<hr>
										<a href="https://apply.recman.no/job_post.php?id=93012&amp;path=api" target="_blank">
												<img src="https://cdn.recman.no/drive/logo/460/720/020119104144_11260_78bf1a39f315dba14ce27b2950e705d6c9b2aba39e68194723402edad2893d8b3aff84960651fce84495.jpg" alt="Teknikchef" title="Teknikchef" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Teknikchef</span><br>
					</a>

					<span class="text-muted">Stockholms l&auml;n</span>
					<br>
					<br>
					<hr>
									</div>
								<div class="jobSlide">
										<a href="https://apply.recman.no/job_post.php?id=92654&amp;path=api" target="_blank">
												<img src="https://cdn.recman.no/drive/logo/460/720/160119121127_11662_30d9884a7c76746fcbbe93a9c773921a83d325ce97e9e65c2fe1c856979ff6a3e93e91e55d46fa300d3116662826104d4fe5b8e7.jpg" alt="Fastighetsf&ouml;rvaltare" title="Fastighetsf&ouml;rvaltare" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Fastighetsf&ouml;rvaltare</span><br>
					</a>

					<span class="text-muted">Stockholm</span>
					<br>
					<br>
					<hr>
										<a href="https://apply.recman.no/job_post.php?id=92177&amp;path=api" target="_blank">
												<img src="https://cdn.recman.no/drive/logo/460/720/100419115725_12342_4cd81247f992d14ca0582229c5a1e71511a63400694e12b35348920ed01c21fd56e2d6616226d0dee93ec2.jpg" alt="Fastighetsansvarig" title="Fastighetsansvarig" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Fastighetsansvarig</span><br>
					</a>

					<span class="text-muted">Stockholms l&auml;n</span>
					<br>
					<br>
					<hr>
										<a href="https://apply.recman.no/job_post.php?id=85558&amp;path=api" target="_blank">
												<img src="https://cdn.recman.no/drive/logo/460/720/010219020457_11789_e3ac5e7a7072f1dd0f10b8ab750b59ab7fd524932bb77032dba76bbe79b0f7f4ad8be220b6238369d258e23a90.jpg" alt="F&ouml;rvaltare" title="F&ouml;rvaltare" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">F&ouml;rvaltare</span><br>
					</a>

					<span class="text-muted">Sp&aring;nga/Lunda</span>
					<br>
					<br>
					<hr>
									</div>
								<div class="jobSlide">
										<a href="https://apply.recman.no/job_post.php?id=80519&amp;path=api" target="_blank">
												<img src="https://cdn.recman.no/drive/logo/460/720/160119125944_10666_fe4cc3fc730d3b3e5fd3da3bd204dca11d05f37d2b60750ad54c70a98f647403c952b31496e1a56e859b210cdb9a.jpg" alt="Interim - Fastighetsf&ouml;rvaltare" title="Interim - Fastighetsf&ouml;rvaltare" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Interim - Fastighetsf&ouml;rvaltare</span><br>
					</a>

					<span class="text-muted">Stockholms l&auml;n</span>
					<br>
					<br>
					<hr>
										<a href="https://apply.recman.no/job_post.php?id=79698&amp;path=api" target="_blank">
												<img src="https://cdn.recman.no/drive/logo/460/720/160119125839_10664_7669971b1d4eb311ad23eb13dc84be0174c4bdab0ea4fe1416d61e3435b29d2ab68e006abb585e4b498335cb.jpg" alt="Interim - Hyresadministrat&ouml;r" title="Interim - Hyresadministrat&ouml;r" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Interim - Hyresadministrat&ouml;r</span><br>
					</a>

					<span class="text-muted">Stockholm</span>
					<br>
					<br>
					<hr>
									</div>
							</div>

			<br>
			<a href="https://www.fastighetssverige.se/lediga-jobb">Se alla lediga fastighetsjobb &raquo;</a>
		</div>

	</div>
</div>

</div>

<div class="row">
	<div class="col-sm-12">
		<div class="bnr_box" style="margin: 0;margin-bottom: 10px;background-color: transparent;padding: 0;">
			<div class="bnr_box_inner text-left"">
			Annons
			<a href="https://www.fastighetssverige.se/banner/out/4317" target="_blank">
				<img src="https://www.fastighetssverige.se/data/4317.gif" class="img-responsive center-block"
					 style="" alt="Image">
			</a>
		</div>
	</div>
</div>
</div>


<div class="row">
	<div class="col-sm-12">
		<div class="panel panel-default" style="border: 0;">
			<div class="panel-heading" style="background-color: white;border: 0;padding-bottom: 0;">
				<h3 class="panel-title" style="font-size: 20px;">Kommande seminarier</h3>
			</div>

			<div class="panel-body">
								<div class="row">
										<div class="col-sm-6" style="word-wrap: break-word;">

						<a href="/400+" style="font-weight: bold;" class="black-link">
							<img src="https://www.fastighetssverige.se/uploads/events/thumbnail/10/thumbnail_703c1.jpg" class="img-responsive" />
							G&ouml;teborg 400+</a><br>

						<strong style="font-size: 18px;"><span class="glyphicon glyphicon-calendar" aria-hidden="true" style="color: #de3722;font-size: 20px;"></span> 2019-05-21</strong>

					</div>
										<div class="col-sm-6" style="word-wrap: break-word;">

						<a href="/fastighetsmarknadsdagen_skane" style="font-weight: bold;" class="black-link">
							<img src="https://www.fastighetssverige.se/uploads/events/thumbnail/7/thumbnail.jpg" class="img-responsive" />
							Fastighetsmarknadsdagen Sk&aring;ne</a><br>

						<strong style="font-size: 18px;"><span class="glyphicon glyphicon-calendar" aria-hidden="true" style="color: #de3722;font-size: 20px;"></span> 2019-08-22</strong>

					</div>
									</div>
								<div class="row">
										<div class="col-sm-6" style="word-wrap: break-word;">

						<a href="/lokalmarknadsdagen_host" style="font-weight: bold;" class="black-link">
							<img src="https://www.fastighetssverige.se/uploads/events/thumbnail/4/thumbnail_c2c7f.jpg" class="img-responsive" />
							Lokalmarknadsdagen 2019</a><br>

						<strong style="font-size: 18px;"><span class="glyphicon glyphicon-calendar" aria-hidden="true" style="color: #de3722;font-size: 20px;"></span> 2019-08-27</strong>

					</div>
										<div class="col-sm-6" style="word-wrap: break-word;">

						<a href="/fastighetskvinnan" style="font-weight: bold;" class="black-link">
							<img src="https://www.fastighetssverige.se/uploads/events/thumbnail/1/thumbnail_f888b.jpg" class="img-responsive" />
							Fastighetskvinnan</a><br>

						<strong style="font-size: 18px;"><span class="glyphicon glyphicon-calendar" aria-hidden="true" style="color: #de3722;font-size: 20px;"></span> 2019-09-04</strong>

					</div>
									</div>
				
				<br>
				<a href="https://www.fastighetssverige.se/seminarier">Se alla seminarier</a>
			</div>
		</div>
	</div>
</div>

<div class="row">
	<div class="col-sm-12">
		<div class="panel panel-default" style="border: 0;">
			<div class="panel-heading" style="background-color: white;border: 0;padding-bottom: 0;">
				<h3 class="panel-title" style="font-size: 20px;">Senast från Fastighetssverige Plus</h3>
			</div>

			<div class="panel-body">
				<h4>Swedavia storsatsar i Arlanda</h4>

				<p>
					<span class="category">Bolag</span>
					Under g&aring;rdagen tr&auml;dde Swedavia in i ett nytt segment d&aring; man invigde sin f&ouml;rsta kontorsbyggnad p&aring; Arlanda. Karl Wistrand, vice vd, ber&auml;ttar f&ouml;r Fastighetssverige om senaste satsningen och de expansiva planerna f&ouml;r Flygplatsstaden.
				</p>

				<p>
					<a href="https://www.fastighetssverige.se/artikel/swedavia-storsatsar-i-arlanda-32022">Läs mer</a>
				</p>

				<p>
					<a href="https://www.fastighetssverige.se/plus">Mer om Fastighetssverige Plus</a>
				</p>
			</div>
		</div>
	</div>
</div>

<div class="row">
	<div class="col-sm-12">
		<h3>Fastighetssverige på sociala medier</h3>
	</div>
</div>

<div class="row">
	<div class="col-sm-4">
		<a href="https://www.linkedin.com/company/9461939/">
			<img src="/img/icons/linkedin_large.png" class="img-responsive" />
		</a>
	</div>

	<div class="col-sm-4">
		<a href="https://www.facebook.com/fastighetssverige">
			<img src="/img/icons/facebook_large.png" class="img-responsive" />
		</a>
	</div>
	<div class="col-sm-4">
		<a href="https://twitter.com/fsve">
			<img src="/img/icons/twitter_large.jpg" class="img-responsive" style="border-radius: 4px;" />
		</a>
	</div>
</div>

<br>

<div class="row">
	<div class="col-sm-12">

		<div class="panel panel-default" style="border: 0;">
			<div class="panel-heading" style="background-color: white;border: 0;padding-bottom: 0;">
			</div>

			<div class="panel-body">
				<p>
					<img src="/tmp/ln_logo.png" class="img-responsive" />

					<a href="http://www.lokalnytt.se" target="_blank">Lokalnytt.se</a> - Hitta ditt nya drömkontor idag. Tusentals lediga lokaler inom hela Sverige.<br>
				</p>

				<br>
				<hr>
				<br>

				<p>
					<img src="/img/npn_logo_small.png" class="img-responsive" alt="Nordic Property News" />
					<a href="http://nordicpropertynews.com" target="blank">Nordic Property News</a>

					reports the latest news from the Nordic real estate market with an international
					newsletter every weekday.
			</div>
		</div>
	</div>
</div>
			</div>

	</div>
</div>




<div class="container container_white">
	<div class="more_news_balk">
		Mer från Fastighetssverige
	</div>

	<div class="row">
			<a href="https://www.fastighetssverige.se/artikel/vonovia-nar-over-90-procent-victoria-park-pa-vag-bort-fran-borsen-32024" class="black-link">
		<div class="col-sm-6
				 					newsRightPadding
								"
			>

			
												<div class="img-container">
						
													<img src="https://www.fastighetssverige.se/upload/28542_panorama.jpg?9d3c4" class="img-responsive" alt="Tyska Vonovia, med Rolf Buch som vd, &auml;ger nu &ouml;ver 90 procent av aktierna i Victoria Park och avser att tv&aring;ngsinl&ouml;sa  och avnotera aktierna fr&aring;n b&ouml;rsen." style="width: 100%;" width="560" height="200" />
											</div>
							
			<h2 class="header_size_1">Vonovia n&aring;r &ouml;ver 90 procent &ndash; Victoria Park p&aring; v&auml;g bort fr&aring;n b&ouml;rsen</h2>

					</div>
		</a>

		<div class="visible-xs">
			<hr>
			<br>
		</div>
			<a href="https://www.fastighetssverige.se/artikel/carola-lavens-ersattare-hamtas-fran-skanska-32018" class="black-link">
		<div class="col-sm-6
				 					newsLeftPadding
								"
			>

			
												<div class="img-container">
						
													<img src="https://www.fastighetssverige.se/upload/31490_panorama.jpg?" class="img-responsive" alt="Joachim Holmberg blir aff&auml;rsomr&aring;deschef f&ouml;r NCC Property Development." style="width: 100%;" width="560" height="200" />
											</div>
							
			<h2 class="header_size_1">Carola Lav&eacute;ns ers&auml;ttare h&auml;mtas fr&aring;n Skanska</h2>

					</div>
		</a>

		<div class="visible-xs">
			<hr>
			<br>
		</div>
		</div>

	<div class="hidden-xs">
		<hr>
		<br>
	</div>

	

	<div class="row">
			<a href="https://www.fastighetssverige.se/artikel/sbb-in-i-danmark-koper-for-540-miljoner-32013" class="black-link">
		<div class="col-sm-6
				 					newsRightPadding
								"
			>

			
												<div class="img-container">
						
													<img src="https://www.fastighetssverige.se/upload/31256_panorama.jpg?" class="img-responsive" alt="Ilija Batljan, vd f&ouml;r SBB." style="width: 100%;" width="560" height="200" />
											</div>
							
			<h2 class="header_size_1">SBB in i Danmark &ndash; k&ouml;per f&ouml;r 540 miljoner</h2>

					</div>
		</a>

		<div class="visible-xs">
			<hr>
			<br>
		</div>
			<a href="https://www.fastighetssverige.se/artikel/fastators-substansvarde-upp-fem-kronor-sedan-arsskiftet-32015" class="black-link">
		<div class="col-sm-6
				 					newsLeftPadding
								"
			>

			
												<div class="img-container">
						
													<img src="https://www.fastighetssverige.se/upload/31030_panorama.jpg?" class="img-responsive" alt="Joachim Kuylenstierna." style="width: 100%;" width="560" height="200" />
											</div>
							
			<h2 class="header_size_1">Fastators substansv&auml;rde upp fem kronor sedan &aring;rsskiftet</h2>

					</div>
		</a>

		<div class="visible-xs">
			<hr>
			<br>
		</div>
		</div>

	<div class="hidden-xs">
		<hr>
		<br>
	</div>

	

	<div class="row">
			<a href="https://www.fastighetssverige.se/artikel/tvattbjornen-koper-pa-ny-marknad-32027" class="black-link">
		<div class="col-sm-6
				 					newsRightPadding
								"
			>

			
												<div class="img-container">
						
													<img src="https://www.fastighetssverige.se/upload/29469_panorama.jpg?" class="img-responsive" alt="Stig Svedberg." style="width: 100%;" width="560" height="200" />
											</div>
							
			<h2 class="header_size_1">Tv&auml;ttbj&ouml;rnen k&ouml;per p&aring; ny marknad</h2>

					</div>
		</a>

		<div class="visible-xs">
			<hr>
			<br>
		</div>
			<a href="https://www.fastighetssverige.se/artikel/christel-armstrong-darvik-tar-plats-i-willhems-styrelse-32017" class="black-link">
		<div class="col-sm-6
				 					newsLeftPadding
								"
			>

			
												<div class="img-container">
						
													<img src="https://www.fastighetssverige.se/upload/31489_panorama.jpg?" class="img-responsive" alt="Christel Armstrong Darvik." style="width: 100%;" width="560" height="200" />
											</div>
							
			<h2 class="header_size_1">Christel Armstrong Darvik tar plats i Willhems styrelse</h2>

					</div>
		</a>

		<div class="visible-xs">
			<hr>
			<br>
		</div>
		</div>

	<div class="hidden-xs">
		<hr>
		<br>
	</div>

	

	<div class="row">
			<a href="https://www.fastighetssverige.se/artikel/ssm-pa-vag-att-overlata-entreprenadverksamheten-32026" class="black-link">
		<div class="col-sm-6
				 					newsRightPadding
								"
			>

			
												<div class="img-container">
						
													<img src="https://www.fastighetssverige.se/upload/12391_panorama.jpg?f8fdc" class="img-responsive" alt="Mattias Roos, vd f&ouml;r SSM." style="width: 100%;" width="560" height="200" />
											</div>
							
			<h2 class="header_size_1">SSM p&aring; v&auml;g att &ouml;verl&aring;ta entreprenadverksamheten</h2>

					</div>
		</a>

		<div class="visible-xs">
			<hr>
			<br>
		</div>
			<a href="https://www.fastighetssverige.se/artikel/avenyfamiljen-oppnar-kostnadsfri-coworking-32029" class="black-link">
		<div class="col-sm-6
				 					newsLeftPadding
								"
			>

			
												<div class="img-container">
						
													<img src="https://www.fastighetssverige.se/upload/31504_panorama.jpg?" class="img-responsive" alt="Avenyfamiljen &ouml;ppnar ett kaf&eacute;/coworkingst&auml;lle vid Skanstorget i G&ouml;teborg." style="width: 100%;" width="560" height="200" />
											</div>
							
			<h2 class="header_size_1">Avenyfamiljen &ouml;ppnar kostnadsfri coworking</h2>

					</div>
		</a>

		<div class="visible-xs">
			<hr>
			<br>
		</div>
		</div>

	<div class="hidden-xs">
		<hr>
		<br>
	</div>

	
							
								<div class="container-fluid">
				<h2 class="text-center" style="margin-bottom: 0;padding-bottom: 20px;font-weight: bold;">
					Fastighetssverige

					<img src="/img/play_symbol.png" />

					PLAY

				</h2>

				<div class="row">
										<a href="https://www.fastighetssverige.se/artikel/mojligheterna-ar-narmast-oandliga-31953" class="black-link">
						<div class="col-sm-4 text-center">

							<div class="img-container">
								<div class="centered">
									<div class="badge badge-play" data-article-id="31953">
										<span class="glyphicon glyphicon-play" aria-hidden="true"></span>
									</div>
								</div>

																<img src="https://www.fastighetssverige.se/upload/31439_orig.jpg?" class="img-responsive center-block playVideoThumbnail"
									 style="width: 100%;height: 220px;"
									 data-article-id="31953"
									/>
															</div>

								<span style="font-weight: bold; font-size: 24px;">
									&quot;M&ouml;jligheterna &auml;r n&auml;rmast o&auml;ndliga&quot;
								</span>
						</div>
					</a>
										<a href="https://www.fastighetssverige.se/artikel/har-ligger-den-nya-normalrantan-31891" class="black-link">
						<div class="col-sm-4 text-center">

							<div class="img-container">
								<div class="centered">
									<div class="badge badge-play" data-article-id="31891">
										<span class="glyphicon glyphicon-play" aria-hidden="true"></span>
									</div>
								</div>

																<img src="https://www.fastighetssverige.se/upload/31386_orig.jpg?" class="img-responsive center-block playVideoThumbnail"
									 style="width: 100%;height: 220px;"
									 data-article-id="31891"
									/>
															</div>

								<span style="font-weight: bold; font-size: 24px;">
									&quot;H&auml;r ligger den nya normalr&auml;ntan&quot;
								</span>
						</div>
					</a>
										<a href="https://www.fastighetssverige.se/artikel/har-finns-pengar-att-spara-genom-digitalisering-31710" class="black-link">
						<div class="col-sm-4 text-center">

							<div class="img-container">
								<div class="centered">
									<div class="badge badge-play" data-article-id="31710">
										<span class="glyphicon glyphicon-play" aria-hidden="true"></span>
									</div>
								</div>

																<img src="https://www.fastighetssverige.se/upload/31226_orig.jpg?" class="img-responsive center-block playVideoThumbnail"
									 style="width: 100%;height: 220px;"
									 data-article-id="31710"
									/>
															</div>

								<span style="font-weight: bold; font-size: 24px;">
									&quot;H&auml;r finns pengar att spara genom digitalisering&quot;
								</span>
						</div>
					</a>
									</div>
			</div>

			<br>
					

					<a href="https://www.fastighetssverige.se/branschguiden" class="black-link">
    <h2 class="text-center" style="margin-bottom: 0;padding-bottom: 20px;font-weight: normal;">
        Branschguiden
    </h2>
</a>

<div style="border: 1px solid #f15b2b;padding: 3px;">
            <div class="owl-carousel owl-theme" style="width: 99.9%;">
            
                <div style="background-color: #efefef;margin: 10px;padding: 10px;">

                    <br>

                    <div class="vertical-center business_slider_image_wrapper">
                        <a href="https://www.fastighetssverige.se/branschguiden/Genesta">
                                                            <img src="https://www.fastighetssverige.se/uploads/bransch/168_e978a_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                    </a>
                    </div>

                    <br> <br>

                    <p style="font-weight: bold;">
                        <a href="https://www.fastighetssverige.se/branschguiden/Genesta" class="black-link">
                            Genesta
                        </a>
                    </p>

                    <p>
                                                    <a href="https://www.fastighetssverige.se/branschguiden/ext/genesta" target="_blank">
                                genesta.eu
                            </a>
                                                <br>
                    </p>

                    <br> <br>

                </div>

            
                <div style="background-color: #efefef;margin: 10px;padding: 10px;">

                    <br>

                    <div class="vertical-center business_slider_image_wrapper">
                        <a href="https://www.fastighetssverige.se/branschguiden/Advokatfirman%20Delphi">
                                                            <img src="https://www.fastighetssverige.se/uploads/bransch/136_6021e_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                    </a>
                    </div>

                    <br> <br>

                    <p style="font-weight: bold;">
                        <a href="https://www.fastighetssverige.se/branschguiden/Advokatfirman%20Delphi" class="black-link">
                            Advokatfirman Delphi
                        </a>
                    </p>

                    <p>
                                                    <a href="https://www.fastighetssverige.se/branschguiden/ext/delphi" target="_blank">
                                www.delphi.se
                            </a>
                                                <br>
                    </p>

                    <br> <br>

                </div>

            
                <div style="background-color: #efefef;margin: 10px;padding: 10px;">

                    <br>

                    <div class="vertical-center business_slider_image_wrapper">
                        <a href="https://www.fastighetssverige.se/branschguiden/NCM%20Development">
                                                            <img src="https://www.fastighetssverige.se/uploads/bransch/122_b1a92_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                    </a>
                    </div>

                    <br> <br>

                    <p style="font-weight: bold;">
                        <a href="https://www.fastighetssverige.se/branschguiden/NCM%20Development" class="black-link">
                            NCM Development
                        </a>
                    </p>

                    <p>
                                                    <a href="https://www.fastighetssverige.se/branschguiden/ext/ncm-development" target="_blank">
                                www.ncmd.se
                            </a>
                                                <br>
                    </p>

                    <br> <br>

                </div>

            
                <div style="background-color: #efefef;margin: 10px;padding: 10px;">

                    <br>

                    <div class="vertical-center business_slider_image_wrapper">
                        <a href="https://www.fastighetssverige.se/branschguiden/SBAB">
                                                            <img src="https://www.fastighetssverige.se/uploads/bransch/179_c5030_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                    </a>
                    </div>

                    <br> <br>

                    <p style="font-weight: bold;">
                        <a href="https://www.fastighetssverige.se/branschguiden/SBAB" class="black-link">
                            SBAB
                        </a>
                    </p>

                    <p>
                                                    <a href="https://www.fastighetssverige.se/branschguiden/ext/sbab" target="_blank">
                                www.sbab.se
                            </a>
                                                <br>
                    </p>

                    <br> <br>

                </div>

            
                <div style="background-color: #efefef;margin: 10px;padding: 10px;">

                    <br>

                    <div class="vertical-center business_slider_image_wrapper">
                        <a href="https://www.fastighetssverige.se/branschguiden/Datscha">
                                                            <img src="https://www.fastighetssverige.se/uploads/bransch/228_c0e39_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                    </a>
                    </div>

                    <br> <br>

                    <p style="font-weight: bold;">
                        <a href="https://www.fastighetssverige.se/branschguiden/Datscha" class="black-link">
                            Datscha
                        </a>
                    </p>

                    <p>
                                                    <a href="https://www.fastighetssverige.se/branschguiden/ext/datscha" target="_blank">
                                pardot.datscha.com
                            </a>
                                                <br>
                    </p>

                    <br> <br>

                </div>

            
                <div style="background-color: #efefef;margin: 10px;padding: 10px;">

                    <br>

                    <div class="vertical-center business_slider_image_wrapper">
                        <a href="https://www.fastighetssverige.se/branschguiden/RED%20-%20Rico%20Estate%20Development">
                                                            <img src="https://www.fastighetssverige.se/uploads/bransch/167_201f8_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                    </a>
                    </div>

                    <br> <br>

                    <p style="font-weight: bold;">
                        <a href="https://www.fastighetssverige.se/branschguiden/RED%20-%20Rico%20Estate%20Development" class="black-link">
                            RED - Rico Estate Development
                        </a>
                    </p>

                    <p>
                                                    <a href="https://www.fastighetssverige.se/branschguiden/ext/red-rico-estate-development" target="_blank">
                                www.ricoestatedevelopment.se
                            </a>
                                                <br>
                    </p>

                    <br> <br>

                </div>

            
                <div style="background-color: #efefef;margin: 10px;padding: 10px;">

                    <br>

                    <div class="vertical-center business_slider_image_wrapper">
                        <a href="https://www.fastighetssverige.se/branschguiden/Fastighets%20AB%20L%20E%20Lundberg">
                                                            <img src="https://www.fastighetssverige.se/uploads/bransch/68_c5acd_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                    </a>
                    </div>

                    <br> <br>

                    <p style="font-weight: bold;">
                        <a href="https://www.fastighetssverige.se/branschguiden/Fastighets%20AB%20L%20E%20Lundberg" class="black-link">
                            Fastighets AB L E Lundberg
                        </a>
                    </p>

                    <p>
                                                    <a href="https://www.fastighetssverige.se/branschguiden/ext/fastighets-ab-l-e-lundberg" target="_blank">
                                lundbergs.se
                            </a>
                                                <br>
                    </p>

                    <br> <br>

                </div>

            
                <div style="background-color: #efefef;margin: 10px;padding: 10px;">

                    <br>

                    <div class="vertical-center business_slider_image_wrapper">
                        <a href="https://www.fastighetssverige.se/branschguiden/Annordia">
                                                            <img src="https://www.fastighetssverige.se/uploads/bransch/202_2bf81_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                    </a>
                    </div>

                    <br> <br>

                    <p style="font-weight: bold;">
                        <a href="https://www.fastighetssverige.se/branschguiden/Annordia" class="black-link">
                            Annordia
                        </a>
                    </p>

                    <p>
                                                    <a href="https://www.fastighetssverige.se/branschguiden/ext/annordia" target="_blank">
                                annordia.com
                            </a>
                                                <br>
                    </p>

                    <br> <br>

                </div>

            
                <div style="background-color: #efefef;margin: 10px;padding: 10px;">

                    <br>

                    <div class="vertical-center business_slider_image_wrapper">
                        <a href="https://www.fastighetssverige.se/branschguiden/Advokatfirman%20Cederquist%20KB">
                                                            <img src="https://www.fastighetssverige.se/uploads/bransch/94_32b71_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                    </a>
                    </div>

                    <br> <br>

                    <p style="font-weight: bold;">
                        <a href="https://www.fastighetssverige.se/branschguiden/Advokatfirman%20Cederquist%20KB" class="black-link">
                            Advokatfirman Cederquist KB
                        </a>
                    </p>

                    <p>
                                                    <a href="https://www.fastighetssverige.se/branschguiden/ext/cederquist" target="_blank">
                                www.cederquist.se
                            </a>
                                                <br>
                    </p>

                    <br> <br>

                </div>

            
                <div style="background-color: #efefef;margin: 10px;padding: 10px;">

                    <br>

                    <div class="vertical-center business_slider_image_wrapper">
                        <a href="https://www.fastighetssverige.se/branschguiden/SVEFAB">
                                                            <img src="https://www.fastighetssverige.se/uploads/bransch/238_45080_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                    </a>
                    </div>

                    <br> <br>

                    <p style="font-weight: bold;">
                        <a href="https://www.fastighetssverige.se/branschguiden/SVEFAB" class="black-link">
                            SVEFAB
                        </a>
                    </p>

                    <p>
                                                    <a href="https://www.fastighetssverige.se/branschguiden/ext/svefab" target="_blank">
                                www.svefab.com
                            </a>
                                                <br>
                    </p>

                    <br> <br>

                </div>

            
                <div style="background-color: #efefef;margin: 10px;padding: 10px;">

                    <br>

                    <div class="vertical-center business_slider_image_wrapper">
                        <a href="https://www.fastighetssverige.se/branschguiden/Aberdeen%20Standard%20Investments">
                                                            <img src="https://www.fastighetssverige.se/uploads/bransch/67_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                    </a>
                    </div>

                    <br> <br>

                    <p style="font-weight: bold;">
                        <a href="https://www.fastighetssverige.se/branschguiden/Aberdeen%20Standard%20Investments" class="black-link">
                            Aberdeen Standard Investments
                        </a>
                    </p>

                    <p>
                                                    <a href="https://www.fastighetssverige.se/branschguiden/ext/aberdeen-asset-management" target="_blank">
                                www.aberdeenstandard.se
                            </a>
                                                <br>
                    </p>

                    <br> <br>

                </div>

            
                <div style="background-color: #efefef;margin: 10px;padding: 10px;">

                    <br>

                    <div class="vertical-center business_slider_image_wrapper">
                        <a href="https://www.fastighetssverige.se/branschguiden/Midroc%20Property%20Development">
                                                            <img src="https://www.fastighetssverige.se/uploads/bransch/64_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                    </a>
                    </div>

                    <br> <br>

                    <p style="font-weight: bold;">
                        <a href="https://www.fastighetssverige.se/branschguiden/Midroc%20Property%20Development" class="black-link">
                            Midroc Property Development
                        </a>
                    </p>

                    <p>
                                                    <a href="https://www.fastighetssverige.se/branschguiden/ext/midroc-property-development" target="_blank">
                                midroc.se
                            </a>
                                                <br>
                    </p>

                    <br> <br>

                </div>

            
                <div style="background-color: #efefef;margin: 10px;padding: 10px;">

                    <br>

                    <div class="vertical-center business_slider_image_wrapper">
                        <a href="https://www.fastighetssverige.se/branschguiden/Roschier">
                                                            <img src="https://www.fastighetssverige.se/uploads/bransch/189_35e39_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                    </a>
                    </div>

                    <br> <br>

                    <p style="font-weight: bold;">
                        <a href="https://www.fastighetssverige.se/branschguiden/Roschier" class="black-link">
                            Roschier
                        </a>
                    </p>

                    <p>
                                                    <a href="https://www.fastighetssverige.se/branschguiden/ext/roschier" target="_blank">
                                www.roschier.com
                            </a>
                                                <br>
                    </p>

                    <br> <br>

                </div>

            
                <div style="background-color: #efefef;margin: 10px;padding: 10px;">

                    <br>

                    <div class="vertical-center business_slider_image_wrapper">
                        <a href="https://www.fastighetssverige.se/branschguiden/HEBA%20Fastighets%20AB">
                                                            <img src="https://www.fastighetssverige.se/uploads/bransch/53_51325_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                    </a>
                    </div>

                    <br> <br>

                    <p style="font-weight: bold;">
                        <a href="https://www.fastighetssverige.se/branschguiden/HEBA%20Fastighets%20AB" class="black-link">
                            HEBA Fastighets AB
                        </a>
                    </p>

                    <p>
                                                    <a href="https://www.fastighetssverige.se/branschguiden/ext/heba-fastighets-ab" target="_blank">
                                www.hebafast.se
                            </a>
                                                <br>
                    </p>

                    <br> <br>

                </div>

            
                <div style="background-color: #efefef;margin: 10px;padding: 10px;">

                    <br>

                    <div class="vertical-center business_slider_image_wrapper">
                        <a href="https://www.fastighetssverige.se/branschguiden/AG%20Advokat">
                                                            <img src="https://www.fastighetssverige.se/uploads/bransch/44_1ed0c_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                    </a>
                    </div>

                    <br> <br>

                    <p style="font-weight: bold;">
                        <a href="https://www.fastighetssverige.se/branschguiden/AG%20Advokat" class="black-link">
                            AG Advokat
                        </a>
                    </p>

                    <p>
                                                    <a href="https://www.fastighetssverige.se/branschguiden/ext/ag-advokat" target="_blank">
                                www.agadvokat.se
                            </a>
                                                <br>
                    </p>

                    <br> <br>

                </div>

            
                <div style="background-color: #efefef;margin: 10px;padding: 10px;">

                    <br>

                    <div class="vertical-center business_slider_image_wrapper">
                        <a href="https://www.fastighetssverige.se/branschguiden/Fasticon">
                                                            <img src="https://www.fastighetssverige.se/uploads/bransch/200_1768a_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                    </a>
                    </div>

                    <br> <br>

                    <p style="font-weight: bold;">
                        <a href="https://www.fastighetssverige.se/branschguiden/Fasticon" class="black-link">
                            Fasticon
                        </a>
                    </p>

                    <p>
                                                    <a href="https://www.fastighetssverige.se/branschguiden/ext/fasticon" target="_blank">
                                fasticon.se
                            </a>
                                                <br>
                    </p>

                    <br> <br>

                </div>

                    </div>
    
</div>

<br><br>

			<br>
			<hr>
		
	

	<div class="row">
			<a href="https://www.fastighetssverige.se/artikel/kilenkrysset-tar-over-anrik-verksamhet-i-strangnas-32028" class="black-link">
		<div class="col-sm-6
				 					newsRightPadding
								"
			>

			
												<div class="img-container">
						
													<img src="https://www.fastighetssverige.se/upload/31502_panorama.jpg?9c8db" class="img-responsive" alt="Jan Bernhardsson s&auml;ljer sitt anrika m&ouml;belf&ouml;retag och fastigheten till Kilenkrysset, med Annika Persson som vd.  " style="width: 100%;" width="560" height="200" />
											</div>
							
			<h2 class="header_size_1">Kilenkrysset tar &ouml;ver anrik verksamhet i Str&auml;ngn&auml;s</h2>

					</div>
		</a>

		<div class="visible-xs">
			<hr>
			<br>
		</div>
			<a href="https://www.fastighetssverige.se/artikel/alvendal-in-i-af-gruppens-styrelse-32021" class="black-link">
		<div class="col-sm-6
				 					newsLeftPadding
								"
			>

			
												<div class="img-container">
						
													<img src="https://www.fastighetssverige.se/upload/31495_panorama.jpg?7c00d" class="img-responsive" alt="Kristina Alvendal tar plats i AF Gruppens styrelse." style="width: 100%;" width="560" height="200" />
											</div>
							
			<h2 class="header_size_1">Alvendal in i AF Gruppens styrelse</h2>

					</div>
		</a>

		<div class="visible-xs">
			<hr>
			<br>
		</div>
		</div>

	<div class="hidden-xs">
		<hr>
		<br>
	</div>

	

	<div class="row">
			<a href="https://www.fastighetssverige.se/artikel/link-rekryterar-per-olsson-som-hallbarhetschef-32016" class="black-link">
		<div class="col-sm-6
				 					newsRightPadding
								"
			>

			
												<div class="img-container">
						
													<img src="https://www.fastighetssverige.se/upload/31488_panorama.jpg?" class="img-responsive" alt="Per Olsson, ny h&aring;llbarhetschef p&aring; Link arkitektur." style="width: 100%;" width="560" height="200" />
											</div>
							
			<h2 class="header_size_1">Link rekryterar Per Olsson som h&aring;llbarhetschef</h2>

					</div>
		</a>

		<div class="visible-xs">
			<hr>
			<br>
		</div>
			<a href="https://www.fastighetssverige.se/artikel/carin-stoeckmann-ny-ordforande-for-sveriges-byggindustrier-32025" class="black-link">
		<div class="col-sm-6
				 					newsLeftPadding
								"
			>

			
												<div class="img-container">
						
													<img src="https://www.fastighetssverige.se/upload/31499_panorama.jpg?" class="img-responsive" alt="Carin Stoeckmann ny ordf&ouml;rande f&ouml;r Sveriges Byggindustrier." style="width: 100%;" width="560" height="200" />
											</div>
							
			<h2 class="header_size_1">Carin Stoeckmann ny ordf&ouml;rande f&ouml;r Sveriges Byggindustrier</h2>

					</div>
		</a>

		<div class="visible-xs">
			<hr>
			<br>
		</div>
		</div>

	<div class="hidden-xs">
		<hr>
		<br>
	</div>

	

	<div class="row">
			<a href="https://www.fastighetssverige.se/artikel/reflex-oppnar-kontor-i-goteborg-32020" class="black-link">
		<div class="col-sm-6
				 					newsRightPadding
								"
			>

			
												<div class="img-container">
						
													<img src="https://www.fastighetssverige.se/upload/31491_panorama.jpg?" class="img-responsive" alt="Kineum." style="width: 100%;" width="560" height="200" />
											</div>
							
			<h2 class="header_size_1">Reflex &ouml;ppnar kontor i G&ouml;teborg</h2>

					</div>
		</a>

		<div class="visible-xs">
			<hr>
			<br>
		</div>
			<a href="https://www.fastighetssverige.se/artikel/han-leder-nreps-nya-bostadssatsning-ska-se-till-att-vi-okar-takten-32010" class="black-link">
		<div class="col-sm-6
				 					newsLeftPadding
								"
			>

			
												<div class="img-container">
													<div class="img-text">
								<div class="badge badge-plus">
									+ Plus
								</div>
							</div>
						
													<img src="https://www.fastighetssverige.se/upload/31485_panorama.jpg?" class="img-responsive" alt="Rickard Langerfors kommer n&auml;rmast fr&aring;n en tj&auml;nst som vice vd p&aring; Magnolia." style="width: 100%;" width="560" height="200" />
											</div>
							
			<h2 class="header_size_1">Han leder NREP:s nya bostadssatsning: &quot;Ska se till att vi &ouml;kar takten&quot;</h2>

					</div>
		</a>

		<div class="visible-xs">
			<hr>
			<br>
		</div>
		</div>

	<div class="hidden-xs">
		<hr>
		<br>
	</div>

	

	<div class="row">
			<a href="https://www.fastighetssverige.se/artikel/sa-jobbar-fastighetsbjassarna-med-digitalisering-32008" class="black-link">
		<div class="col-sm-6
				 					newsRightPadding
								"
			>

			
												<div class="img-container">
													<div class="img-text">
								<div class="badge badge-plus">
									+ Plus
								</div>
							</div>
						
													<img src="https://www.fastighetssverige.se/upload/31481_panorama.jpg?" class="img-responsive" alt="Daniel Svartling och Niclas Ingestr&ouml;m" style="width: 100%;" width="560" height="200" />
											</div>
							
			<h2 class="header_size_1">S&aring; jobbar fastighetsbj&auml;ssarna med digitalisering</h2>

					</div>
		</a>

		<div class="visible-xs">
			<hr>
			<br>
		</div>
			<a href="https://www.fastighetssverige.se/artikel/lokalmarknadsdagen-fastighetshosten-2019-inleds-med-branschkollegorna-pa-posthotellet-31985" class="black-link">
		<div class="col-sm-6
				 					newsLeftPadding
								"
			>

							<div style="background-color: #D1E0E0;">
			
												<div class="img-container">
						
													<img src="https://www.fastighetssverige.se/upload/31486_panorama.jpg?" class="img-responsive" alt="Den 27 augusti samlas G&ouml;teborgsbranschen p&aring; Posthotellet f&ouml;r det klassiska fastighetsseminariet Lokalmarknadsdagen. Missa inte boka tidigt-rabatten (4 f&ouml;r 3) som g&auml;ller fr&aring;n och med nu och fram till och med den 14 juni." style="width: 100%;" width="560" height="200" />
											</div>
							
			<h2 class="header_size_1">Lokalmarknadsdagen: Fastighetsh&ouml;sten 2019 inleds med branschkollegorna p&aring; Posthotellet</h2>

							</div>
					</div>
		</a>

		<div class="visible-xs">
			<hr>
			<br>
		</div>
		</div>

	<div class="hidden-xs">
		<hr>
		<br>
	</div>

	

	<div class="row">
			<a href="https://www.fastighetssverige.se/artikel/brittiska-jatten-gor-ny-svensk-vardfastighetsinvestering-32012" class="black-link">
		<div class="col-sm-6
				 					newsRightPadding
								"
			>

			
												<div class="img-container">
						
													<img src="https://www.fastighetssverige.se/upload/31503_panorama.jpg?" class="img-responsive" alt="Fastigheten som ska uppf&ouml;ras i Motala." style="width: 100%;" width="560" height="200" />
											</div>
							
			<h2 class="header_size_1">Brittiska j&auml;tten g&ouml;r ny svensk v&aring;rdfastighetsinvestering</h2>

					</div>
		</a>

		<div class="visible-xs">
			<hr>
			<br>
		</div>
			<a href="https://www.fastighetssverige.se/artikel/minusresultat-fran-ssm-32000" class="black-link">
		<div class="col-sm-6
				 					newsLeftPadding
								"
			>

			
												<div class="img-container">
						
													<img src="https://www.fastighetssverige.se/upload/12391_panorama.jpg?f8fdc" class="img-responsive" alt="Mattias Roos, vd f&ouml;r SSM." style="width: 100%;" width="560" height="200" />
											</div>
							
			<h2 class="header_size_1">Minusresultat fr&aring;n SSM</h2>

					</div>
		</a>

		<div class="visible-xs">
			<hr>
			<br>
		</div>
		</div>

	<div class="hidden-xs">
		<hr>
		<br>
	</div>

	

	<div class="row">
			<a href="https://www.fastighetssverige.se/artikel/serneke-slar-ihop-affarsomraden-32004" class="black-link">
		<div class="col-sm-6
				 					newsRightPadding
								"
			>

			
												<div class="img-container">
						
													<img src="https://www.fastighetssverige.se/upload/31478_panorama.jpg?edf06" class="img-responsive" alt="Patrik Lindström blir vd f&ouml;r Serneke Projektutveckling." style="width: 100%;" width="560" height="200" />
											</div>
							
			<h2 class="header_size_1">Serneke sl&aring;r ihop aff&auml;rsomr&aring;den</h2>

					</div>
		</a>

		<div class="visible-xs">
			<hr>
			<br>
		</div>
			<a href="https://www.fastighetssverige.se/artikel/derome-vill-bygga-sveriges-forsta-klimatneutrala-bostadsomrade-32001" class="black-link">
		<div class="col-sm-6
				 					newsLeftPadding
								"
			>

			
												<div class="img-container">
						
													<img src="https://www.fastighetssverige.se/upload/31475_panorama.jpg?" class="img-responsive" alt="Derome vill bygga Sveriges f&ouml;rsta klimatneutrala bostadsomr&aring;de &ndash;&nbsp;i tr&auml;." style="width: 100%;" width="560" height="200" />
											</div>
							
			<h2 class="header_size_1">Derome vill bygga Sveriges f&ouml;rsta klimatneutrala bostadsomr&aring;de</h2>

					</div>
		</a>

		<div class="visible-xs">
			<hr>
			<br>
		</div>
		</div>

	<div class="hidden-xs">
		<hr>
		<br>
	</div>


	<div class="additionalNews">
	</div>

	<div class="text-center">
	<br>

	<a href="#" class="showMoreArticles btn btn-lg btn-fs" style="border-radius: 20px;padding: 10px;font-weight: bold;">
		Se fler nyheter
	</a>

	<br>
	<br>
</div>

</div>

<br>


	</div>
</div>

<br>

<footer class="footer">
	<div class="container-fluid" style="max-width: 1100px;">

		<div class="row">
			<div class="col-xs-2" style="padding: 0;margin: 0;max-width: 50px;">
				<img src="/img/f_logo_2.png" class="img-responsive" alt="Fastighetssverige" />
			</div>

			<div class="col-xs-10">
				<p class="white-link p14">
					<a href="https://www.fastighetssverige.se/om-oss">Om Fastighetssverige</a>
					<a href="https://www.fastighetssverige.se/tipsa">Tipsa oss</a>
					<a href="https://www.fastighetssverige.se/feed">Rss</a>
					<a href="https://www.fastighetssverige.se/cookies">Cookies</a>
					<a href="https://www.fastighetssverige.se/integritetspolicy">Integritetspolicy</a>
				</p>

				<hr style="border-color: #b22f1e;padding: 0;margin: 0;margin-bottom: 10px;">

				<p class="p14" style="font-weight: normal;">
					&copy; 2019 Fastighetssverige &bull; Ansvarig utgivare: Rolf Andersson &bull; Chefredaktör: Eddie Ekberg<br>
					<br>
					Fastighetssverige.se använder cookies för att förbättra din upplevelse.<br>
					Genom att använda Fastighetssverige.se godkänner du vår <a href="https://www.fastighetssverige.se/cookies" style="color: lightblue;text-transform: lowercase;padding-right: 0;">användning av cookies</a>
					och vår <a href="https://www.fastighetssverige.se/integritetspolicy" style="color: lightblue;text-transform: lowercase;padding-right: 0;">Integritetspolicy</a>.
				</p>
			</div>
		</div>

		<div class="row visible-xs">
			<div class="col-xs-4">
				<a href="https://www.linkedin.com/company/9461939/">
					<img src="/img/icons/linkedin_large.png" class="img-responsive" />
				</a>
			</div>
			<div class="col-xs-4">
				<a href="https://www.facebook.com/fastighetssverige">
					<img src="/img/icons/facebook_large.png" class="img-responsive" />
				</a>
			</div>
			<div class="col-xs-4">
				<a href="https://twitter.com/fsve">
					<img src="/img/icons/twitter_large.jpg" class="img-responsive" style="border-radius: 4px;" />
				</a>
			</div>
		</div>
	</div>
</footer>



<script src="/thirdparty/jquery/jquery_1_11_1.min.js"></script>
<script src="/thirdparty/bootstrap/js/bootstrap.min.js"></script>
<script src="/thirdparty/lazyload/jquery.lazyload.min.js"></script>
<script>$("img.lazy").lazyload({threshold:200});</script>


<script src="/js/showMoreArticles.js?v4"></script>

<script type="text/javascript" src="/thirdparty/fancybox/jquery.fancybox.pack.js"></script>

<script type="text/javascript">
	$(document).ready(function() {
		$('.fancybox').fancybox({
			helpers: {
				overlay: {
					locked: false
				},
				title	: { type : 'inside' },
				buttons	: {}
			}
		});

		g_pageCount = 2;
		$(".showMoreNews").click(function(e) {
			e.preventDefault();
			jQuery.get("/artiklar/listaartikel/" + g_pageCount + "/" + 31993, function(data) {

				$(".additionalNews").append(data);

				// Re-trigger media for newly loaded content
				$("img.lazy").lazyload({
				    threshold : 200
				});
				$(".fotorama").fotorama();
			});
			g_pageCount++;

			$(this).blur();
		});

		$(".showCommentsLink").click(function(e) {
			e.preventDefault();

			$(".commentField").slideDown();
			$(".showCommentsLinkBox").hide();
		});

	});

	$("body").tooltip({ selector: '[data-toggle=tooltip]' });

	$(window).load(function() {
		var disqus_identifier = 31993
		var disqus_developer = 1;

		(function() {
			var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
			dsq.src = 'https://fastighetssverige.disqus.com/embed.js';
			(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		})();
	});
</script>




<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-3458040-1', 'auto');
ga('send', 'pageview');

$(window).load(function() {

	!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");

	(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));

	$(".fb-likebox").html('<div class="fb-page" data-href="https://www.facebook.com/fastighetssverige" data-width="500" data-height="600" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/fastighetssverige"><a href="https://www.facebook.com/fastighetssverige">Fastighetssverige</a></blockquote></div></div>');
});



</script>

<script src="/thirdparty/fotorama/fotorama.js"></script>

<script type="text/javascript" src="/thirdparty/slick/slick.min.js"></script>

<script src="/js/base.js?20181101"></script>

<script src="/thirdparty/owlcarousel/owl.carousel.min.js"></script>
<script>
	$(document).ready(function(){
		$('.owl-carousel').owlCarousel({
			loop: true,
			dots: false,
			items: 3,
			slideBy: "page",
			autoplay: true,
			autoplayTimeout: 4000,
			autoplayHoverPause: false,
			responsiveClass: true,
			responsive: {
				0:{
					items: 1,
					slideBy: 1
				},
				550:{
					items: 2
				},
				800:{
					items: 3
				}
			}
		});

		$(".playVideoThumbnail").hover(function() {
			var t = $(this);

			var articleId = t.attr("data-article-id");
			var badge = $(".badge-play[data-article-id='" + articleId + "']");
			badge.addClass("badge-play_on_hover");
		}, function() {
			var t = $(this);

			var articleId = t.attr("data-article-id");
			var badge = $(".badge-play[data-article-id='" + articleId + "']");
			badge.removeClass("badge-play_on_hover");
		});
	});
</script>

</body>
</html>

