<!DOCTYPE html>
<html lang="en">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta name="csrf-token" content="8214eTlnV8p8bGMHzXg7SBqGneue0BRHG5Ei7Zuv">
        <meta name="description" content="
		 Fastighetssverige är landets ledande nyhetsmedia för den kommersiella fastighetsbranschen. Vi ger ut ett exklusivt magasin och ett gratis dagligt nyhetsbrev.        ">
        <link rel="shortcut icon" href="/img/favicon.png">
        <title>
                            Genova: Stark utveckling och viktiga tillväxtsteg
            | Fastighetssverige.se
                    </title>
        <link rel="alternate" type="application/rss+xml" title="Fastighetssverige RSS" href="https://www.fastighetssverige.se/feed">

        <!--[if lt IE 9]>
        <link href="/css/ie8.css?20150827" rel="stylesheet">
        <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
        <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>    <![endif]-->

		<link media="all" type="text/css" rel="stylesheet" href="https://www.fastighetssverige.se/css/app.css">		<link media="all" type="text/css" rel="stylesheet" href="https://www.fastighetssverige.se/css/slick.css">
                    
    <meta property="og:title" content="Genova: Stark utveckling och viktiga tillväxtsteg"/>
    <meta property="og:description" content="Genova presenterar ett starkt bokslut där bland annat förvaltningsresultatet ökade med 49 procent till 60,8 miljoner kronor (40,8)."/>
    <meta property="og:site_name" content="Fastighetssverige"/>
    <meta property="og:url" content="https://www.fastighetssverige.se/artikel/genova-stark-utveckling-och-viktiga-tillvaxtsteg-38672"/>

            <meta property="og:image" content="/upload/34686_full.jpg?"/>
    
    </head>
    <body>
        <div class="top-wrapper">
            <div class="container text-center">
                                                            <a href="https://www.fastighetssverige.se/banner/out/6119" target="_blank">
                            <img src="https://www.fastighetssverige.se/data/6119.gif" class="img-responsive menu_image" alt="Image">
                        </a>
                                                </div>
        </div>
        <div class="navbar-container">
            <div class="container">
                <div class="navbar-top-menu">
                    <div class="row">
                        <div class="col-md-9 left">
                            <ul class="nav justify-content-left">
                                <li class="nav-item-top">
                                    <a class="nav-link-top" href="#">2021.02.24</a>
                                </li>
                                <li class="nav-item-top">
                                    <a class="nav-link-top" href="https://www.fastighetssverige.se/om-oss">Om Fastighetssverige</a>
                                </li>
                                <li class="nav-item-top">
                                    <a class="nav-link-top" href="https://www.fastighetssverige.se/tipsa">Tipsa oss</a>
                                </li>
                                                                    <li class="nav-item-top">
                                        <a class="nav-link-top login" href="https://www.fastighetssverige.se/login">Logga In</a>
                                    </li>
                                                            </ul>
                        </div>
                        <div class="col-md-3 right text-right">
                            <ul class="nav justify-content-right social-media pull-right">
                                <li class="nav-item-top">
                                    <a class="nav-link-top" href="https://twitter.com/fsve " target="_blank">
                                        <i class="fab fa-twitter"></i>
                                    </a>
                                </li>
                                <li class="nav-item-top">
                                    <a class="nav-link-top" href="https://www.fastighetssverige.se/feed">
                                        <i class="fa fa-rss"></i>
                                    </a>
                                </li>
                                <li class="nav-item-top">
                                    <a class="nav-link-top" href="https://www.linkedin.com/company/9461939/" target="_blank">
                                        <i class="fab fa-linkedin"></i>
                                    </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>

        <!-- fs logo header begin -->
        <div class="container">
            <div class="row mb-4">
                <div class="col-md-12 text-center">
                    <a href="https://www.fastighetssverige.se"><img src="/img/top-logo.png" width="65%"/></a>
                </div>
            </div>
        </div>
        <!-- fs logo header end -->

        <div class="navbar-container navbar-fs">
            <div class="container container-menu">
                <nav class="navbar navbar-expand-sm navbar-dark">
                    <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
                        <span class="navbar-toggler-icon"></span>
                    </button>

                    <div class="collapse navbar-collapse" id="navbarSupportedContent">
                        <ul class="navbar-nav mr-auto">
                            <li class="nav-item">
                                <a class="nav-link" href="https://www.fastighetssverige.se">HEM</a>
                            </li>
                            <li class="nav-item ">
                                <a class="nav-link" href="https://www.fastighetssverige.se/plus">+ PLUS</a>
                            </li>
                            <li class="nav-item ">
                                <a class="nav-link" href="https://www.fastighetssverige.se/nyhetsbrevet">NYHETSBREVET</a>
                            </li>
                            <li class="nav-item ">
                                <a class="nav-link" href="https://www.fastighetssverige.se/seminarier">SEMINARIER</a>
                            </li>
                            <li class="nav-item ">
                                <a class="nav-link" href="https://www.fastighetssverige.se/annonsera">ANNONSERA</a>
                            </li>
                            <li class="nav-item ">
                                <a class="nav-link" href="https://www.fastighetssverige.se/branschguiden">BRANSCHGUIDEN</a>
                            </li>
                            <li class="nav-item ">
                                <a class="nav-link" href="https://www.fastighetssverige.se/career">KARRIÄR</a>
                            </li>
                        </ul>
                        <form method="GET" action="https://www.fastighetssverige.se/sok/resultat" accept-charset="UTF-8" class="form-inline my-2 my-lg-0 d-none d-lg-block">
                        <div class="input-group input-group--search">
                            <input type="text" class="form-control" name="q" placeholder="Sök">
                            <div class="input-group-append">
                                <button class="btn" type="submit">
                                    <i class="fa fa-search"></i>
                                </button>
                            </div>
                        </div>
                        </form>
                    </div>
                    <form method="GET" action="https://www.fastighetssverige.se/sok/resultat" accept-charset="UTF-8" class="form-inline my-2 my-lg-0 d-block d-md-none">
                    <div class="input-group input-group--search">
                        <input type="text" class="form-control" name="q" placeholder="Sök">
                        <div class="input-group-append">
                            <button class="btn" type="submit">
                                <i class="fa fa-search"></i>
                            </button>
                        </div>
                    </div>
                    </form>
                </nav>
            </div>
        </div>

        <div class="container mt-3" id="fullContainer">
                        
    <div class="article-detail mt-5">
        <div class="row">
            <div class="col-sm-7">
                
                                                                                        <a data-fancybox="images" href="/upload/34686_panorama.jpg?" title="Michael Moschewitz.">
                                <img src="/upload/34686_panorama.jpg?" alt="Michael Moschewitz." class="img-responsive" width="100%"/>
                            </a>
                            <div class="text-muted fz-12 mt-2">
                                                                    <span class="mr-3">Michael Moschewitz.</span>
                                                                                                    <small class="">Bild: Genova.</small>
                                                            </div>
                                                            
                                                    
                <h3 class="article-detail__header mt-3">
                    Genova: Stark utveckling och viktiga tillväxtsteg
                </h3>

                
                                    <div class="ingress mt-4 mb-4">
                        
                        <span class="category">Bolag</span>

                        Genova presenterar ett starkt bokslut där bland annat förvaltningsresultatet ökade med 49 procent till 60,8 miljoner kronor (40,8).
                    </div>
                
                <div class="publish-date mb-4">
                    <div class="row">
                        <div class="col-sm-6 text-lowercase">
                            Publicerad den 24 Februari 2021
                        </div>
                        <div class="col-sm-6">
                            <a href="https://twitter.com/share" class="twitter-share-button" data-via="fsve" data-count="none">tweet</a>
<script>!function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.id = id;
            js.src = p + '://platform.twitter.com/widgets.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'twitter-wjs');</script>

<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: sv_SE</script>
<script type="IN/Share" data-counter="right"></script>

<a href="https://www.fastighetssverige.se/skicka_artikel/38672" class="btn btn-sm btn-primary btn-send-email">
    <i class="fa fa-envelope"></i>
</a>

<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.fastighetssverige.se%2Fartikel%2Fgenova-stark-utveckling-och-viktiga-tillvaxtsteg-38672&amp;width=90&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=35" style="border:none; overflow:hidden; height:20px;width: 130px;" allowTransparency></iframe>
                        </div>
                    </div>
                </div>

                                                    
                                                    
                                    <p>
                        <strong>Helåret januari-december 2020</strong><br />
Hyresintäkterna uppgick till 231,1 Mkr (180,6), en ökning med 28 procent.<br />
Driftsöverskottet uppgick till 177,4 Mkr (129,9), en ökning med 37 procent.<br />
Förvaltningsresultatet ökade med 49 procent till 60,8 Mkr (40,8) varav förvaltningsresultat hänförligt till stamaktieägarna uppgick till 18,8 Mkr (4,1), motsvarande 0,53 kr (0,09) per stamaktie.<br />
Resultat efter skatt uppgick till 418,0 Mkr (571,0), motsvarande 10,69 kr (11,77) per stamaktie. Minskningen är en följd av lägre värdeförändringar under perioden jämfört med 2019.<br />
Långsiktigt substansvärde hänförligt till stamaktieägarna ökade med 62 procent till 2 364,6 Mkr (1 457,0), motsvarande 59,75 kr (47,43) per stamaktie.<br />
Styrelsen föreslår en utdelning om 10,50 kr (10,50) per preferensaktie att delas ut kvartalsvis samt ingen utdelning på stamaktier.<br />
<br />
<strong>Kvartalet oktober-december 2020</strong><br />
Hyresintäkterna uppgick till 62,8 Mkr (52,6), en ökning med 19 procent.<br />
Driftsöverskottet uppgick till 47,2 Mkr (35,5), en ökning med 33 procent.<br />
Förvaltningsresultatet uppgick till 10,8 Mkr (13,7), varav förvaltningsresultat hänförligt till stamaktieägarna uppgick till 0,3 Mkr (3,2), motsvarande 0,01 kr (0,10) per stamaktie.<br />
Resultat efter skatt uppgick till 108,2 Mkr (150,6), motsvarande 2,47 kr (4,56) per stamaktie.<br />
<br />
<strong>Vd-kommentar från Michael Moschewitz:</strong><br />
2020 var ett år med stark utveckling och viktiga tillväxtsteg för Genova, i en turbulent omvärld präglad av coronapandemin. Vi genomförde notering av stamaktien på Nasdaq Stockholm och en nyemission som stärkte vår finansiella ställning och likviditet. Genovas första och miljöcertifierade hyresbostäder stod klara och vi kompletterade portföljen med flera strategiska förvärv. Året avslutades med fortsatt tillväxt i fastighetsbestånd, driftsöverskott och antal bostäder i pågående byggnation.<br />
<br />
Pandemin som vi trodde var på tillbakagång under hösten fortsatte att skapa osäkerhet under fjärde kvartalet och början av 2021. Vi är tacksamma att merparten av våra hyresgäster har fortsatt klara utmaningarna väl och att påverkan på Genovas verksamhet är mycket begränsad. Genomgående har förvaltningen, projekten och transaktionsverksamheten kunnat bedrivas på ett effektivt sätt, anpassat till myndigheternas krav och råd. Samtidigt ser vi fram emot den tidpunkt då vi återigen får arbeta närmare både kollegor, hyresgäster och partners så som vi är vana vid och uppskattar.<br />
<br />
<strong>Framgångsrik uthyrning och god lönsamhet</strong><br />
Genova fortsatte att utvecklas med god lönsamhet under 2020. Vi ökade under året förvaltningsresultatet till 61 Mkr, motsvarande en ökning om 64 procent per stamaktie, vilket väl överstiger målet om en genomsnittlig årlig tillväxt om 20 procent. Värdeförändringarna var dock större under 2019 vilket gör att vi redovisar ett resultat efter skatt för perioden som är lägre än föregående år. Även målet om en årlig tillväxt i långsiktigt substansvärde per stamaktie om minst 20 procent överträffades genom transaktioner, framgångsrik förvaltning och lönsam projektutveckling.<br />
<br />
Under året har vi nytecknat och förlängt hyresavtal överstigande 30 000 kvm med stabila och långsiktiga hyresgäster. Detta ser vi som ett tecken på styrka i vår portfölj och en framtidstro på våra lägen, det är även ett kvitto på ett starkt arbete i vår förvaltningsverksamhet.<br />
<br />
<strong>Ökad takt i bostadsbyggnationen</strong><br />
Sommaren 2020 stod Genovas första hyresbostäder klara och inflyttade, ett viktigt steg i vår tillväxtstrategi. Genova har ett tydligt fokus på tillväxt genom produktion av hållbara hyresbostäder och samhällsfastigheter för egen förvaltning. Vi har flera projekt under byggnation, samtliga med en tydlig hållbarhetsprofil, planerad miljöcertifiering och grön finansiering. I januari meddelade vi att vi ökar takten väsentligt i pågående produktion genom byggstart av bostadsprojekt i Knivsta och Enköping samt ökad yta i vårt pågående projekt i Norrtälje. Totalt omfattar dessa projekt cirka 60 000 kvm och över 1 000 hyresbostäder. Detta innebär att Genovas produktionstakt ökar kraftigt från 438 bostäder i pågående byggnation per 30 september 2020 till över 900 vid utgången av första kvartalet 2021.<br />
<br />
<strong>Nya tillväxtmål</strong><br />
I ljuset av denna utveckling fastställde Genovas styrelse nya operativa tillväxtmål i januari 2021 där vi växlar upp tempot i verksamheten. Vi ska från 2022 öka pågående byggnation av egenproducerade bostäder till 1 500 per år från tidigare målet 750. Därtill ska vi öka andelen hyresintäkter från bostads- och samhällsfastigheter till minst 70 procent av Genovas totala hyresintäkter vid utgången av 2023 från tidigare målet 60 procent vid utgången av 2024.<br />
<br />
Vi har idag en stor byggrättsportfölj om närmare 400 000 kvm med betydande övervärden att arbeta med som säkerställer en stabil organisk tillväxt med hög lönsamhet och stark koncentration till våra prioriterade marknader Storstockholm och Uppsalaregionen. Samtidigt utvärderar vi för närvarande ett antal spännande nya förvärv som skulle stärka vår intjäningsförmåga och även generera ytterligare byggrätter. Under kvartalet genomförde vi ett antal strategiska förvärv med stor utvecklingspotential och försäljningar utanför huvudmarknaderna som bidrar till att renodla fastighetsportföljen.<br />
<br />
Vi är väl rustade för att ta Genova mot de nya tillväxtmålen – balansräkningen är stark, likviditet god och teamet redo.
                    </p>
                
                                    <div class="mt-3">
                        <strong> - Andreas Lithander</strong><br>
                        <a class="headline" href="mailto:andreas@fastighetssverige.se">andreas@fastighetssverige.se</a>
                    </div>
                
                
                
                                                            <h3 class="page-title">Ämnen</h3>
                                                    <span class="article-tag">
                                <a href="https://www.fastighetssverige.se/taggar/Bolag">Bolag</a>
                            </span>
                                                    <span class="article-tag">
                                <a href="https://www.fastighetssverige.se/taggar/Genova">Genova</a>
                            </span>
                                                    <span class="article-tag">
                                <a href="https://www.fastighetssverige.se/taggar/Michael%20Moschewitz">Michael Moschewitz</a>
                            </span>
                                                            
                
                
                <div class="mt-3">
                    <a class="headline" href="https://www.fastighetssverige.se/skicka_artikel/38672">
                        <i class="fa fa-envelope"></i> Skicka denna artikel till e-post
                    </a>
                    <br>
                </div>

                <!-- AddToAny BEGIN -->
                <div class="share-article-box mt-4">
                    <div class="a2a_kit a2a_default_style">
                        <a class="a2a_dd" href="https://www.addtoany.com/share_save?linkurl=https%3A%2F%2Fwww.fastighetssverige.se%2Fartikel%2Fgenova-stark-utveckling-och-viktiga-tillvaxtsteg-38672/&amp;linkname=Genova: Stark utveckling och viktiga tillväxtsteg">Dela artikeln</a>
                        <span class="a2a_divider"></span>
                        <a class="a2a_button_facebook"></a>
                        <a class="a2a_button_twitter"></a>
                    </div>
                    <script type="text/javascript">
                        var a2a_config = a2a_config || {};
                        a2a_config.linkname = "Genova: Stark utveckling och viktiga tillväxtsteg";
                        a2a_config.linkurl = "https://www.fastighetssverige.se/artikel/genova-stark-utveckling-och-viktiga-tillvaxtsteg-38672";
                        a2a_config.onclick = 1;
                        a2a_config.color_main = "D7E5ED";
                        a2a_config.color_border = "AECADB";
                        a2a_config.color_link_text = "333333";
                        a2a_config.color_link_text_hover = "333333";
                    </script>
                    <!-- AddToAny END -->
                </div>

                <div class="showCommentsLinkBox mt-4 mb-4">
                    <a href="#" class="showCommentsLink">
                        <i class="fa fa-comment"></i> Kommentera
                    </a>
                </div>

                <div class="commentField" style="display: none;">
                    <h3>Kommentera</h3>

                    <p class="p14">
                        När du lämnar en kommentar måste du uppge e-post, den används endast till att informera dig om svar på din kommentar och visas inte för andra besökare.
                    </p>

                    <div id="disqus_thread"></div>
                    <script type="text/javascript"></script>
                    <noscript>Det krävs JavaScript för att se
                        <a href="http://disqus.com/?ref_noscript=fastighetssverige">kommentarerna via Disqus</a>
                        .
                    </noscript>
                </div>
            </div>

            <div class="col-sm-5">
                                    <div class="card card-default estate-job-box mb-3">
    <div class="card-header">
        Lediga Fastighetsjobb
    </div>
    <div class="card-body home_job_slider">
        <div class="row mb-3">
            <div class="col-9">
                Presenteras i samarbete med<br>
            </div>
            <div class="col-3">
                <a href="http://fasticonjobb.se/" target="_blank">
                    <img src="/img/fasticon_logo3.png" alt="Presenteras i samarbete med" width="100%"/>
                </a>
            </div>
        </div>

        <div class="estateJobsSlider center-block">
                            <div class="jobSlide">
                                            <a href="https://www.fastighetssverige.se/lediga-jobb/out/1019" target="_blank" class="">
                            <div class="row job">
                                <div class="col-8">
                                    <div style="font-size: 14px;">Sektionschef drift</div>
                                    <div class="text-muted">Stockholms län</div>
                                </div>
                                <div class="col-4">
                                                                            <img src="https://cdn.recman.no/drive/logo/460/full/080519075856_12500_ff3a2d54eaa4b5df4db47208e085b579fe961b7bb43943cb558e3d6477528abfc32423c1b697d5459d.jpg" alt="Sektionschef drift" title="Sektionschef drift" width="100%"/>
                                                                    </div>
                            </div>
                        </a>
                                            <a href="https://www.fastighetssverige.se/lediga-jobb/out/1018" target="_blank" class="">
                            <div class="row job">
                                <div class="col-8">
                                    <div style="font-size: 14px;">Affärsområdeschef</div>
                                    <div class="text-muted">Stockholm</div>
                                </div>
                                <div class="col-4">
                                                                            <img src="https://cdn.recman.no/drive/logo/460/full/300820105359_15384_1524771b148840cfc7ed3bf69f861bf63134736274343072de1584f40635b344b2fb28b2538a412192c939d2c9dbdbdf.jpg" alt="Affärsområdeschef" title="Affärsområdeschef" width="100%"/>
                                                                    </div>
                            </div>
                        </a>
                                            <a href="https://www.fastighetssverige.se/lediga-jobb/out/1017" target="_blank" class="">
                            <div class="row job">
                                <div class="col-8">
                                    <div style="font-size: 14px;">Kommersiell fastighetsmäklare / Transaktionsrådgivare</div>
                                    <div class="text-muted">Karlstad</div>
                                </div>
                                <div class="col-4">
                                                                            <img src="https://cdn.recman.no/drive/logo/460/full/171220085553_16164_bd929eab5fc034f37742a89eb81508b37390f142d7ff56534f5d84590eb949687b50091a81bd4816dc96ac16372555d72589ae94.jpg" alt="Kommersiell fastighetsmäklare / Transaktionsrådgivare" title="Kommersiell fastighetsmäklare / Transaktionsrådgivare" width="100%"/>
                                                                    </div>
                            </div>
                        </a>
                                    </div>
                            <div class="jobSlide">
                                            <a href="https://www.fastighetssverige.se/lediga-jobb/out/1014" target="_blank" class="">
                            <div class="row job">
                                <div class="col-8">
                                    <div style="font-size: 14px;">Produktionschef</div>
                                    <div class="text-muted">Stockholm</div>
                                </div>
                                <div class="col-4">
                                                                            <img src="https://cdn.recman.no/drive/logo/460/full/080519075856_12500_ff3a2d54eaa4b5df4db47208e085b579fe961b7bb43943cb558e3d6477528abfc32423c1b697d5459d.jpg" alt="Produktionschef" title="Produktionschef" width="100%"/>
                                                                    </div>
                            </div>
                        </a>
                                            <a href="https://www.fastighetssverige.se/lediga-jobb/out/1013" target="_blank" class="">
                            <div class="row job">
                                <div class="col-8">
                                    <div style="font-size: 14px;">Biträdande projektledare</div>
                                    <div class="text-muted">Stockholm</div>
                                </div>
                                <div class="col-4">
                                                                            <img src="https://cdn.recman.no/drive/logo/460/full/030119111618_11469_0348d3b9160a323b785fd4f5b16b17c4ebaf843ef0ec3c5a2fc15839ec0243b02f9082b59fe27744389d8869.jpg" alt="Biträdande projektledare" title="Biträdande projektledare" width="100%"/>
                                                                    </div>
                            </div>
                        </a>
                                            <a href="https://www.fastighetssverige.se/lediga-jobb/out/1009" target="_blank" class="">
                            <div class="row job">
                                <div class="col-8">
                                    <div style="font-size: 14px;">Asset Manager</div>
                                    <div class="text-muted">Stockholms län</div>
                                </div>
                                <div class="col-4">
                                                                            <img src="https://cdn.recman.no/drive/logo/460/full/061020012444_15597_a2957fd5bc5aff2f32b68683f2a693fe0e427da1068a92a1eb94b742099344a9acdfc2aaad04cb584896778589626a.jpg" alt="Asset Manager" title="Asset Manager" width="100%"/>
                                                                    </div>
                            </div>
                        </a>
                                    </div>
                            <div class="jobSlide">
                                            <a href="https://www.fastighetssverige.se/lediga-jobb/out/1006" target="_blank" class="">
                            <div class="row job">
                                <div class="col-8">
                                    <div style="font-size: 14px;">Teknisk förvaltare</div>
                                    <div class="text-muted">Stockholm</div>
                                </div>
                                <div class="col-4">
                                                                            <img src="https://cdn.recman.no/drive/logo/460/full/200519112244_12565_c1fe717e62ce0fa3ae33b206e34e5f560f10ba2c1431a0c001fec8b32e66273c22b39a9cd5a9be80d8a49917.jpg" alt="Teknisk förvaltare" title="Teknisk förvaltare" width="100%"/>
                                                                    </div>
                            </div>
                        </a>
                                            <a href="https://www.fastighetssverige.se/lediga-jobb/out/1000" target="_blank" class="">
                            <div class="row job">
                                <div class="col-8">
                                    <div style="font-size: 14px;">Förvaltare</div>
                                    <div class="text-muted">Stockholms län</div>
                                </div>
                                <div class="col-4">
                                                                            <img src="https://cdn.recman.no/drive/logo/460/full/260919011431_13380_25f26ca5cddd6e20a829f138b1bbc37dd8599f8b7547ed69d209f7252aae903ca25a20c1dc088d159c.jpg" alt="Förvaltare" title="Förvaltare" width="100%"/>
                                                                    </div>
                            </div>
                        </a>
                                    </div>
                    </div>

        <div class="text-center">
            <a class="text text-fs" href="https://www.fastighetssverige.se/lediga-jobb">Se alla lediga fastighetsjobb &raquo;</a>
        </div>
    </div>
</div>

    
    
            <div class="row">
            <div class="col-sm-12">
                <h3 class="page-title">Kommande seminarier</h3>

                <div>
                                            <div class="text-center">
                            <a href="/fastighetsmarknadsdagen_skane" class="black-link">
                                <img src="https://www.fastighetssverige.se/uploads/events/thumbnail/7/thumbnail.jpg" class="img-responsive mb-2" width="100%"/>
                                Fastighetsmarknadsdagen Skåne
                            </a>
                            <a>
                                <i class="fa fa-calendar"></i> 2021-03-11
                            </a>
                        </div>
                                            <div class="text-center">
                            <a href="/lokalmarknadsdagen_2021_01_21" class="black-link">
                                <img src="https://www.fastighetssverige.se/uploads/events/thumbnail/23/thumbnail_9f52b.jpg" class="img-responsive mb-2" width="100%"/>
                                Lokalmarknadsdagen
                            </a>
                            <a>
                                <i class="fa fa-calendar"></i> 2021-03-18
                            </a>
                        </div>
                                            <div class="text-center">
                            <a href="/stora_kontorsdagen" class="black-link">
                                <img src="https://www.fastighetssverige.se/uploads/events/thumbnail/6/thumbnail_3ee39.jpg" class="img-responsive mb-2" width="100%"/>
                                Stora Kontorsdagen
                            </a>
                            <a>
                                <i class="fa fa-calendar"></i> 2021-03-24
                            </a>
                        </div>
                                            <div class="text-center">
                            <a href="/fastighetsmarknadsdagen_jonkoping_2021_03_31" class="black-link">
                                <img src="https://www.fastighetssverige.se/uploads/events/thumbnail/27/thumbnail_b0160.jpg" class="img-responsive mb-2" width="100%"/>
                                Fastighetsmarknadsdagen Jönköping
                            </a>
                            <a>
                                <i class="fa fa-calendar"></i> 2021-03-31
                            </a>
                        </div>
                    
                    <div class="headline text-center">
                        <a href="https://www.fastighetssverige.se/seminarier">Se alla seminarier</a>
                    </div>
                </div>
            </div>
        </div>
    
            <div class="row">
            <div class="col-sm-12">
                <h3 class="page-title">Senast från Fastighetssverige Plus</h3>

                <div>
                    <h5>Efter Serneke-beslutet – så ser styrelsen på bolagsnamnet</h5>

                    <p>
                        <span class="category">Bolag</span>
                        Sernekes styrelseordförande Jan Johansson berättar för Fastighetssverige om varför Ola Serneke inte får lämna bolaget helt och hållet – och hur de ser på en eventuell namnändring på bolaget efter huvudpersonens uppmärksammade forum-aktivitet.
                    </p>

                    <p>
                        <a href="https://www.fastighetssverige.se/artikel/efter-serneke-beslutet-sa-ser-styrelsen-pa-bolagsnamnet-38675">Läs mer</a>
                    </p>

                    <p>
                        <a href="https://www.fastighetssverige.se/plus">Mer om Fastighetssverige Plus</a>
                    </p>
                </div>
            </div>
        </div>
        <hr>
    <div class="row desc">
        <div class="col-sm-12">
            <div class="mb-3">
                <img src="/tmp/ln_logo.png" class="img-responsive"/>

                <a href="http://www.lokalnytt.se" target="_blank">Lokalnytt.se</a>
                - Hitta ditt nya drömkontor idag. Tusentals lediga lokaler inom hela Sverige.<br>
            </div>
            <div>
                <img src="/img/npn_logo_small.png" class="img-responsive" alt="Nordic Property News"/>
                <a href="http://nordicpropertynews.com" target="blank">Nordic Property News</a>

                reports the latest news from the Nordic real estate market with an international newsletter every weekday.
            </div>
        </div>
    </div>
                            </div>

        </div>

        <div class="more-news-balk mt-4">
            <h3 class="page-title text-uppercase">Mer från Fastighetssverige</h3>

            <div class="two-column-new-listing mb-5">
            
        <div class="row mb-3">
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/efter-serneke-beslutet-sa-ser-styrelsen-pa-bolagsnamnet-38675" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                                                                    <div class="img-text">
                                                <div class="badge badge-plus">
                                                    + Plus
                                                </div>
                                            </div>
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/36444_panorama.jpg?" class="img-responsive" alt="Sernekes ordförande Jan Johansson berättar om beslutet att Ola Serneke får lämna sin position som vd för Serneke Group." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Efter Serneke-beslutet – så ser styrelsen på bolagsnamnet</h2>
                            </div>
                        </div>
                    </a>
                </div>
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/har-ar-sbb-pa-vag-att-gora-nasta-affar-38659" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                                                                    <div class="img-text">
                                                <div class="badge badge-plus">
                                                    + Plus
                                                </div>
                                            </div>
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/35747_panorama.jpg?" class="img-responsive" alt="Ilija Batljan." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Här är SBB på väg att göra nästa affär</h2>
                            </div>
                        </div>
                    </a>
                </div>
                    </div>
            
        <div class="row mb-3">
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/massiva-stadsdelssatsningen-tar-nasta-steg-uppsalas-central-park-38654" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                                                                    <div class="img-text">
                                                <div class="badge badge-plus">
                                                    + Plus
                                                </div>
                                            </div>
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/36669_panorama.jpg?" class="img-responsive" alt="Erik Pelling (S), mark- och exploateringsutskottets ordförande samt kommunstyrelsens ordförande i Uppsala om utvecklingen av stadsdelen Ulleråker i stadens södra delar." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Massiva stadsdelssatsningen tar nästa steg: &quot;Uppsalas Central Park&quot;</h2>
                            </div>
                        </div>
                    </a>
                </div>
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/stor-lista-ett-ar-med-covid-19-vinnarna-och-forlorarna-38658" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                                                                    <div class="img-text">
                                                <div class="badge badge-plus">
                                                    + Plus
                                                </div>
                                            </div>
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/36673_panorama.jpg?" class="img-responsive" alt="I dag har det gått precis ett år sedan coronafrossa inleddes." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Stor lista: Ett år med Covid 19 – vinnarna och förlorarna</h2>
                            </div>
                        </div>
                    </a>
                </div>
                    </div>
            
        <div class="row mb-3">
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/har-gor-logicenters-nasta-stora-uthyrning-38657" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                                                                    <div class="img-text">
                                                <div class="badge badge-plus">
                                                    + Plus
                                                </div>
                                            </div>
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/30719_panorama.jpg?" class="img-responsive" alt="Matthias Kettelhoit" width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Här gör Logicenters nästa stora uthyrning</h2>
                            </div>
                        </div>
                    </a>
                </div>
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/ola-serneke-lamnar-rollen-som-vd-for-serneke-group-38661" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/36444_panorama.jpg?" class="img-responsive" alt="Ola Serneke lämnar rollen som vd för Serneke Group." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Ola Serneke lämnar rollen som vd för Serneke Group</h2>
                            </div>
                        </div>
                    </a>
                </div>
                    </div>
            
        <div class="row mb-3">
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/siv-malmgren-slutar-som-vd-for-john-mattson-ska-ga-i-pension-38662" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/34436_panorama.jpg?" class="img-responsive" alt="Siv Malmgren." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Siv Malmgren slutar som vd för John Mattson – ska gå i pension</h2>
                            </div>
                        </div>
                    </a>
                </div>
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/castellum-okar-sitt-innehav-i-entra-38668" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/36245_panorama.jpg?" class="img-responsive" alt="Castellums vd Henrik Saxborn." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Castellum ökar sitt innehav i Entra</h2>
                            </div>
                        </div>
                    </a>
                </div>
                    </div>
                                                    
                                                <h3 class="page-title text-uppercase">
                        Fastighetssverige <img src="/img/play_symbol.png" width="20px"/> PLAY
                    </h3>
                    <div class="row mb-5">
                                                    <div class="col-lg-4 col-md-4 col-sm-4">
                                <a href="https://www.fastighetssverige.se/artikel/alexandra-lovgren-arets-unga-fastighetskvinna-2020-37165" class="black-link">
                                    <div class="text-center">
                                        <div class="img-container">
                                            <div class="centered" style="z-index: 1">
                                                <div class="badge badge-play" data-article-id="37165">
                                                    <span class="fa fa-play-circle" aria-hidden="true"></span>
                                                </div>
                                            </div>

                                                                                            <img src="https://www.fastighetssverige.se//upload/35596_orig.jpg?" class="center-block playVideoThumbnail" width="100%" data-article-id="37165"/>
                                                                                    </div>
                                        <span class="mt-2 desc">
                                            Alexandra Lövgren – Årets Unga Fastighetskvinna 2020!
                                        </span>
                                    </div>
                                </a>
                            </div>
                                                    <div class="col-lg-4 col-md-4 col-sm-4">
                                <a href="https://www.fastighetssverige.se/artikel/johan-paulsson-ar-arets-tekniska-forvaltare-2019-33899" class="black-link">
                                    <div class="text-center">
                                        <div class="img-container">
                                            <div class="centered" style="z-index: 1">
                                                <div class="badge badge-play" data-article-id="33899">
                                                    <span class="fa fa-play-circle" aria-hidden="true"></span>
                                                </div>
                                            </div>

                                                                                            <img src="https://www.fastighetssverige.se//upload/33093_orig.jpg?" class="center-block playVideoThumbnail" width="100%" data-article-id="33899"/>
                                                                                    </div>
                                        <span class="mt-2 desc">
                                            Johan Paulsson är Årets tekniska förvaltare 2019
                                        </span>
                                    </div>
                                </a>
                            </div>
                                                    <div class="col-lg-4 col-md-4 col-sm-4">
                                <a href="https://www.fastighetssverige.se/artikel/vinnaren-i-sveriges-snyggaste-kontor-kindred-33644" class="black-link">
                                    <div class="text-center">
                                        <div class="img-container">
                                            <div class="centered" style="z-index: 1">
                                                <div class="badge badge-play" data-article-id="33644">
                                                    <span class="fa fa-play-circle" aria-hidden="true"></span>
                                                </div>
                                            </div>

                                                                                            <img src="https://www.fastighetssverige.se//upload/32954_orig.jpg?" class="center-block playVideoThumbnail" width="100%" data-article-id="33644"/>
                                                                                    </div>
                                        <span class="mt-2 desc">
                                            Vinnaren i Sveriges Snyggaste Kontor: Kindred!
                                        </span>
                                    </div>
                                </a>
                            </div>
                                            </div>
                            
                            <div class="business-registry">
    <h3 class="page-title text-uppercase">
        <a href="https://www.fastighetssverige.se/branschguiden" class="black-link">
            Branschguiden
        </a>
    </h3>
    <div>
                    <div class="owl-carousel owl-theme">
                                    <div>
                        <div class="vertical-center business_slider_image_wrapper">
                            <a href="https://www.fastighetssverige.se/branschguiden/Victoria%20Park%20AB">
                                                                    <img src="https://www.fastighetssverige.se/uploads/bransch/52_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                            </a>
                        </div>
                        <p>
                            <a href="https://www.fastighetssverige.se/branschguiden/Victoria%20Park%20AB" class="black-link">
                                Victoria Park AB
                            </a>
                        </p>
                        <p>
                                                            <a href="https://www.fastighetssverige.se/branschguiden/ext/victoria-park-ab" target="_blank">
                                    www.victoriapark.se
                                </a>
                                                    </p>
                    </div>
                                    <div>
                        <div class="vertical-center business_slider_image_wrapper">
                            <a href="https://www.fastighetssverige.se/branschguiden/Magnusson%20">
                                                                    <img src="https://www.fastighetssverige.se/uploads/bransch/145_acb32_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                            </a>
                        </div>
                        <p>
                            <a href="https://www.fastighetssverige.se/branschguiden/Magnusson%20" class="black-link">
                                Magnusson 
                            </a>
                        </p>
                        <p>
                                                            <a href="https://www.fastighetssverige.se/branschguiden/ext/magnusson" target="_blank">
                                    www.magnussonlaw.com
                                </a>
                                                    </p>
                    </div>
                                    <div>
                        <div class="vertical-center business_slider_image_wrapper">
                            <a href="https://www.fastighetssverige.se/branschguiden/Restate%20Bjurfors%20Isaksson%20Brolin">
                                                                    <img src="https://www.fastighetssverige.se/uploads/bransch/37_09723_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                            </a>
                        </div>
                        <p>
                            <a href="https://www.fastighetssverige.se/branschguiden/Restate%20Bjurfors%20Isaksson%20Brolin" class="black-link">
                                Restate Bjurfors Isaksson Brolin
                            </a>
                        </p>
                        <p>
                                                            <a href="https://www.fastighetssverige.se/branschguiden/ext/restate-bjurfors-isaksson-brolin" target="_blank">
                                    www.restate.se
                                </a>
                                                    </p>
                    </div>
                                    <div>
                        <div class="vertical-center business_slider_image_wrapper">
                            <a href="https://www.fastighetssverige.se/branschguiden/Lantm%C3%A4nnen%20Fastigheter%20AB">
                                                                    <img src="https://www.fastighetssverige.se/uploads/bransch/124_5323d_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                            </a>
                        </div>
                        <p>
                            <a href="https://www.fastighetssverige.se/branschguiden/Lantm%C3%A4nnen%20Fastigheter%20AB" class="black-link">
                                Lantmännen Fastigheter AB
                            </a>
                        </p>
                        <p>
                                                            <a href="https://www.fastighetssverige.se/branschguiden/ext/lantmannen-fastigheter-ab" target="_blank">
                                    lantmannenfastigheter.se
                                </a>
                                                    </p>
                    </div>
                                    <div>
                        <div class="vertical-center business_slider_image_wrapper">
                            <a href="https://www.fastighetssverige.se/branschguiden/Skanska%20Commercial%20Development%20Nordic">
                                                                    <img src="https://www.fastighetssverige.se/uploads/bransch/66_91f6a_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                            </a>
                        </div>
                        <p>
                            <a href="https://www.fastighetssverige.se/branschguiden/Skanska%20Commercial%20Development%20Nordic" class="black-link">
                                Skanska Commercial Development Nordic
                            </a>
                        </p>
                        <p>
                                                            <a href="https://www.fastighetssverige.se/branschguiden/ext/skanska-commercial-development" target="_blank">
                                    www.skanska.se
                                </a>
                                                    </p>
                    </div>
                                    <div>
                        <div class="vertical-center business_slider_image_wrapper">
                            <a href="https://www.fastighetssverige.se/branschguiden/Svensk%20Fastighetsf%C3%B6rmedling">
                                                                    <img src="https://www.fastighetssverige.se/uploads/bransch/259_52eb1_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                            </a>
                        </div>
                        <p>
                            <a href="https://www.fastighetssverige.se/branschguiden/Svensk%20Fastighetsf%C3%B6rmedling" class="black-link">
                                Svensk Fastighetsförmedling
                            </a>
                        </p>
                        <p>
                                                            <a href="https://www.fastighetssverige.se/branschguiden/ext/svensk-fastighetsformedling" target="_blank">
                                    www.svenskfast.se
                                </a>
                                                    </p>
                    </div>
                                    <div>
                        <div class="vertical-center business_slider_image_wrapper">
                            <a href="https://www.fastighetssverige.se/branschguiden/Prologis%20Norden">
                                                                    <img src="https://www.fastighetssverige.se/uploads/bransch/90_3fa64_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                            </a>
                        </div>
                        <p>
                            <a href="https://www.fastighetssverige.se/branschguiden/Prologis%20Norden" class="black-link">
                                Prologis Norden
                            </a>
                        </p>
                        <p>
                                                            <a href="https://www.fastighetssverige.se/branschguiden/ext/prologis" target="_blank">
                                    www.prologis.se
                                </a>
                                                    </p>
                    </div>
                                    <div>
                        <div class="vertical-center business_slider_image_wrapper">
                            <a href="https://www.fastighetssverige.se/branschguiden/AG%20Advokat">
                                                                    <img src="https://www.fastighetssverige.se/uploads/bransch/44_5a058_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                            </a>
                        </div>
                        <p>
                            <a href="https://www.fastighetssverige.se/branschguiden/AG%20Advokat" class="black-link">
                                AG Advokat
                            </a>
                        </p>
                        <p>
                                                            <a href="https://www.fastighetssverige.se/branschguiden/ext/ag-advokat" target="_blank">
                                    www.agadvokat.se
                                </a>
                                                    </p>
                    </div>
                                    <div>
                        <div class="vertical-center business_slider_image_wrapper">
                            <a href="https://www.fastighetssverige.se/branschguiden/Roschier">
                                                                    <img src="https://www.fastighetssverige.se/uploads/bransch/189_35e39_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                            </a>
                        </div>
                        <p>
                            <a href="https://www.fastighetssverige.se/branschguiden/Roschier" class="black-link">
                                Roschier
                            </a>
                        </p>
                        <p>
                                                            <a href="https://www.fastighetssverige.se/branschguiden/ext/roschier" target="_blank">
                                    www.roschier.com
                                </a>
                                                    </p>
                    </div>
                                    <div>
                        <div class="vertical-center business_slider_image_wrapper">
                            <a href="https://www.fastighetssverige.se/branschguiden/Advokatfirman%20Vinge%20KB">
                                                                    <img src="https://www.fastighetssverige.se/uploads/bransch/115_d5b66_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                            </a>
                        </div>
                        <p>
                            <a href="https://www.fastighetssverige.se/branschguiden/Advokatfirman%20Vinge%20KB" class="black-link">
                                Advokatfirman Vinge KB
                            </a>
                        </p>
                        <p>
                                                            <a href="https://www.fastighetssverige.se/branschguiden/ext/advokatfirman-vinge-kb" target="_blank">
                                    www.vinge.com
                                </a>
                                                    </p>
                    </div>
                                    <div>
                        <div class="vertical-center business_slider_image_wrapper">
                            <a href="https://www.fastighetssverige.se/branschguiden/Profi%20Fastigheter">
                                                                    <img src="https://www.fastighetssverige.se/uploads/bransch/221_dda80_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                            </a>
                        </div>
                        <p>
                            <a href="https://www.fastighetssverige.se/branschguiden/Profi%20Fastigheter" class="black-link">
                                Profi Fastigheter
                            </a>
                        </p>
                        <p>
                                                            <a href="https://www.fastighetssverige.se/branschguiden/ext/profi-fastigheter" target="_blank">
                                    profi.se
                                </a>
                                                    </p>
                    </div>
                                    <div>
                        <div class="vertical-center business_slider_image_wrapper">
                            <a href="https://www.fastighetssverige.se/branschguiden/White%20&amp;%20Case">
                                                                    <img src="https://www.fastighetssverige.se/uploads/bransch/177_b258c_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                            </a>
                        </div>
                        <p>
                            <a href="https://www.fastighetssverige.se/branschguiden/White%20&amp;%20Case" class="black-link">
                                White &amp; Case
                            </a>
                        </p>
                        <p>
                                                            <a href="https://www.fastighetssverige.se/branschguiden/ext/white-case" target="_blank">
                                    www.whitecase.com
                                </a>
                                                    </p>
                    </div>
                                    <div>
                        <div class="vertical-center business_slider_image_wrapper">
                            <a href="https://www.fastighetssverige.se/branschguiden/A&amp;P%20Fastighetstransaktioner">
                                                                    <img src="https://www.fastighetssverige.se/uploads/bransch/141_78562_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                            </a>
                        </div>
                        <p>
                            <a href="https://www.fastighetssverige.se/branschguiden/A&amp;P%20Fastighetstransaktioner" class="black-link">
                                A&amp;P Fastighetstransaktioner
                            </a>
                        </p>
                        <p>
                                                            <a href="https://www.fastighetssverige.se/branschguiden/ext/ap-fastighetstransaktioner" target="_blank">
                                    www.a-p.se
                                </a>
                                                    </p>
                    </div>
                                    <div>
                        <div class="vertical-center business_slider_image_wrapper">
                            <a href="https://www.fastighetssverige.se/branschguiden/Nilex%20AB">
                                                                    <img src="https://www.fastighetssverige.se/uploads/bransch/262_05d0a_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                            </a>
                        </div>
                        <p>
                            <a href="https://www.fastighetssverige.se/branschguiden/Nilex%20AB" class="black-link">
                                Nilex AB
                            </a>
                        </p>
                        <p>
                                                            <a href="https://www.fastighetssverige.se/branschguiden/ext/nilex-ab" target="_blank">
                                    www.nilex.se
                                </a>
                                                    </p>
                    </div>
                                    <div>
                        <div class="vertical-center business_slider_image_wrapper">
                            <a href="https://www.fastighetssverige.se/branschguiden/Nordan%C3%B6">
                                                                    <img src="https://www.fastighetssverige.se/uploads/bransch/150_264d8_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                            </a>
                        </div>
                        <p>
                            <a href="https://www.fastighetssverige.se/branschguiden/Nordan%C3%B6" class="black-link">
                                Nordanö
                            </a>
                        </p>
                        <p>
                                                            <a href="https://www.fastighetssverige.se/branschguiden/ext/nordano" target="_blank">
                                    www.nordanopartners.com
                                </a>
                                                    </p>
                    </div>
                                    <div>
                        <div class="vertical-center business_slider_image_wrapper">
                            <a href="https://www.fastighetssverige.se/branschguiden/Real%20AB">
                                                                    <img src="https://www.fastighetssverige.se/uploads/bransch/256_08b51_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                            </a>
                        </div>
                        <p>
                            <a href="https://www.fastighetssverige.se/branschguiden/Real%20AB" class="black-link">
                                Real AB
                            </a>
                        </p>
                        <p>
                                                            <a href="https://www.fastighetssverige.se/branschguiden/ext/real-ab" target="_blank">
                                    www.real.se
                                </a>
                                                    </p>
                    </div>
                            </div>
            </div>
</div>
<hr>
                    
        <div class="row mb-3">
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/nrep-lanserar-2150-investerar-i-teknikbolag-for-hallbara-stadsmiljoer-38665" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/36676_panorama.jpg?" class="img-responsive" alt="2150:s första investering: Det snabbväxande cleantech-bolaget Carboncure med en teknik som möjliggör för betongproducenter att blanda in CO2 in till ny, stark betong med lägre koldioxidavtryck." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">NREP lanserar 2150 – investerar i teknikbolag för hållbara stadsmiljöer</h2>
                            </div>
                        </div>
                    </a>
                </div>
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/vincero-koper-de-sista-pusselbitarna-i-huddinge-38671" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/34398_panorama.jpg?77d1b" class="img-responsive" alt="Robin Rutili." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Vincero köper de sista pusselbitarna i Huddinge</h2>
                            </div>
                        </div>
                    </a>
                </div>
                    </div>
            
        <div class="row mb-3">
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/magnolia-presenterar-starka-siffror-nya-mal-och-ny-utdelningspolicy-38664" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/36677_panorama.jpg?" class="img-responsive" alt="Johan Tengelin." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Magnolia presenterar starka siffror, nya mål och ny utdelningspolicy</h2>
                            </div>
                        </div>
                    </a>
                </div>
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/atrium-ljungberg-hyr-ut-i-sjomansinstitutet-38666" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/36678_panorama.jpg?" class="img-responsive" alt="Sjömansinstitutet." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Atrium Ljungberg hyr ut i Sjömansinstitutet</h2>
                            </div>
                        </div>
                    </a>
                </div>
                    </div>
            
        <div class="row mb-3">
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/humlegarden-presenterar-stabilt-resultat-38663" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/35327_panorama.jpg?" class="img-responsive" alt="Anneli Jansson." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Humlegården presenterar stabilt resultat</h2>
                            </div>
                        </div>
                    </a>
                </div>
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/genova-stark-utveckling-och-viktiga-tillvaxtsteg-38672" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/34686_panorama.jpg?" class="img-responsive" alt="Michael Moschewitz." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Genova: Stark utveckling och viktiga tillväxtsteg</h2>
                            </div>
                        </div>
                    </a>
                </div>
                    </div>
            
        <div class="row mb-3">
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/helio-till-malmo-samarbete-med-svenska-hus-38670" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/36680_panorama.jpg?" class="img-responsive" alt="Helio GT30 Stockholm och visionsbild K6 i Malmö." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Helio till Malmö – samarbete med Svenska Hus</h2>
                            </div>
                        </div>
                    </a>
                </div>
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/john-mattson-nar-tillvaxtmalen-med-rage-38673" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/34436_panorama.jpg?" class="img-responsive" alt="Siv Malmgren." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">John Mattson når tillväxtmålen med råge</h2>
                            </div>
                        </div>
                    </a>
                </div>
                    </div>
            
        <div class="row mb-3">
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/novi-real-estate-far-forvaltningsuppdrag-for-vision-38667" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/36679_panorama.jpg?" class="img-responsive" alt="Kinga Kinnunen." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Novi Real Estate får förvaltningsuppdrag för Vision</h2>
                            </div>
                        </div>
                    </a>
                </div>
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/wallenstam-hyr-ut-970-kvadratmeter-i-centrala-goteborg-38669" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/36600_panorama.jpg?" class="img-responsive" alt="Rosenlund." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Wallenstam hyr ut 970 kvadratmeter i centrala Göteborg</h2>
                            </div>
                        </div>
                    </a>
                </div>
                    </div>
            
        <div class="row mb-3">
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/per-ekelund-om-nasta-steg-for-victoria-park-och-hembla-kraftig-tillvaxt-38640" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                                                                    <div class="img-text">
                                                <div class="badge badge-plus">
                                                    + Plus
                                                </div>
                                            </div>
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/30064_panorama.jpg?" class="img-responsive" alt="Per Ekelund, vd Victoria Park." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Per Ekelund om nästa steg för Victoria Park och Hembla – kraftig tillväxt</h2>
                            </div>
                        </div>
                    </a>
                </div>
                            <div class="col-sm-6">
                    <a href="https://www.fastighetssverige.se/artikel/branschprofilen-okad-efterfragan-pa-nytankande-kring-finansiering-38639" class="black-link article">
                        <div class="bg-transparent">
                                                                                                <div class="img-container">
                                                                                    <div class="img-text">
                                                <div class="badge badge-plus">
                                                    + Plus
                                                </div>
                                            </div>
                                        
                                                                                    <img src="https://www.fastighetssverige.se//upload/36660_panorama.jpg?" class="img-responsive" alt="Safa Mahmoudi." width="100%"/>
                                                                            </div>
                                                            
                            <div class="article-content">
                                <h2 class="header_size_1 article-header">Branschprofilen: &quot;Ökad efterfrågan på nytänkande kring finansiering&quot;</h2>
                            </div>
                        </div>
                    </a>
                </div>
                    </div>
    </div>

            <div class="additionalNews"></div>

            <div class="text-center">
    <a href="#" class="showMoreArticles btn btn-lg btn-fs mt-4 mb-4">
        Se fler nyheter
    </a>
</div>
        </div>
    </div>
        </div>

        <footer class="footer">
            <div class="container">
                <div class="row top">
                    <div class="col-md-6 text-center offset-md-3 col-sm-10 offset-sm-1">
                        <div class="subs-form mb-3">
                            <h3>MISSA INTE VÅRT NYHETSBREV</h3>
                            <div class="input-group input-group--search">
                                <input type="email" class="form-control" name="email" placeholder="Skriv din mailadress">
                                <div class="input-group-append">
                                    <a class="btn btn-fs" href="https://www.fastighetssverige.se/nyhetsbrevet" name="Subscribe">
                                        Prenumerera
                                    </a>
                                </div>
                            </div>
                        </div>
                        <div class="text-center mt-5 mb-4">
                            <a href="https://www.fastighetssverige.se"><img src="/img/footer-logo.png" width="80%" alt="Footer Logo"/></a>
                        </div>
                        <ul class="navbar-nav mt-3">
                            <li class="nav-item">
                                <a class="nav-link" href="https://www.fastighetssverige.se/om-oss">Om Fastighetssverige</a>
                            </li>
                            <li class="nav-item">
                                <a class="nav-link" href="https://www.fastighetssverige.se/tipsa">Tipsa oss</a>
                            </li>
                            <li class="nav-item">
                                <a class="nav-link" href="https://www.fastighetssverige.se/feed">RSS</a>
                            </li>
                            <li class="nav-item">
                                <a class="nav-link" href="https://www.fastighetssverige.se/cookies">Cookies</a>
                            </li>
                            <li class="nav-item">
                                <a class="nav-link" href="https://www.fastighetssverige.se/integritetspolicy">Integritetspolicy</a>
                            </li>
                        </ul>
                        <div class="text-center mt-4">
                            <div class="row">
                                <div class="offset-3"></div>
                                <div class="col-2">
                                    <a href="https://www.facebook.com/fastighetssverige" target="_blank">
                                        <img src="/img/icons/facebook-footer.svg" class="facebook" width="20%"/>
                                    </a>
                                </div>
                                <div class="col-2">
                                    <a href="https://www.linkedin.com/company/9461939/" target="_blank">
                                        <img src="/img/icons/linkedin-footer.svg" width="44%"/>
                                    </a>
                                </div>
                                <div class="col-2">
                                    <a href="https://twitter.com/fsve" target="_blank">
                                        <img src="/img/icons/twitter-footer.svg" width="50%"/>
                                    </a>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="row bottom">
                    <div class="col-sm-12">
                        <p class="text-center fz-12 text-white">
                            &copy; 2021 Fastighetssverige &bull; Ansvarig utgivare: Rolf Andersson &bull; Chefredaktör: Eddie Ekberg
                        </p>

                        <p class="text-center fz-12 text-white">
                            Fastighetssverige.se använder cookies för att förbättra din upplevelse.<br> Genom att använda Fastighetssverige.se godkänner du vår
                            <a href="https://www.fastighetssverige.se/cookies">användning av cookies</a>
                            och vår
                            <a href="https://www.fastighetssverige.se/integritetspolicy">Integritetspolicy</a>
                            .
                        </p>
                    </div>
                </div>
            </div>
        </footer>

        <script src="/js/app.js"></script>


        <script>
            $(document).ready(function () {
                $('.owl-carousel').owlCarousel({
                    loop: true,
                    dots: false,
                    items: 3,
                    slideBy: "page",
                    autoplay: true,
                    autoplayTimeout: 4000,
                    autoplayHoverPause: false,
                    responsiveClass: true,
                    responsive: {
                        0: {
                            items: 1,
                            slideBy: 1
                        },
                        550: {
                            items: 2
                        },
                        800: {
                            items: 3
                        }
                    }
                });

                $("img.lazy").lazyload();

                $('[data-fancybox="images"]').fancybox({
                    buttons: [
                        'slideShow',
                        'share',
                        'zoom',
                        'fullScreen',
                        'close'
                    ],
                    thumbs: {
                        autoStart: true
                    }
                });

                $(".form-validate").validate({
                    lang: 'sv',
                    messages: {
                        confirm: {
                            required: "Du behöver godkänna villkoren.",
                        },
                        password: {
                            required: "Ange ett lösenord.",
                        },
                        email: {
                            required: "Ange en epostaddress.",
                        }
                    }
                });

                $(".playVideoThumbnail").hover(function () {
                    var t = $(this);

                    var articleId = t.attr("data-article-id");
                    var badge = $(".badge-play[data-article-id='" + articleId + "']");
                    badge.addClass("badge-play_on_hover");
                }, function () {
                    var t = $(this);

                    var articleId = t.attr("data-article-id");
                    var badge = $(".badge-play[data-article-id='" + articleId + "']");
                    badge.removeClass("badge-play_on_hover");
                });
            });
        </script>

        

        <script>
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-3458040-1', 'auto');
            ga('send', 'pageview');

            $(window).on('load', function () {

                !function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
                    if (!d.getElementById(id)) {
                        js = d.createElement(s);
                        js.id = id;
                        js.src = p + "://platform.twitter.com/widgets.js";
                        fjs.parentNode.insertBefore(js, fjs);
                    }
                }(document, "script", "twitter-wjs");

                (function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));

                $(".fb-likebox").html('<div class="fb-page" data-href="https://www.facebook.com/fastighetssverige" data-width="500" data-height="600" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/fastighetssverige"><a href="https://www.facebook.com/fastighetssverige">Fastighetssverige</a></blockquote></div></div>');
            });


        </script>

            

    <script type="text/javascript">
        $(document).ready(function () {
            $(".fancybox").fancybox({

                'modal': true
            });

            g_pageCount = 2;
            $(".showMoreNews").click(function (e) {
                e.preventDefault();
                jQuery.get("/artiklar/listaartikel/" + g_pageCount + "/" + 38672, function (data) {

                    $(".additionalNews").append(data);

                    // Re-trigger media for newly loaded content
                    $("img.lazy").lazyload({});
                    $(".fotorama").fotorama();
                });
                g_pageCount++;

                $(this).blur();
            });

            $(".showCommentsLink").click(function (e) {
                e.preventDefault();

                $(".commentField").slideDown();
                $(".showCommentsLinkBox").hide();
            });

        });

        $("body").tooltip({selector: '[data-toggle=tooltip]'});

        $(window).on('load', function () {
            var disqus_identifier = '38672';
            var disqus_developer = 1;

            (function () {
                var dsq = document.createElement('script');
                dsq.type = 'text/javascript';
                dsq.async = true;
                dsq.src = 'https://fastighetssverige.disqus.com/embed.js';
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
            })();
        });
    </script>

    
    
    </body>
</html>
