<!DOCTYPE html>
<html lang="sv">
<head>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="description" content="
				Fastighetssverige är landets ledande nyhetsmedia för den kommersiella fastighetsbranschen. Vi ger ut ett exklusivt magasin och ett gratis dagligt nyhetsbrev.
				">
	<link rel="shortcut icon" href="/img/favicon.png">
	<title>
					Fastighetsmarknadsdagen Digitalisering: Stor intervju med Urban Edenstr&ouml;m
			| Fastighetssverige.se
			</title>
	<link rel="alternate" type="application/rss+xml" title="Fastighetssverige RSS" href="https://www.fastighetssverige.se/feed">

	<link href="/thirdparty/bootstrap/css/bootstrap.min.css" rel="stylesheet">
	<link href="/thirdparty/fotorama/fotorama.css" rel="stylesheet" />

	<!--[if lt IE 9]>
	<link href="/css/ie8.css?20150827" rel="stylesheet">
	<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
	<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
	<![endif]-->

	<link rel="stylesheet" type="text/css" href="/thirdparty/slick/slick.css"/>
	<link rel="stylesheet" type="text/css" href="/thirdparty/slick/slick-theme.css"/>

	<link rel="stylesheet" href="/thirdparty/owlcarousel/assets/owl.carousel.min.css" />
	<link rel="stylesheet" href="/thirdparty/owlcarousel/assets/owl.theme.default.min.css" />
	<style>
		.owl-carousel .owl-item img {
			width: inherit;
		}
	</style>

	<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' rel='stylesheet' type='text/css'>
	<link href="/css/default.css?20190131" rel="stylesheet" />

		
<link rel="stylesheet" href="/thirdparty/fancybox/jquery.fancybox.css" type="text/css" media="screen" />
<link rel="stylesheet" href="/css/article.css?20150827" type="text/css" media="screen" />

<meta property="og:title" content="Fastighetsmarknadsdagen Digitalisering: Stor intervju med Urban Edenstr&ouml;m" />
<meta property="og:description" content="Han &auml;r vd och stor&auml;gare i, samt grundare av, Stronghold Invest med bolagen Newsec, Datscha och Niam. Han &auml;r ocks&aring; ordf&ouml;rande i Stockholms Handelskammare. Tidigare i &aring;r uts&aring;gs han, som f&ouml;rsta person i fastighetsbranschen, till &Aring;rets entrepren&ouml;r och t&auml;vlar i V&auml;rldsfinalen i Monaco i sommar. 
Han har digitaliseringen st&auml;ndigt h&ouml;gt upp p&aring; sin agenda med investeringar i bolag som Tessin, Workaround och Mestro. Den 8 maj kommer Urban Edenstr&ouml;ms till Waterfront f&ouml;r en intervju p&aring; Fastighetsmarknadsdagen Digitalisering." />
<meta property="og:site_name" content="Fastighetssverige" />
<meta property="og:url" content="https://www.fastighetssverige.se/artikel/fastighetsmarknadsdagen-digitalisering-stor-intervju-med-urban-edenstrom-31621" />

	<meta property="og:image" content="https://www.fastighetssverige.se/upload/31138_full.jpg?" />

</head>
<body>

<div class="container-fluid top_bar">
	<div class="row center-block" style="max-width: 1157px;margin-top: 10px;margin-bottom: 10px;padding-left: 0;">

		<div class="col-sm-2 hidden-sm hidden-xs pull-left" style="padding: 0; width: 160px;border: 0px solid red;margin-left: -6px;">
			<a href="/"><img src="/img/f_logo_2.png" class="f_logo_img img-responsive" alt="Fastighetssverige"></a>
		</div>

		<div class="col-md-10 col-sm-12 col-xs-12 padding-lg menu_image_container pull-right" style="max-width: 1100px;padding: 0;">
																<a href="https://www.fastighetssverige.se/banner/out/4452" target="_blank">
						<img src="https://www.fastighetssverige.se/data/4452.gif" class="img-responsive menu_image" alt="Image">
					</a>
							
		</div>
	</div>
</div>
<nav class="navbar navbar-default navbar_fs static-top">
	<div class="container">
		<div class="navbar-header">
			<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
				<span class="sr-only">Toggle navigation</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
			<a class="navbar-brand visible-xs visible-sm" href="/">
				<img src="/img/f_logo_xs.png" alt="Fastighetssverige">
			</a>
		</div>
		<div id="navbar" class="navbar-collapse collapse pull-left-sm">
			<ul class="nav navbar-nav navbar-npn-nav">
				<li><a href="/">Hem</a></li>
				<li><a href="https://www.fastighetssverige.se/branschguiden">Branschguiden</a></li>
				<li><a href="https://www.fastighetssverige.se/seminarier">Seminarier</a></li>
				<li><a href="https://www.fastighetssverige.se/nyhetsbrevet">Nyhetsbrevet</a></li>
				<li><a href="https://www.fastighetssverige.se/annonsera">Annonsera</a></li>
				<li><a href="https://www.fastighetssverige.se/magasinet">Magasinet</a></li>
				<li><a href="https://www.fastighetssverige.se/plus">Plus</a></li>
				<li><a href="https://www.fastighetssverige.se/sok" class="visible-xs">Sök</a></li>
			</ul>

			<ul class="nav navbar-nav navbar-npn-nav pull-right hidden-xs">
				<li><a href="https://www.fastighetssverige.se/english"><img src="/img/eng_flag.png" alt="" /></a></li>
				<li><a href="https://www.fastighetssverige.se/sok"><img src="/img/search_icon.png?20171121" alt="" /> <span class="visible-lg-inline">Sök</span></a></li>
			</ul>
		</div>
	</div>
</nav>


			<div class="container-fluid">
	<div class="row text-center" style="background-color: #bd1406;color: #fff2f2;font-size: 16px;text-transform: uppercase;font-weight: bold;padding-top: 5px;">
		Fastighetsmarknadsdagen Digitalisering Stockholm
					
			</div>
</div>

<nav class="navbar navbar-default navbar_event">
	<div class="container-fluid">
		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">
			<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
				<span class="sr-only">Toggle navigation</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
		</div>

		<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
			<ul class="nav navbar-nav">
															<li><a href="/digitalisering/">Start</a></li>
																				<li><a href="/digitalisering/medverkande">Medverkande</a></li>
																				<li><a href="/digitalisering/program">Program</a></li>
																				<li><a href="/digitalisering/anmalan">Anm&auml;lan</a></li>
																				<li><a href="/digitalisering/partners">Partners</a></li>
																				<li><a href="/digitalisering/om-oss">Om oss</a></li>
												</ul>
		</div>
	</div>
</nav>
		


<div class="container" id="fullContainer" style="border-radius: 3px;margin-top: 5px;margin-bottom: 5px;">
	<div class="row">
		<div class="col-sm-7" id="left_news_column" style="min-height: 734px;padding-top: 3px;border-radius: 3px;background-color: white;"> 

<h1>Fastighetsmarknadsdagen Digitalisering: Stor intervju med Urban Edenstr&ouml;m</h1>


			<img src="https://www.fastighetssverige.se/upload/31138_panorama.jpg?" alt="Urban Edenstr&ouml;m medverkar i en stor intervju p&aring; Fastighetsmarknadsdagen Digitalisering den 8 maj p&aring; Waterfront i Stockholm." class="img-responsive" style="width: 100%;" />
				Urban Edenstr&ouml;m medverkar i en stor intervju p&aring; Fastighetsmarknadsdagen Digitalisering den 8 maj p&aring; Waterfront i Stockholm.<br>
		<br>
	

<div class="text-muted">
Publicerad den 8 April 2019
</div>


<p style="padding-top: 8px;margin-bottom: 2px;">
	<a href="https://twitter.com/share" class="twitter-share-button" data-via="fsve" data-count="none">tweet</a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

	<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: sv_SE</script>
	<script type="IN/Share" data-counter="right"></script>

	<a href="https://www.fastighetssverige.se/skicka_artikel/31621" class="btn btn-xs btn-primary" style="margin-top: -14px;line-height: 1.45;">
		<span class="glyphicon glyphicon-envelope" aria-hidden="true"></span>
		Skicka till e-post
	</a>

	<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.fastighetssverige.se%2Fartikel%2Ffastighetsmarknadsdagen-digitalisering-stor-intervju-med-urban-edenstrom-31621&amp;width=90&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=35" style="border:none; overflow:hidden; height:20px;width: 130px;" allowTransparency></iframe>
</p>

<p class="ingress">

<span class="category">Fastighetsmarknadsdagen Digitalisering Stockholm</span>
	
Han &auml;r vd och stor&auml;gare i, samt grundare av, Stronghold Invest med bolagen Newsec, Datscha och Niam. Han &auml;r ocks&aring; ordf&ouml;rande i Stockholms Handelskammare. Tidigare i &aring;r uts&aring;gs han, som f&ouml;rsta person i fastighetsbranschen, till &Aring;rets entrepren&ouml;r och t&auml;vlar i V&auml;rldsfinalen i Monaco i sommar. <br />
Han har digitaliseringen st&auml;ndigt h&ouml;gt upp p&aring; sin agenda med investeringar i bolag som Tessin, Workaround och Mestro. Den 8 maj kommer Urban Edenstr&ouml;ms till Waterfront f&ouml;r en intervju p&aring; Fastighetsmarknadsdagen Digitalisering.
</p>

	<div class="bnr_box text-center">
		<div class="bnr_box_inner text-left">
			Annons
			<a href="https://www.fastighetssverige.se/banner/out/4463" target="_blank">
				<img src="https://www.fastighetssverige.se/data/4463.jpg" class="img-responsive" alt="Image">
			</a>
		</div>
	</div>
	<br>


<p>
<a href="https://www.fastighetssverige.se/digitalisering/anmalan">Säkra din plats här!</a> <br />
<br />
Bland talarna märks <strong>Anders Ygeman</strong>, energi- och digitaliseringsminister, <strong>Agneta Jacobsson</strong>, partner, Outpoint, <strong>Christoffer Börjesson</strong>, CDO, Fastighetsägarna, <strong>Johan Nyhus</strong>, partner, Reformklubben, <strong>Per Boström</strong>, CIO, Skanska, <strong>Tanja Rasmusson</strong>, näringspolitisk chef, Sveriges Byggindustrier, <strong>Aric Dromi</strong>, framtidsforskare/digital filosof, <strong>Cathrine Danin</strong>, makroanlytiker, Swedbank, <strong>Jonas Anund Vogel</strong>, föreståndare, KTH Live-In-Lab, <strong>Niclas Ingeström</strong>, CDO, Castellum, <strong>Daniel Svartling</strong>, Innovationschef, Wallenstam och många fler. Moderator är <strong>Beata Wickbom</strong>.     <br />
<br />
Programmet hittar du <a href="https://www.fastighetssverige.se/digitalisering/program">här!</a><br />
<br />
Digitaliserings- och proptechfrågorna är de hetaste frågorna i fastighetsbranschen. Hur påverkas fastighetsbranschen av att hälften av alla yrken kan vara bortautomatiserade om 20 år? Vilka trender ska man hoppa på och vilka ska man undvika? Seminariet Fastighetsmarknadsdagen Digitalisering ger dig vägledning och inspiration i det nya digitala fastighetslandskapet.<br />
<br />
Partnerföretag är Datscha, Schneider Electric och Assa Abloy/Traka.
</p>

<br>
	<p>
	<strong> - Eddie Ekberg</strong><br>
	<a href="mailto:eddie@fastighetssverige.se">eddie@fastighetssverige.se</a>
	</p>


<br>

			<h4>Relaterade artiklar</h4>
		<ul>
							<li><a href="https://www.fastighetssverige.se/artikel/fastighetsmarknadsdagen-digitalisering-en-internationell-utblick-31592">Fastighetsmarknadsdagen Digitalisering: En internationell utblick</a>
							<li><a href="https://www.fastighetssverige.se/artikel/fastighetsmarknadsdagen-digitalisering-anders-ygeman-oppningstalar-31441">Fastighetsmarknadsdagen Digitalisering &ndash; Anders Ygeman &ouml;ppningstalar</a>
							<li><a href="https://www.fastighetssverige.se/artikel/fastighetsmarknadsdagen-digitalisering-stockholm-den-nya-digitala-ekonomin-31346">Fastighetsmarknadsdagen Digitalisering Stockholm &ndash; den nya digitala ekonomin</a>
							<li><a href="https://www.fastighetssverige.se/artikel/fastighetsmarknadsdagen-digitalisering-stockholm-boka-upp-8-maj-31316">Fastighetsmarknadsdagen Digitalisering Stockholm &ndash; boka upp 8 maj!</a>
					</ul>
	

			<h4>Ämnen</h4>
					<span class="article_tag">
				<a href="https://www.fastighetssverige.se/taggar/Fastighetsmarknadsdagen%20Digitalisering%20Stockholm">Fastighetsmarknadsdagen Digitalisering Stockholm</a>
			</span>
					<span class="article_tag">
				<a href="https://www.fastighetssverige.se/taggar/Urban%20Edenstr%C3%B6m">Urban Edenstr&ouml;m</a>
			</span>
			
<br>





<br>

<p>
	<span class="glyphicon glyphicon-envelope" aria-hidden="true" style="color: #337ac2;"></span>
	<a href="https://www.fastighetssverige.se/skicka_artikel/31621">Skicka denna artikel till e-post</a>

	<br>

			<span class="glyphicon glyphicon-print" aria-hidden="true" style="color: #337ac2;"></span>
		<a href="https://www.fastighetssverige.se/artikel/pdf/fastighetsmarknadsdagen-digitalisering-stor-intervju-med-urban-edenstrom-31621" target="_blank">Skriv ut/PDF</a>
	</p>

<!-- AddToAny BEGIN -->
<div class="share_article_box">
<div class="a2a_kit a2a_default_style">
	<a class="a2a_dd" href="https://www.addtoany.com/share_save?linkurl=https%3A%2F%2Fwww.fastighetssverige.se%2Fartikel%2Ffastighetsmarknadsdagen-digitalisering-stor-intervju-med-urban-edenstrom-31621/&amp;linkname=Fastighetsmarknadsdagen Digitalisering: Stor intervju med Urban Edenstr&ouml;m">Dela artikeln</a>
	<span class="a2a_divider"></span>
	<a class="a2a_button_facebook"></a>
	<a class="a2a_button_twitter"></a>
</div>
<script type="text/javascript">
	var a2a_config = a2a_config || {};
	a2a_config.linkname = "Fastighetsmarknadsdagen Digitalisering: Stor intervju med Urban Edenstr&ouml;m";
	a2a_config.linkurl = "https://www.fastighetssverige.se/artikel/fastighetsmarknadsdagen-digitalisering-stor-intervju-med-urban-edenstrom-31621";
	a2a_config.onclick = 1;
	a2a_config.color_main = "D7E5ED";
	a2a_config.color_border = "AECADB";
	a2a_config.color_link_text = "333333";
	a2a_config.color_link_text_hover = "333333";
</script>
<script type="text/javascript" src="/thirdparty/addtoany/page.js" defer></script>
<!-- AddToAny END -->
</div>


<br>

<p class="showCommentsLinkBox">
	<span class="glyphicon glyphicon-comment" aria-hidden="true"></span>
	<a href="#" class="showCommentsLink">
		Kommentera
	</a>
</p>

<div class="commentField" style="display: none;">
	<h3>Kommentera</h3>

	<p class="p14">
	När du lämnar en kommentar måste du uppge e-post, den används endast till att informera dig om
	svar på din kommentar och visas inte för andra besökare.
	</p>

	<div id="disqus_thread"></div>
	<script type="text/javascript">
	</script>
	<noscript>Det krävs JavaScript för att se <a href="http://disqus.com/?ref_noscript=fastighetssverige">kommentarerna via Disqus</a>.</noscript>

	<br>
	<br>
</div>

	</div>

	<div class="col-sm-5">
									<script>
					document.body.style.backgroundColor = "#ebe6e6";
					document.getElementById("fullContainer").style.backgroundColor = "white";
					document.getElementById("fullContainer").style.borderRadius = "5px";
				</script>
				<div style="min-height: 12px;"></div>
				<h2>Fastighetsmarknadsdagen Digitalisering Stockholm 2019</h2>

<p><strong>Var: Stockholm Waterfront​,&nbsp;Nils Ericsons Plan 4​</strong></p>

<p><strong>N&auml;r: Onsdag 8&nbsp;maj 09.00 - 16.00 (registrering och frukostmingel fr&aring;n 8.15).</strong></p>

<p><strong>Anm&auml;lan: <a href="http://www.fastighetssverige.se/digitalisering/anmalan">H&auml;r.&nbsp;</a></strong></p>

<p>Digitaliserings- och proptechfr&aring;gorna &auml;r de hetaste fr&aring;gorna i fastighetsbranschen. Hur p&aring;verkas fastighetsbranschen av att h&auml;lften av alla yrken kan vara bortautomatiserade om 20 &aring;r?&nbsp;Vilka trender ska man hoppa p&aring; och vilka ska man undvika? Seminariet Fastighetsmarknadsdagen Digitalisering ger dig v&auml;gledning och inspiration&nbsp;i det nya digitala fastighetslandskapet.</p>

<p>P&aring; den h&auml;r sajten f&ouml;ljer du eventets framv&auml;xt. H&auml;r f&aring;r du fortl&ouml;pande information om vad seminariet kommer att inneh&aring;lla.</p>

<p><strong>Har du fr&aring;gor eller funderingar? Tips eller id&eacute;er om vad som borde tas upp p&aring; seminariet? Kontakta:</strong></p>

<p>Nicklas Tollesson<br />
0705 - 84 14 02<br />
<a href="mailto:nicklas@fastighetssverige.se">nicklas@fastighetssverige.se</a></p>

<p>Eddie Ekberg<br />
0736 - 57 43 16<br />
<a href="mailto:eddie@fastighetssverige.se">eddie@fastighetssverige.se</a></p>

<p><strong><span style="font-size:16px">Se filmen fr&aring;n 2018&nbsp;&aring;rs event h&auml;r:</span></strong></p>

<div class="embed-responsive embed-responsive-16by9"><iframe allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/9xOzY92roxo" width="560"></iframe></div>
<br />
<strong>Partners:</strong><br />
<a href="https://datscha.se/" target="_blank"><img src="https://www.fastighetssverige.se/uploads/events/mail_images/13/datscha_150px_20190405145430.png" /></a><br />
<br />
<a href="https://www.se.com/se/sv/" target="_blank"><img src="https://www.fastighetssverige.se/uploads/events/mail_images/13/schneider_150px_20190405145353.png" /></a><br />
<br />
<a href="https://www.assaabloy.com/sv/com/" target="_blank"><img src="https://www.fastighetssverige.se/uploads/events/mail_images/13/assa_abloy_150px_20190405145712.png" /></a><br />
<br />
<a href="https://www.traka.com/en/site/traka/" target="_blank"><img src="https://www.fastighetssverige.se/uploads/events/mail_images/13/traka_150px_20190405150031.png" /></a><br />
<br />
&nbsp;

						</div>

	</div>
</div>




<div class="container container_white">
	<div class="more_news_balk">
		Mer från Fastighetssverige
	</div>

	<div class="row">
			<a href="https://www.fastighetssverige.se/artikel/i-vantan-pa-snabbtag-sa-ska-han-utveckla-jonkoping-31628" class="black-link">
		<div class="col-sm-6
				 					newsRightPadding
								"
			>

			
												<div class="img-container">
													<div class="img-text">
								<div class="badge badge-plus">
									+ Plus
								</div>
							</div>
						
													<img src="https://www.fastighetssverige.se/upload/31152_panorama.jpg?" class="img-responsive" alt="Henrik Gustafsson hoppas att nya stadsdelen ska f&aring; t&aring;gen ska stanna i J&ouml;nk&ouml;ping." style="width: 100%;" width="560" height="200" />
											</div>
							
			<h2 class="header_size_1">I v&auml;ntan p&aring; snabbt&aring;g &ndash; s&aring; ska han utveckla J&ouml;nk&ouml;ping</h2>

					</div>
		</a>

		<div class="visible-xs">
			<hr>
			<br>
		</div>
			<a href="https://www.fastighetssverige.se/artikel/i-dialog-med-de-storsta-fastighetsbolagen-31624" class="black-link">
		<div class="col-sm-6
				 					newsLeftPadding
								"
			>

			
												<div class="img-container">
													<div class="img-text">
								<div class="badge badge-plus">
									+ Plus
								</div>
							</div>
						
													<img src="https://www.fastighetssverige.se/upload/31143_panorama.jpg?" class="img-responsive" alt="Henrik Svanqvist utvecklar nytt samarbete Wallenstam." style="width: 100%;" width="560" height="200" />
											</div>
							
			<h2 class="header_size_1">&quot;I dialog med de st&ouml;rsta fastighetsbolagen&quot;</h2>

					</div>
		</a>

		<div class="visible-xs">
			<hr>
			<br>
		</div>
		</div>

	<div class="hidden-xs">
		<hr>
		<br>
	</div>

	

	<div class="row">
			<a href="https://www.fastighetssverige.se/artikel/fastighetsmarknadsdagen-digitalisering-stor-intervju-med-urban-edenstrom-31621" class="black-link">
		<div class="col-sm-6
				 					newsRightPadding
								"
			>

							<div style="background-color: #D1E0E0;">
			
												<div class="img-container">
						
													<img src="https://www.fastighetssverige.se/upload/31138_panorama.jpg?" class="img-responsive" alt="Urban Edenstr&ouml;m medverkar i en stor intervju p&aring; Fastighetsmarknadsdagen Digitalisering den 8 maj p&aring; Waterfront i Stockholm." style="width: 100%;" width="560" height="200" />
											</div>
							
			<h2 class="header_size_1">Fastighetsmarknadsdagen Digitalisering: Stor intervju med Urban Edenstr&ouml;m</h2>

							</div>
					</div>
		</a>

		<div class="visible-xs">
			<hr>
			<br>
		</div>
			<a href="https://www.fastighetssverige.se/artikel/tobin-backar-i-nacka-tappar-30-miljoner-31622" class="black-link">
		<div class="col-sm-6
				 					newsLeftPadding
								"
			>

			
												<div class="img-container">
						
													<img src="https://www.fastighetssverige.se/upload/29593_panorama.jpg?" class="img-responsive" alt="Patrik Mellgren, vd Tobin Properties." style="width: 100%;" width="560" height="200" />
											</div>
							
			<h2 class="header_size_1">Tobin backar i Nacka &ndash; tappar 30 miljoner</h2>

					</div>
		</a>

		<div class="visible-xs">
			<hr>
			<br>
		</div>
		</div>

	<div class="hidden-xs">
		<hr>
		<br>
	</div>

	

	<div class="row">
			<a href="https://www.fastighetssverige.se/artikel/amasten-koper-i-sundsvall-31623" class="black-link">
		<div class="col-sm-6
				 					newsRightPadding
								"
			>

			
												<div class="img-container">
						
													<img src="https://www.fastighetssverige.se/upload/31103_panorama.jpg?" class="img-responsive" alt="Jan-Erik H&ouml;jvall." style="width: 100%;" width="560" height="200" />
											</div>
							
			<h2 class="header_size_1">Amasten k&ouml;per i Sundsvall</h2>

					</div>
		</a>

		<div class="visible-xs">
			<hr>
			<br>
		</div>
			<a href="https://www.fastighetssverige.se/artikel/wilfast-koper-med-nrp-31631" class="black-link">
		<div class="col-sm-6
				 					newsLeftPadding
								"
			>

			
												<div class="img-container">
						
													<img src="https://www.fastighetssverige.se/upload/31151_panorama.jpg?" class="img-responsive" alt="Mattias Wilson." style="width: 100%;" width="560" height="200" />
											</div>
							
			<h2 class="header_size_1">Wilfast k&ouml;per med NRP</h2>

					</div>
		</a>

		<div class="visible-xs">
			<hr>
			<br>
		</div>
		</div>

	<div class="hidden-xs">
		<hr>
		<br>
	</div>

	

	<div class="row">
			<a href="https://www.fastighetssverige.se/artikel/tornstaden-bygger-i-frolunda-31626" class="black-link">
		<div class="col-sm-6
				 					newsRightPadding
								"
			>

			
												<div class="img-container">
						
													<img src="https://www.fastighetssverige.se/upload/31146_panorama.jpg?" class="img-responsive" alt="Mandolingatan i Frölunda." style="width: 100%;" width="560" height="200" />
											</div>
							
			<h2 class="header_size_1">Tornstaden bygger i Fr&ouml;lunda</h2>

					</div>
		</a>

		<div class="visible-xs">
			<hr>
			<br>
		</div>
			<a href="https://www.fastighetssverige.se/artikel/willhem-vinner-markanvisning-i-jonkoping-31625" class="black-link">
		<div class="col-sm-6
				 					newsLeftPadding
								"
			>

			
												<div class="img-container">
						
													<img src="https://www.fastighetssverige.se/upload/31144_panorama.jpg?" class="img-responsive" alt="Kungsängen gård." style="width: 100%;" width="560" height="200" />
											</div>
							
			<h2 class="header_size_1">Willhem vinner markanvisning i J&ouml;nk&ouml;ping</h2>

					</div>
		</a>

		<div class="visible-xs">
			<hr>
			<br>
		</div>
		</div>

	<div class="hidden-xs">
		<hr>
		<br>
	</div>

	
							
								<div class="container-fluid">
				<h2 class="text-center" style="margin-bottom: 0;padding-bottom: 20px;font-weight: bold;">
					Fastighetssverige

					<img src="/img/play_symbol.png" />

					PLAY

				</h2>

				<div class="row">
										<a href="https://www.fastighetssverige.se/artikel/vi-ger-folk-mojligheter-31172" class="black-link">
						<div class="col-sm-4 text-center">

							<div class="img-container">
								<div class="centered">
									<div class="badge badge-play" data-article-id="31172">
										<span class="glyphicon glyphicon-play" aria-hidden="true"></span>
									</div>
								</div>

																<img src="https://www.fastighetssverige.se/upload/30688_orig.jpg?" class="img-responsive center-block playVideoThumbnail"
									 style="width: 100%;max-height: 220px;"
									 data-article-id="31172"
									/>
															</div>

								<span style="font-weight: bold; font-size: 24px;">
									&quot;Vi ger folk m&ouml;jligheter&quot;
								</span>
						</div>
					</a>
										<a href="https://www.fastighetssverige.se/artikel/starkt-samband-mellan-ranteutveckling-och-bostadspriser-31171" class="black-link">
						<div class="col-sm-4 text-center">

							<div class="img-container">
								<div class="centered">
									<div class="badge badge-play" data-article-id="31171">
										<span class="glyphicon glyphicon-play" aria-hidden="true"></span>
									</div>
								</div>

																<img src="https://www.fastighetssverige.se/upload/30686_orig.jpg?647ae" class="img-responsive center-block playVideoThumbnail"
									 style="width: 100%;max-height: 220px;"
									 data-article-id="31171"
									/>
															</div>

								<span style="font-weight: bold; font-size: 24px;">
									&quot;Starkt samband mellan r&auml;nteutveckling och bostadspriser&quot;
								</span>
						</div>
					</a>
										<a href="https://www.fastighetssverige.se/artikel/riksbanken-har-hamnat-i-en-ravsax-31168" class="black-link">
						<div class="col-sm-4 text-center">

							<div class="img-container">
								<div class="centered">
									<div class="badge badge-play" data-article-id="31168">
										<span class="glyphicon glyphicon-play" aria-hidden="true"></span>
									</div>
								</div>

																<img src="https://www.fastighetssverige.se/upload/30682_orig.jpg?" class="img-responsive center-block playVideoThumbnail"
									 style="width: 100%;max-height: 220px;"
									 data-article-id="31168"
									/>
															</div>

								<span style="font-weight: bold; font-size: 24px;">
									&quot;Riksbanken har hamnat i en r&auml;vsax&quot;
								</span>
						</div>
					</a>
									</div>
			</div>

			<br>
					

					<a href="https://www.fastighetssverige.se/branschguiden" class="black-link">
    <h2 class="text-center" style="margin-bottom: 0;padding-bottom: 20px;font-weight: normal;">
        Branschguiden
    </h2>
</a>

<div style="border: 1px solid #f15b2b;padding: 3px;">
            <div class="owl-carousel owl-theme" style="width: 99.9%;">
            
                <div style="background-color: #efefef;margin: 10px;padding: 10px;">

                    <br>

                    <div class="vertical-center business_slider_image_wrapper">
                        <a href="https://www.fastighetssverige.se/branschguiden/Wigge%20%26%20Partners">
                                                            <img src="https://www.fastighetssverige.se/uploads/bransch/159_5179d_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                    </a>
                    </div>

                    <br> <br>

                    <p style="font-weight: bold;">
                        <a href="https://www.fastighetssverige.se/branschguiden/Wigge%20%26%20Partners" class="black-link">
                            Wigge &amp; Partners
                        </a>
                    </p>

                    <p>
                                                    <a href="https://www.fastighetssverige.se/branschguiden/ext/wigge-partners" target="_blank">
                                wiggepartners.se
                            </a>
                                                <br>
                    </p>

                    <br> <br>

                </div>

            
                <div style="background-color: #efefef;margin: 10px;padding: 10px;">

                    <br>

                    <div class="vertical-center business_slider_image_wrapper">
                        <a href="https://www.fastighetssverige.se/branschguiden/Midroc%20Property%20Development">
                                                            <img src="https://www.fastighetssverige.se/uploads/bransch/64_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                    </a>
                    </div>

                    <br> <br>

                    <p style="font-weight: bold;">
                        <a href="https://www.fastighetssverige.se/branschguiden/Midroc%20Property%20Development" class="black-link">
                            Midroc Property Development
                        </a>
                    </p>

                    <p>
                                                    <a href="https://www.fastighetssverige.se/branschguiden/ext/midroc-property-development" target="_blank">
                                midroc.se
                            </a>
                                                <br>
                    </p>

                    <br> <br>

                </div>

            
                <div style="background-color: #efefef;margin: 10px;padding: 10px;">

                    <br>

                    <div class="vertical-center business_slider_image_wrapper">
                        <a href="https://www.fastighetssverige.se/branschguiden/Novi%20Real%20Estate">
                                                            <img src="https://www.fastighetssverige.se/uploads/bransch/146_28c7d_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                    </a>
                    </div>

                    <br> <br>

                    <p style="font-weight: bold;">
                        <a href="https://www.fastighetssverige.se/branschguiden/Novi%20Real%20Estate" class="black-link">
                            Novi Real Estate
                        </a>
                    </p>

                    <p>
                                                    <a href="https://www.fastighetssverige.se/branschguiden/ext/novi-real-estate" target="_blank">
                                novire.se
                            </a>
                                                <br>
                    </p>

                    <br> <br>

                </div>

            
                <div style="background-color: #efefef;margin: 10px;padding: 10px;">

                    <br>

                    <div class="vertical-center business_slider_image_wrapper">
                        <a href="https://www.fastighetssverige.se/branschguiden/Victoria%20Park%20AB">
                                                            <img src="https://www.fastighetssverige.se/uploads/bransch/52_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                    </a>
                    </div>

                    <br> <br>

                    <p style="font-weight: bold;">
                        <a href="https://www.fastighetssverige.se/branschguiden/Victoria%20Park%20AB" class="black-link">
                            Victoria Park AB
                        </a>
                    </p>

                    <p>
                                                    <a href="https://www.fastighetssverige.se/branschguiden/ext/victoria-park-ab" target="_blank">
                                www.victoriapark.se
                            </a>
                                                <br>
                    </p>

                    <br> <br>

                </div>

            
                <div style="background-color: #efefef;margin: 10px;padding: 10px;">

                    <br>

                    <div class="vertical-center business_slider_image_wrapper">
                        <a href="https://www.fastighetssverige.se/branschguiden/A%26P%20Fastighetstransaktioner">
                                                            <img src="https://www.fastighetssverige.se/uploads/bransch/141_78562_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                    </a>
                    </div>

                    <br> <br>

                    <p style="font-weight: bold;">
                        <a href="https://www.fastighetssverige.se/branschguiden/A%26P%20Fastighetstransaktioner" class="black-link">
                            A&amp;P Fastighetstransaktioner
                        </a>
                    </p>

                    <p>
                                                    <a href="https://www.fastighetssverige.se/branschguiden/ext/ap-fastighetstransaktioner" target="_blank">
                                www.a-p.se
                            </a>
                                                <br>
                    </p>

                    <br> <br>

                </div>

            
                <div style="background-color: #efefef;margin: 10px;padding: 10px;">

                    <br>

                    <div class="vertical-center business_slider_image_wrapper">
                        <a href="https://www.fastighetssverige.se/branschguiden/HEBA%20Fastighets%20AB">
                                                            <img src="https://www.fastighetssverige.se/uploads/bransch/53_51325_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                    </a>
                    </div>

                    <br> <br>

                    <p style="font-weight: bold;">
                        <a href="https://www.fastighetssverige.se/branschguiden/HEBA%20Fastighets%20AB" class="black-link">
                            HEBA Fastighets AB
                        </a>
                    </p>

                    <p>
                                                    <a href="https://www.fastighetssverige.se/branschguiden/ext/heba-fastighets-ab" target="_blank">
                                www.hebafast.se
                            </a>
                                                <br>
                    </p>

                    <br> <br>

                </div>

            
                <div style="background-color: #efefef;margin: 10px;padding: 10px;">

                    <br>

                    <div class="vertical-center business_slider_image_wrapper">
                        <a href="https://www.fastighetssverige.se/branschguiden/Eversheds%20Sutherland%20Advokatbyr%C3%A5">
                                                            <img src="https://www.fastighetssverige.se/uploads/bransch/154_af81f_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                    </a>
                    </div>

                    <br> <br>

                    <p style="font-weight: bold;">
                        <a href="https://www.fastighetssverige.se/branschguiden/Eversheds%20Sutherland%20Advokatbyr%C3%A5" class="black-link">
                            Eversheds Sutherland Advokatbyr&aring;
                        </a>
                    </p>

                    <p>
                                                    <a href="https://www.fastighetssverige.se/branschguiden/ext/eversheds-sutherland" target="_blank">
                                eversheds-sutherland.se
                            </a>
                                                <br>
                    </p>

                    <br> <br>

                </div>

            
                <div style="background-color: #efefef;margin: 10px;padding: 10px;">

                    <br>

                    <div class="vertical-center business_slider_image_wrapper">
                        <a href="https://www.fastighetssverige.se/branschguiden/Hamilton">
                                                            <img src="https://www.fastighetssverige.se/uploads/bransch/183_711fd_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                    </a>
                    </div>

                    <br> <br>

                    <p style="font-weight: bold;">
                        <a href="https://www.fastighetssverige.se/branschguiden/Hamilton" class="black-link">
                            Hamilton
                        </a>
                    </p>

                    <p>
                                                    <a href="https://www.fastighetssverige.se/branschguiden/ext/hamilton" target="_blank">
                                www.hamilton.se
                            </a>
                                                <br>
                    </p>

                    <br> <br>

                </div>

            
                <div style="background-color: #efefef;margin: 10px;padding: 10px;">

                    <br>

                    <div class="vertical-center business_slider_image_wrapper">
                        <a href="https://www.fastighetssverige.se/branschguiden/Catena%20AB">
                                                            <img src="https://www.fastighetssverige.se/uploads/bransch/142_be170_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                    </a>
                    </div>

                    <br> <br>

                    <p style="font-weight: bold;">
                        <a href="https://www.fastighetssverige.se/branschguiden/Catena%20AB" class="black-link">
                            Catena AB
                        </a>
                    </p>

                    <p>
                                                    <a href="https://www.fastighetssverige.se/branschguiden/ext/catena-ab" target="_blank">
                                www.catenafastigheter.se
                            </a>
                                                <br>
                    </p>

                    <br> <br>

                </div>

            
                <div style="background-color: #efefef;margin: 10px;padding: 10px;">

                    <br>

                    <div class="vertical-center business_slider_image_wrapper">
                        <a href="https://www.fastighetssverige.se/branschguiden/Pangea%20Property%20Partners">
                                                            <img src="https://www.fastighetssverige.se/uploads/bransch/120_6cacf_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                    </a>
                    </div>

                    <br> <br>

                    <p style="font-weight: bold;">
                        <a href="https://www.fastighetssverige.se/branschguiden/Pangea%20Property%20Partners" class="black-link">
                            Pangea Property Partners
                        </a>
                    </p>

                    <p>
                                                    <a href="https://www.fastighetssverige.se/branschguiden/ext/pangea-property-partners" target="_blank">
                                www.pangeapartners.se
                            </a>
                                                <br>
                    </p>

                    <br> <br>

                </div>

            
                <div style="background-color: #efefef;margin: 10px;padding: 10px;">

                    <br>

                    <div class="vertical-center business_slider_image_wrapper">
                        <a href="https://www.fastighetssverige.se/branschguiden/Bellman%20%26%20Partners">
                                                            <img src="https://www.fastighetssverige.se/uploads/bransch/188_37739_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                    </a>
                    </div>

                    <br> <br>

                    <p style="font-weight: bold;">
                        <a href="https://www.fastighetssverige.se/branschguiden/Bellman%20%26%20Partners" class="black-link">
                            Bellman &amp; Partners
                        </a>
                    </p>

                    <p>
                                                    <a href="https://www.fastighetssverige.se/branschguiden/ext/bellman-partners" target="_blank">
                                www.bellmanpartners.se
                            </a>
                                                <br>
                    </p>

                    <br> <br>

                </div>

            
                <div style="background-color: #efefef;margin: 10px;padding: 10px;">

                    <br>

                    <div class="vertical-center business_slider_image_wrapper">
                        <a href="https://www.fastighetssverige.se/branschguiden/Profi%20Fastigheter">
                                                            <img src="https://www.fastighetssverige.se/uploads/bransch/221_dda80_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                    </a>
                    </div>

                    <br> <br>

                    <p style="font-weight: bold;">
                        <a href="https://www.fastighetssverige.se/branschguiden/Profi%20Fastigheter" class="black-link">
                            Profi Fastigheter
                        </a>
                    </p>

                    <p>
                                                    <a href="https://www.fastighetssverige.se/branschguiden/ext/profi-fastigheter" target="_blank">
                                profi.se
                            </a>
                                                <br>
                    </p>

                    <br> <br>

                </div>

            
                <div style="background-color: #efefef;margin: 10px;padding: 10px;">

                    <br>

                    <div class="vertical-center business_slider_image_wrapper">
                        <a href="https://www.fastighetssverige.se/branschguiden/Fabege%20AB">
                                                            <img src="https://www.fastighetssverige.se/uploads/bransch/132_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                    </a>
                    </div>

                    <br> <br>

                    <p style="font-weight: bold;">
                        <a href="https://www.fastighetssverige.se/branschguiden/Fabege%20AB" class="black-link">
                            Fabege AB
                        </a>
                    </p>

                    <p>
                                                    <a href="https://www.fastighetssverige.se/branschguiden/ext/fabege-ab" target="_blank">
                                www.fabege.se
                            </a>
                                                <br>
                    </p>

                    <br> <br>

                </div>

            
                <div style="background-color: #efefef;margin: 10px;padding: 10px;">

                    <br>

                    <div class="vertical-center business_slider_image_wrapper">
                        <a href="https://www.fastighetssverige.se/branschguiden/Svefa">
                                                            <img src="https://www.fastighetssverige.se/uploads/bransch/43_081dc_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                    </a>
                    </div>

                    <br> <br>

                    <p style="font-weight: bold;">
                        <a href="https://www.fastighetssverige.se/branschguiden/Svefa" class="black-link">
                            Svefa
                        </a>
                    </p>

                    <p>
                                                    <a href="https://www.fastighetssverige.se/branschguiden/ext/nai-svefa" target="_blank">
                                svefa.se
                            </a>
                                                <br>
                    </p>

                    <br> <br>

                </div>

            
                <div style="background-color: #efefef;margin: 10px;padding: 10px;">

                    <br>

                    <div class="vertical-center business_slider_image_wrapper">
                        <a href="https://www.fastighetssverige.se/branschguiden/Cushman%20%26%20Wakefield">
                                                            <img src="https://www.fastighetssverige.se/uploads/bransch/29_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                    </a>
                    </div>

                    <br> <br>

                    <p style="font-weight: bold;">
                        <a href="https://www.fastighetssverige.se/branschguiden/Cushman%20%26%20Wakefield" class="black-link">
                            Cushman &amp; Wakefield
                        </a>
                    </p>

                    <p>
                                                    <a href="https://www.fastighetssverige.se/branschguiden/ext/cushman-wakefield" target="_blank">
                                www.cushmanwakefield.se
                            </a>
                                                <br>
                    </p>

                    <br> <br>

                </div>

            
                <div style="background-color: #efefef;margin: 10px;padding: 10px;">

                    <br>

                    <div class="vertical-center business_slider_image_wrapper">
                        <a href="https://www.fastighetssverige.se/branschguiden/Brinova">
                                                            <img src="https://www.fastighetssverige.se/uploads/bransch/162_32c7c_medium.jpg?trsby" class="img-responsive business_slider_image"/>
                                                    </a>
                    </div>

                    <br> <br>

                    <p style="font-weight: bold;">
                        <a href="https://www.fastighetssverige.se/branschguiden/Brinova" class="black-link">
                            Brinova
                        </a>
                    </p>

                    <p>
                                                    <a href="https://www.fastighetssverige.se/branschguiden/ext/brinova" target="_blank">
                                brinova.se
                            </a>
                                                <br>
                    </p>

                    <br> <br>

                </div>

                    </div>
    
</div>

<br><br>

			<br>
			<hr>
		
	

	<div class="row">
			<a href="https://www.fastighetssverige.se/artikel/serneke-startar-stort-renoveringsprojekt-i-trollhattan-31629" class="black-link">
		<div class="col-sm-6
				 					newsRightPadding
								"
			>

			
												<div class="img-container">
						
													<img src="https://www.fastighetssverige.se/upload/31148_panorama.jpg?" class="img-responsive" alt="Serneke och AB Eidar Trollh&auml;ttans Bostadsbolag har tecknat entreprenadavtal f&ouml;r f&ouml;rsta etappen av renovering av Kv. Guldvingen i stadsdelen Lextorp i Trollh&auml;ttan." style="width: 100%;" width="560" height="200" />
											</div>
							
			<h2 class="header_size_1">Serneke startar stort renoveringsprojekt i Trollh&auml;ttan</h2>

					</div>
		</a>

		<div class="visible-xs">
			<hr>
			<br>
		</div>
			<a href="https://www.fastighetssverige.se/artikel/stockholmarna-positiva-till-att-bygga-ut-arlanda-31627" class="black-link">
		<div class="col-sm-6
				 					newsLeftPadding
								"
			>

			
												<div class="img-container">
						
													<img src="https://www.fastighetssverige.se/upload/28466_panorama.jpg?2cceb" class="img-responsive" alt="Andreas Hatzigeorgiou. " style="width: 100%;" width="560" height="200" />
											</div>
							
			<h2 class="header_size_1">Stockholmarna positiva till att bygga ut Arlanda</h2>

					</div>
		</a>

		<div class="visible-xs">
			<hr>
			<br>
		</div>
		</div>

	<div class="hidden-xs">
		<hr>
		<br>
	</div>

	

	<div class="row">
			<a href="https://www.fastighetssverige.se/artikel/coworkingbolaget-dospace-till-jonkoping-31630" class="black-link">
		<div class="col-sm-6
				 					newsRightPadding
								"
			>

			
												<div class="img-container">
						
													<img src="https://www.fastighetssverige.se/upload/31149_panorama.jpg?" class="img-responsive" alt="Coworkingbolaget Dospace etablerar sig i J&ouml;nk&ouml;ping." style="width: 100%;" width="560" height="200" />
											</div>
							
			<h2 class="header_size_1">Coworkingbolaget Dospace till J&ouml;nk&ouml;ping</h2>

					</div>
		</a>

		<div class="visible-xs">
			<hr>
			<br>
		</div>
			<a href="https://www.fastighetssverige.se/artikel/darfor-saljer-arvid-svensson-allt-i-klovern-31618" class="black-link">
		<div class="col-sm-6
				 					newsLeftPadding
								"
			>

			
												<div class="img-container">
													<div class="img-text">
								<div class="badge badge-plus">
									+ Plus
								</div>
							</div>
						
													<img src="https://www.fastighetssverige.se/upload/31135_panorama.jpg?" class="img-responsive" alt="Fredrik Svensson och Arvid Svensson Invest s&auml;ljer sina samtliga stamaktier i Kl&ouml;vern." style="width: 100%;" width="560" height="200" />
											</div>
							
			<h2 class="header_size_1">D&auml;rf&ouml;r s&auml;ljer Arvid Svensson allt i Kl&ouml;vern</h2>

					</div>
		</a>

		<div class="visible-xs">
			<hr>
			<br>
		</div>
		</div>

	<div class="hidden-xs">
		<hr>
		<br>
	</div>

	

	<div class="row">
			<a href="https://www.fastighetssverige.se/artikel/klovern-saljer-fastigheter-i-partille-och-vasteras-31617" class="black-link">
		<div class="col-sm-6
				 					newsRightPadding
								"
			>

			
												<div class="img-container">
						
													<img src="https://www.fastighetssverige.se/upload/30272_panorama.jpg?" class="img-responsive" alt="Rutger Arnhult." style="width: 100%;" width="560" height="200" />
											</div>
							
			<h2 class="header_size_1">Kl&ouml;vern s&auml;ljer fastigheter i Partille och V&auml;ster&aring;s</h2>

					</div>
		</a>

		<div class="visible-xs">
			<hr>
			<br>
		</div>
			<a href="https://www.fastighetssverige.se/artikel/forsaljningsrekord-for-tidigare-trogt-slatto-projekt-31620" class="black-link">
		<div class="col-sm-6
				 					newsLeftPadding
								"
			>

			
												<div class="img-container">
						
													<img src="https://www.fastighetssverige.se/upload/31136_panorama.jpg?" class="img-responsive" alt="" style="width: 100%;" width="560" height="200" />
											</div>
							
			<h2 class="header_size_1">F&ouml;rs&auml;ljningsrekord f&ouml;r tidigare tr&ouml;gt Sl&auml;tt&ouml;-projekt</h2>

					</div>
		</a>

		<div class="visible-xs">
			<hr>
			<br>
		</div>
		</div>

	<div class="hidden-xs">
		<hr>
		<br>
	</div>

	

	<div class="row">
			<a href="https://www.fastighetssverige.se/artikel/lista-de-plockar-ut-hogst-styrelsearvoden-2019-31606" class="black-link">
		<div class="col-sm-6
				 					newsRightPadding
								"
			>

			
												<div class="img-container">
													<div class="img-text">
								<div class="badge badge-plus">
									+ Plus
								</div>
							</div>
						
													<img src="https://www.fastighetssverige.se/upload/31120_panorama.jpg?" class="img-responsive" alt="Hans Bi&ouml;rk (Skanska), Charlotte Str&ouml;mberg (Castellum), G&ouml;ran Grosskopf (Peab) och Fredrik Persson (JM) &auml;r n&aring;gra av de ordf&ouml;rande som kvitterar ut allra st&ouml;rst styrelsearvoden under 2019." style="width: 100%;" width="560" height="200" />
											</div>
							
			<h2 class="header_size_1">Lista: De plockar ut h&ouml;gst styrelsearvoden 2019</h2>

					</div>
		</a>

		<div class="visible-xs">
			<hr>
			<br>
		</div>
			<a href="https://www.fastighetssverige.se/artikel/sa-gar-byggmastaren-vidare-efter-vd-tappet-31602" class="black-link">
		<div class="col-sm-6
				 					newsLeftPadding
								"
			>

			
												<div class="img-container">
													<div class="img-text">
								<div class="badge badge-plus">
									+ Plus
								</div>
							</div>
						
													<img src="https://www.fastighetssverige.se/upload/31121_panorama.jpg?" class="img-responsive" alt="Mikael Ahlstr&ouml;m, styrelseordf&ouml;rande i Byggm&auml;stare Anders J Ahlstr&ouml;m." style="width: 100%;" width="560" height="200" />
											</div>
							
			<h2 class="header_size_1">S&aring; g&aring;r Byggm&auml;staren vidare efter vd-tappet</h2>

					</div>
		</a>

		<div class="visible-xs">
			<hr>
			<br>
		</div>
		</div>

	<div class="hidden-xs">
		<hr>
		<br>
	</div>

	

	<div class="row">
			<a href="https://www.fastighetssverige.se/artikel/bergstrom-regio-ska-bli-ledande-i-alla-sina-stader-31604" class="black-link">
		<div class="col-sm-6
				 					newsRightPadding
								"
			>

			
												<div class="img-container">
													<div class="img-text">
								<div class="badge badge-plus">
									+ Plus
								</div>
							</div>
						
													<img src="https://www.fastighetssverige.se/upload/31122_panorama.jpg?" class="img-responsive" alt="Eric Bergstr&ouml;m och Regio ser g&auml;rna ytterligare f&ouml;rv&auml;rv i J&ouml;nk&ouml;ping." style="width: 100%;" width="560" height="200" />
											</div>
							
			<h2 class="header_size_1">Bergstr&ouml;m: &quot;Regio ska bli ledande i alla sina st&auml;der&quot;</h2>

					</div>
		</a>

		<div class="visible-xs">
			<hr>
			<br>
		</div>
			<a href="https://www.fastighetssverige.se/artikel/se-bilderna-fran-fastighetsmarknadsdagen-jonkoping-31605" class="black-link">
		<div class="col-sm-6
				 					newsLeftPadding
								"
			>

			
												<div class="img-container">
						
													<img src="https://www.fastighetssverige.se/upload/31126_panorama.jpg?" class="img-responsive" alt="" style="width: 100%;" width="560" height="200" />
											</div>
							
			<h2 class="header_size_1">Se bilderna fr&aring;n Fastighetsmarknadsdagen J&ouml;nk&ouml;ping</h2>

					</div>
		</a>

		<div class="visible-xs">
			<hr>
			<br>
		</div>
		</div>

	<div class="hidden-xs">
		<hr>
		<br>
	</div>

	

	<div class="row">
			<a href="https://www.fastighetssverige.se/artikel/anna-karin-kammerling-till-chefstjanst-pa-hsb-31608" class="black-link">
		<div class="col-sm-6
				 					newsRightPadding
								"
			>

			
												<div class="img-container">
						
													<img src="https://www.fastighetssverige.se/upload/31123_panorama.jpg?d975c" class="img-responsive" alt="Anna-Karin Kammerling g&aring;r till HSB." style="width: 100%;" width="560" height="200" />
											</div>
							
			<h2 class="header_size_1">Anna-Karin Kammerling till chefstj&auml;nst p&aring; HSB</h2>

					</div>
		</a>

		<div class="visible-xs">
			<hr>
			<br>
		</div>
			<a href="https://www.fastighetssverige.se/artikel/heimstaden-emitterar-hybridobligationer-om-tva-miljarder-31609" class="black-link">
		<div class="col-sm-6
				 					newsLeftPadding
								"
			>

			
												<div class="img-container">
						
													<img src="https://www.fastighetssverige.se/upload/30593_panorama.jpg?" class="img-responsive" alt="Heimstaden, med Patrik Hall som vd, emitterar hybridobligationer." style="width: 100%;" width="560" height="200" />
											</div>
							
			<h2 class="header_size_1">Heimstaden emitterar hybridobligationer om tv&aring; miljarder</h2>

					</div>
		</a>

		<div class="visible-xs">
			<hr>
			<br>
		</div>
		</div>

	<div class="hidden-xs">
		<hr>
		<br>
	</div>


	<div class="additionalNews">
	</div>

	<div class="text-center">
	<br>

	<a href="#" class="showMoreArticles btn btn-lg btn-fs" style="border-radius: 20px;padding: 10px;font-weight: bold;">
		Se fler nyheter
	</a>

	<br>
	<br>
</div>

</div>

<br>


	</div>
</div>

<br>

<footer class="footer">
	<div class="container-fluid" style="max-width: 1100px;">

		<div class="row">
			<div class="col-xs-2" style="padding: 0;margin: 0;max-width: 50px;">
				<img src="/img/f_logo_2.png" class="img-responsive" alt="Fastighetssverige" />
			</div>

			<div class="col-xs-10">
				<p class="white-link p14">
					<a href="https://www.fastighetssverige.se/om-oss">Om Fastighetssverige</a>
					<a href="https://www.fastighetssverige.se/tipsa">Tipsa oss</a>
					<a href="https://www.fastighetssverige.se/feed">Rss</a>
					<a href="https://www.fastighetssverige.se/cookies">Cookies</a>
					<a href="https://www.fastighetssverige.se/integritetspolicy">Integritetspolicy</a>
				</p>

				<hr style="border-color: #b22f1e;padding: 0;margin: 0;margin-bottom: 10px;">

				<p class="p14" style="font-weight: normal;">
					&copy; 2019 Fastighetssverige &bull; Ansvarig utgivare: Rolf Andersson &bull; Chefredaktör: Eddie Ekberg<br>
					<br>
					Fastighetssverige.se använder cookies för att förbättra din upplevelse.<br>
					Genom att använda Fastighetssverige.se godkänner du vår <a href="https://www.fastighetssverige.se/cookies" style="color: lightblue;text-transform: lowercase;padding-right: 0;">användning av cookies</a>
					och vår <a href="https://www.fastighetssverige.se/integritetspolicy" style="color: lightblue;text-transform: lowercase;padding-right: 0;">Integritetspolicy</a>.
				</p>
			</div>
		</div>

		<div class="row visible-xs">
			<div class="col-xs-4">
				<a href="https://www.linkedin.com/company/9461939/">
					<img src="/img/icons/linkedin_large.png" class="img-responsive" />
				</a>
			</div>
			<div class="col-xs-4">
				<a href="https://www.facebook.com/fastighetssverige">
					<img src="/img/icons/facebook_large.png" class="img-responsive" />
				</a>
			</div>
			<div class="col-xs-4">
				<a href="https://twitter.com/fsve">
					<img src="/img/icons/twitter_large.jpg" class="img-responsive" style="border-radius: 4px;" />
				</a>
			</div>
		</div>
	</div>
</footer>



<script src="/thirdparty/jquery/jquery_1_11_1.min.js"></script>
<script src="/thirdparty/bootstrap/js/bootstrap.min.js"></script>
<script src="/thirdparty/lazyload/jquery.lazyload.min.js"></script>
<script>$("img.lazy").lazyload({threshold:200});</script>


<script src="/js/showMoreArticles.js?v4"></script>

<script type="text/javascript" src="/thirdparty/fancybox/jquery.fancybox.pack.js"></script>

<script type="text/javascript">
	$(document).ready(function() {
		$('.fancybox').fancybox({
			helpers: {
				overlay: {
					locked: false
				},
				title	: { type : 'inside' },
				buttons	: {}
			}
		});

		g_pageCount = 2;
		$(".showMoreNews").click(function(e) {
			e.preventDefault();
			jQuery.get("/artiklar/listaartikel/" + g_pageCount + "/" + 31621, function(data) {

				$(".additionalNews").append(data);

				// Re-trigger media for newly loaded content
				$("img.lazy").lazyload({
				    threshold : 200
				});
				$(".fotorama").fotorama();
			});
			g_pageCount++;

			$(this).blur();
		});

		$(".showCommentsLink").click(function(e) {
			e.preventDefault();

			$(".commentField").slideDown();
			$(".showCommentsLinkBox").hide();
		});

	});

	$("body").tooltip({ selector: '[data-toggle=tooltip]' });

	$(window).load(function() {
		var disqus_identifier = 31621
		var disqus_developer = 1;

		(function() {
			var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
			dsq.src = 'https://fastighetssverige.disqus.com/embed.js';
			(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		})();
	});
</script>




<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-3458040-1', 'auto');
ga('send', 'pageview');

$(window).load(function() {

	!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");

	(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));

	$(".fb-likebox").html('<div class="fb-page" data-href="https://www.facebook.com/fastighetssverige" data-width="500" data-height="600" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/fastighetssverige"><a href="https://www.facebook.com/fastighetssverige">Fastighetssverige</a></blockquote></div></div>');
});



</script>

<script src="/thirdparty/fotorama/fotorama.js"></script>

<script type="text/javascript" src="/thirdparty/slick/slick.min.js"></script>

<script src="/js/base.js?20181101"></script>

<script src="/thirdparty/owlcarousel/owl.carousel.min.js"></script>
<script>
	$(document).ready(function(){
		$('.owl-carousel').owlCarousel({
			loop: true,
			dots: false,
			items: 3,
			slideBy: "page",
			autoplay: true,
			autoplayTimeout: 4000,
			autoplayHoverPause: false,
			responsiveClass: true,
			responsive: {
				0:{
					items: 1,
					slideBy: 1
				},
				550:{
					items: 2
				},
				800:{
					items: 3
				}
			}
		});

		$(".playVideoThumbnail").hover(function() {
			var t = $(this);

			var articleId = t.attr("data-article-id");
			var badge = $(".badge-play[data-article-id='" + articleId + "']");
			badge.addClass("badge-play_on_hover");
		}, function() {
			var t = $(this);

			var articleId = t.attr("data-article-id");
			var badge = $(".badge-play[data-article-id='" + articleId + "']");
			badge.removeClass("badge-play_on_hover");
		});
	});
</script>

</body>
</html>

