<!DOCTYPE html>
<html lang="sv">
<head>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="description" content="
				Fastighetssverige är landets ledande nyhetsmedia för den kommersiella fastighetsbranschen. Vi ger ut ett exklusivt magasin och ett gratis dagligt nyhetsbrev.
				">
	<link rel="shortcut icon" href="/img/favicon.png">
	<title>
					Bostadsj&auml;tten krossar fjol&aring;rets resultat
			| Fastighetssverige.se
			</title>
	<link rel="alternate" type="application/rss+xml" title="Fastighetssverige RSS" href="https://www.fastighetssverige.se/feed">

	<link href="/thirdparty/bootstrap/css/bootstrap.min.css" rel="stylesheet">
	<link href="/thirdparty/fotorama/fotorama.css" rel="stylesheet" />

	<!--[if lt IE 9]>
	<link href="/css/ie8.css?20150827" rel="stylesheet">
	<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
	<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
	<![endif]-->

	<link rel="stylesheet" type="text/css" href="/thirdparty/slick/slick.css"/>
	<link rel="stylesheet" type="text/css" href="/thirdparty/slick/slick-theme.css"/>

	<link rel="stylesheet" href="/thirdparty/owlcarousel/assets/owl.carousel.min.css" />
	<link rel="stylesheet" href="/thirdparty/owlcarousel/assets/owl.theme.default.min.css" />
	<style>
		.owl-carousel .owl-item img {
			width: inherit;
		}
	</style>

	<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' rel='stylesheet' type='text/css'>
	<link href="/css/default.css?20190131" rel="stylesheet" />

		
<link rel="stylesheet" href="/thirdparty/fancybox/jquery.fancybox.css" type="text/css" media="screen" />
<link rel="stylesheet" href="/css/article.css?20150827" type="text/css" media="screen" />

<meta property="og:title" content="Bostadsj&auml;tten krossar fjol&aring;rets resultat" />
<meta property="og:description" content="Heimstadens resultat f&ouml;r hel&aring;ret 2018 landade p&aring; hela 3,2 miljarder kronor, en &ouml;kning p&aring; mer &auml;n en miljard j&auml;mf&ouml;rt med 2017." />
<meta property="og:site_name" content="Fastighetssverige" />
<meta property="og:url" content="https://www.fastighetssverige.se/artikel/bostadsjatten-krossar-fjolarets-resultat-31092" />

	<meta property="og:image" content="https://www.fastighetssverige.se/upload/30593_full.jpg?" />

</head>
<body>

<div class="container-fluid top_bar">
	<div class="row center-block" style="max-width: 1157px;margin-top: 10px;margin-bottom: 10px;padding-left: 0;">

		<div class="col-sm-2 hidden-sm hidden-xs pull-left" style="padding: 0; width: 160px;border: 0px solid red;margin-left: -6px;">
			<a href="/"><img src="/img/f_logo_2.png" class="f_logo_img img-responsive" alt="Fastighetssverige"></a>
		</div>

		<div class="col-md-10 col-sm-12 col-xs-12 padding-lg menu_image_container pull-right" style="max-width: 1100px;padding: 0;">
																<a href="https://www.fastighetssverige.se/banner/out/4244" target="_blank">
						<img src="https://www.fastighetssverige.se/data/4244.gif"
							 class="img-responsive menu_image" alt="Image">
					</a>
							
		</div>
	</div>
</div>
<nav class="navbar navbar-default navbar_fs static-top">
	<div class="container">
		<div class="navbar-header">
			<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
				<span class="sr-only">Toggle navigation</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
			<a class="navbar-brand visible-xs visible-sm" href="/">
				<img src="/img/f_logo_xs.png" alt="Fastighetssverige">
			</a>
		</div>
		<div id="navbar" class="navbar-collapse collapse pull-left-sm">
			<ul class="nav navbar-nav navbar-npn-nav">
				<li><a href="/">Hem</a></li>
				<li><a href="https://www.fastighetssverige.se/branschguiden">Branschguiden</a></li>
				<li><a href="https://www.fastighetssverige.se/seminarier">Seminarier</a></li>
				<li><a href="https://www.fastighetssverige.se/nyhetsbrevet">Nyhetsbrevet</a></li>
				<li><a href="https://www.fastighetssverige.se/annonsera">Annonsera</a></li>
				<li><a href="https://www.fastighetssverige.se/magasinet">Magasinet</a></li>
				<li><a href="https://www.fastighetssverige.se/plus">Plus</a></li>
				<li><a href="https://www.fastighetssverige.se/sok" class="visible-xs">Sök</a></li>
			</ul>

			<ul class="nav navbar-nav navbar-npn-nav pull-right hidden-xs">
				<li><a href="https://www.fastighetssverige.se/english"><img src="/img/eng_flag.png" alt="" /></a></li>
				<li><a href="https://www.fastighetssverige.se/sok"><img src="/img/search_icon.png?20171121" alt="" /> <span class="visible-lg-inline">Sök</span></a></li>
			</ul>
		</div>
	</div>
</nav>





<div class="container" id="fullContainer" style="border-radius: 3px;margin-top: 5px;margin-bottom: 5px;">
	<div class="row">
		<div class="col-sm-7" id="left_news_column" style="min-height: 734px;padding-top: 3px;border-radius: 3px;background-color: white;"> 

<h1>Bostadsj&auml;tten krossar fjol&aring;rets resultat</h1>


			<img src="https://www.fastighetssverige.se/upload/30593_panorama.jpg?" alt="Patrik Hall." class="img-responsive" style="width: 100%;" />
					<small class="pull-right" style="font-size: 10px;">Bild: Heimstaden</small><br>
				Patrik Hall.<br>
		<br>
	

<div class="text-muted">
Publicerad den 16 Februari 2019
</div>


<p style="padding-top: 8px;margin-bottom: 2px;">
	<a href="https://twitter.com/share" class="twitter-share-button" data-via="fsve" data-count="none">tweet</a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

	<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: sv_SE</script>
	<script type="IN/Share" data-counter="right"></script>

	<a href="https://www.fastighetssverige.se/skicka_artikel/31092" class="btn btn-xs btn-primary" style="margin-top: -14px;line-height: 1.45;">
		<span class="glyphicon glyphicon-envelope" aria-hidden="true"></span>
		Skicka till e-post
	</a>

	<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.fastighetssverige.se%2Fartikel%2Fbostadsjatten-krossar-fjolarets-resultat-31092&amp;width=90&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=35" style="border:none; overflow:hidden; height:20px;width: 130px;" allowTransparency></iframe>
</p>

<p class="ingress">

<span class="category">Bolag</span>
	
Heimstadens resultat f&ouml;r hel&aring;ret 2018 landade p&aring; hela 3,2 miljarder kronor, en &ouml;kning p&aring; mer &auml;n en miljard j&auml;mf&ouml;rt med 2017.
</p>



<p>
Bolagets vd Patrik Hall är nöjd med vad man åstakommit:<br />
– 2018 har präglats av kraftig tillväxt. Transaktionsvolymen uppgick till 22 miljarder SEK, med förvärv i framför allt Köpenhamn och Oslo. Kompletteringsförvärv har skett i Sverige i större regionsstäder såsom Malmö, Lund, Linköping, Norrköping, Uppsala och Gävle.<br />
<br />
– I Danmark arbetar vi även med att sätta upp lokala förvaltningskontor, så att vi inom snar framtid får en tydligare närvaro och själva kan hantera förvaltningen, säger Patrik Hall, vd Heimstaden.<br />
<br />
<strong>Bokslutskommunikén i siffror:</strong><br />
    Periodens hyresintäkter ökade till 3 393 mkr (2 013)<br />
    Uthyrningsgraden för bostäder uppgick till 97,3 procent (98,7)<br />
    Reell uthyrningsgrad exklusive ombyggnadsvakanser var 98,6 procent<br />
    Periodens driftnetto ökade till 1 810 mkr (1 027)<br />
    Finansnettot uppgick till -753 mkr (-459)<br />
    Förvaltningsresultatet ökade till 989 mkr (515)<br />
    Värdeförändring i fastigheter uppgick till 2 744 mkr (2 202)<br />
    Värdeförändring i derivat uppgick till 11 mkr (24)<br />
    Periodens resultat uppgick till 3 204 mkr (2 064)<br />
    Fastighetsförvärv i perioden: 21 696 mkr (22 878 ) och avyttringar uppgick till 148 mkr (1 146)<br />
    Resultat efter skatt per stamaktie uppgick till 127 kr (116)
</p>

<br>
	<p>
	<strong> - Victor Friberg</strong><br>
	<a href="mailto:victor@fastighetssverige.se">victor@fastighetssverige.se</a>
	</p>


<br>



			<h4>Ämnen</h4>
					<span class="article_tag">
				<a href="https://www.fastighetssverige.se/taggar/Bolag">Bolag</a>
			</span>
			
<br>





<br>

<p>
	<span class="glyphicon glyphicon-envelope" aria-hidden="true" style="color: #337ac2;"></span>
	<a href="https://www.fastighetssverige.se/skicka_artikel/31092">Skicka denna artikel till e-post</a>

	<br>

			<span class="glyphicon glyphicon-print" aria-hidden="true" style="color: #337ac2;"></span>
		<a href="https://www.fastighetssverige.se/artikel/pdf/bostadsjatten-krossar-fjolarets-resultat-31092" target="_blank">Skriv ut/PDF</a>
	</p>

<!-- AddToAny BEGIN -->
<div class="share_article_box">
<div class="a2a_kit a2a_default_style">
	<a class="a2a_dd" href="https://www.addtoany.com/share_save?linkurl=https%3A%2F%2Fwww.fastighetssverige.se%2Fartikel%2Fbostadsjatten-krossar-fjolarets-resultat-31092/&amp;linkname=Bostadsj&auml;tten krossar fjol&aring;rets resultat">Dela artikeln</a>
	<span class="a2a_divider"></span>
	<a class="a2a_button_facebook"></a>
	<a class="a2a_button_twitter"></a>
</div>
<script type="text/javascript">
	var a2a_config = a2a_config || {};
	a2a_config.linkname = "Bostadsj&auml;tten krossar fjol&aring;rets resultat";
	a2a_config.linkurl = "https://www.fastighetssverige.se/artikel/bostadsjatten-krossar-fjolarets-resultat-31092";
	a2a_config.onclick = 1;
	a2a_config.color_main = "D7E5ED";
	a2a_config.color_border = "AECADB";
	a2a_config.color_link_text = "333333";
	a2a_config.color_link_text_hover = "333333";
</script>
<script type="text/javascript" src="/thirdparty/addtoany/page.js" defer></script>
<!-- AddToAny END -->
</div>


<br>

<p class="showCommentsLinkBox">
	<span class="glyphicon glyphicon-comment" aria-hidden="true"></span>
	<a href="#" class="showCommentsLink">
		Kommentera
	</a>
</p>

<div class="commentField" style="display: none;">
	<h3>Kommentera</h3>

	<p class="p14">
	När du lämnar en kommentar måste du uppge e-post, den används endast till att informera dig om
	svar på din kommentar och visas inte för andra besökare.
	</p>

	<div id="disqus_thread"></div>
	<script type="text/javascript">
	</script>
	<noscript>Det krävs JavaScript för att se <a href="http://disqus.com/?ref_noscript=fastighetssverige">kommentarerna via Disqus</a>.</noscript>

	<br>
	<br>
</div>

	</div>

	<div class="col-sm-5">
					<div class="row">
	<div class="col-xs-12">
		<div class="panel panel-default" style="border: 0;">
			<div class="panel-heading" style="background-color: lightgoldenrodyellow;border: 0;padding-bottom: 0;">
				<h3 class="panel-title" style="font-size: 20px;">
										Partnertext
									</h3>
			</div>

			<div class="panel-body" style="background-color: lightgoldenrodyellow;">
				
				
				<a href="https://www.fastighetssverige.se/artikel/nordier-tio-ar-nara-kunderna-30710" class="black-link" style="font-size: 16px;font-weight: bold;">
					<img src="https://www.fastighetssverige.se/uploads/sponsored_articles/30710/sidebar_20ed6.jpg" class="img-responsive" style="width: 500px;" />
					Nordier &ndash; Tio &aring;r n&auml;ra kunderna
				</a>

				<p style="color: darkgoldenrod;font-weight: bold;">
					Presenteras av Nordier Property Advisors
				</p>

							</div>

		</div>
	</div>
</div>

<div class="row" style="padding-top: 1px;">
	<div class="col-xs-12">
	<div class="panel panel-default" style="border: 0;">
		<div class="panel-heading" style="background-color: white;border: 0;">
			<h3 class="panel-title" style="font-size: 20px;margin-bottom: -15px;">Lediga Fastighetsjobb</h3>
		</div>
		<div class="panel-body">

			<img src="/img/fasticon_logo2.jpg" class="pull-right" />
			Presenteras i samarbete med<br>
			<a href="http://fasticonjobb.se/" target="_blank">Fasticon</a><br>
			<br>

			<div class="estateJobsSlider center-block" style="border: 0px solid red;max-width: 370px;padding-left: 10px;padding-right: 10px;">
								<div class="jobSlide">
										<a href="https://apply.recman.no/job_post.php?id=84961&amp;path=api" target="_blank">
												<img src="https://cdn.recman.no/drive/logo/460/720/310119011546_11776_d6424c1263baea46897655b76c6528ccaaf368c2ddab17f1596758232972f728e98db763f5e750f5392d3a189535.jpg" alt="Senior Projektledare Nyproduktion" title="Senior Projektledare Nyproduktion" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Senior Projektledare Nyproduktion</span><br>
					</a>

					<span class="text-muted">Sigtuna</span>
					<br>
					<br>
					<hr>
										<a href="https://apply.recman.no/job_post.php?id=84957&amp;path=api" target="_blank">
												<img src="https://cdn.recman.no/drive/logo/460/720/310119011546_11776_d6424c1263baea46897655b76c6528ccaaf368c2ddab17f1596758232972f728e98db763f5e750f5392d3a189535.jpg" alt="Senior Projektledare Ombyggnation" title="Senior Projektledare Ombyggnation" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Senior Projektledare Ombyggnation</span><br>
					</a>

					<span class="text-muted">Sigtuna</span>
					<br>
					<br>
					<hr>
										<a href="https://apply.recman.no/job_post.php?id=84763&amp;path=api" target="_blank">
												<img src="https://cdn.recman.no/drive/logo/460/720/160119010601_11667_c4febe6e6732e99f301b33ddfb028ad21661ff39545ee8e01631899a0ded7a21f4f6c912c8c2558f.jpg" alt="Teknisk f&ouml;rvaltare till Solna Centrum" title="Teknisk f&ouml;rvaltare till Solna Centrum" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Teknisk f&ouml;rvaltare till Solna Centrum</span><br>
					</a>

					<span class="text-muted">Solna</span>
					<br>
					<br>
					<hr>
									</div>
								<div class="jobSlide">
										<a href="https://apply.recman.no/job_post.php?id=84450&amp;path=api" target="_blank">
												<img src="https://cdn.recman.no/drive/logo/460/720/020119121518_11280_b97b71210911c70268903c5bd040317dc059d2f1c7c54d791242aa6952983f84b8146e425186034975ca874175e7.jpg" alt="Underh&aring;llsstrateg" title="Underh&aring;llsstrateg" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Underh&aring;llsstrateg</span><br>
					</a>

					<span class="text-muted">Stockholm</span>
					<br>
					<br>
					<hr>
										<a href="https://apply.recman.no/job_post.php?id=83749&amp;path=api" target="_blank">
												<img src="https://cdn.recman.no/drive/logo/460/720/010219030047_11366_b5ac63912054f5e94743cdbfff9981d12e65b3ebe0ba3b9f23fdbae5e8811dfcf7007dba0ac8e2e9.jpg" alt="Omr&aring;deschef" title="Omr&aring;deschef" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Omr&aring;deschef</span><br>
					</a>

					<span class="text-muted">Sp&aring;nga</span>
					<br>
					<br>
					<hr>
										<a href="https://apply.recman.no/job_post.php?id=83505&amp;path=api" target="_blank">
												<img src="https://cdn.recman.no/drive/logo/460/720/290119024835_11757_186b6c6f5e81a9c6494fc561da3b24aff4416b0f8a336251905dd9bdd043763a54ff60c89ec37798.jpg" alt="F&ouml;rvaltare" title="F&ouml;rvaltare" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">F&ouml;rvaltare</span><br>
					</a>

					<span class="text-muted">Stockholm</span>
					<br>
					<br>
					<hr>
									</div>
								<div class="jobSlide">
										<a href="https://apply.recman.no/job_post.php?id=83172&amp;path=api" target="_blank">
												<img src="https://cdn.recman.no/drive/logo/460/720/030119110556_11450_1a86aaf9a37d767d2374e2501741003438acc2ae689b218e1eeba1c790bee84f98ff028304f2ee604f8b5b.jpg" alt="F&ouml;rvaltare" title="F&ouml;rvaltare" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">F&ouml;rvaltare</span><br>
					</a>

					<span class="text-muted">Stockholm</span>
					<br>
					<br>
					<hr>
										<a href="https://apply.recman.no/job_post.php?id=83170&amp;path=api" target="_blank">
												<img src="https://cdn.recman.no/drive/logo/460/720/030119103642_11393_464301ffc460875c0d45755669178cdbfb1ee2832959e7c2c94e4fbf4d055aebec14cb939de5af8ac41385199d91.jpg" alt="Hyresf&ouml;rhandlare" title="Hyresf&ouml;rhandlare" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Hyresf&ouml;rhandlare</span><br>
					</a>

					<span class="text-muted">Stockholm</span>
					<br>
					<br>
					<hr>
										<a href="https://apply.recman.no/job_post.php?id=81953&amp;path=api" target="_blank">
												<img src="https://cdn.recman.no/drive/logo/460/720/020119012411_11367_cdf0041f3ec3ea2bad315b02079f0c39f49d37330088680ac1123e6cc2805e406195a5fca40b165c0a524e40af3aa7cb970664d7.jpg" alt="Bygg &amp; Fastighetschef" title="Bygg &amp; Fastighetschef" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Bygg &amp; Fastighetschef</span><br>
					</a>

					<span class="text-muted">Stockholm</span>
					<br>
					<br>
					<hr>
									</div>
								<div class="jobSlide">
										<a href="https://apply.recman.no/job_post.php?id=81949&amp;path=api" target="_blank">
												<img src="https://cdn.recman.no/drive/logo/460/720/020119012411_11367_cdf0041f3ec3ea2bad315b02079f0c39f49d37330088680ac1123e6cc2805e406195a5fca40b165c0a524e40af3aa7cb970664d7.jpg" alt="Teknisk f&ouml;rvaltare" title="Teknisk f&ouml;rvaltare" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Teknisk f&ouml;rvaltare</span><br>
					</a>

					<span class="text-muted">Stockholm</span>
					<br>
					<br>
					<hr>
										<a href="https://apply.recman.no/job_post.php?id=81714&amp;path=api" target="_blank">
												<img src="https://cdn.recman.no/drive/logo/460/720/020119102303_11244_a204c91c07be0df19bf8cc03f77d6b145abf3e2fe00adc22d5bdb95da36ad79bae81c6c3a55be278f0051aed6848b291d145384d.jpg" alt="Projektutvecklingschef till ny logistikenhet" title="Projektutvecklingschef till ny logistikenhet" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Projektutvecklingschef till ny logistikenhet</span><br>
					</a>

					<span class="text-muted">G&ouml;teborg</span>
					<br>
					<br>
					<hr>
										<a href="https://apply.recman.no/job_post.php?id=81116&amp;path=api" target="_blank">
												<img src="https://cdn.recman.no/drive/logo/460/720/020119121917_11284_3d767ac70e7ef159e4c6f78acc933b169464f5309e4e8b765d9cda1fad0bb349b48bcaacc324750a0619968d4855f897.jpg" alt="Projektledare" title="Projektledare" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Projektledare</span><br>
					</a>

					<span class="text-muted">Sundbyberg</span>
					<br>
					<br>
					<hr>
									</div>
								<div class="jobSlide">
										<a href="https://apply.recman.no/job_post.php?id=80680&amp;path=api" target="_blank">
												<img src="https://cdn.recman.no/drive/logo/460/720/160119121237_10646_d678c065fec929948b29b7bd43c5bbbc1afc547ed396a9a042b3a3931024327a5b4546f7b4f80de854b9f3.jpg" alt="Fastighetsf&ouml;rvaltare" title="Fastighetsf&ouml;rvaltare" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Fastighetsf&ouml;rvaltare</span><br>
					</a>

					<span class="text-muted">&Ouml;rebro</span>
					<br>
					<br>
					<hr>
										<a href="https://apply.recman.no/job_post.php?id=80668&amp;path=api" target="_blank">
												<img src="https://cdn.recman.no/drive/logo/460/720/020119125220_11339_3dbcf3b3a6ce6dc1bef3f7a09ed046d29b1bf2410ff6b1fd96f7af3609d254fbe527d7591a1966f6.jpg" alt="Byggprojektledare" title="Byggprojektledare" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Byggprojektledare</span><br>
					</a>

					<span class="text-muted">Stockholm</span>
					<br>
					<br>
					<hr>
										<a href="https://apply.recman.no/job_post.php?id=80667&amp;path=api" target="_blank">
												<img src="https://cdn.recman.no/drive/logo/460/720/020119092725_11211_b0d23fecd50d7fbe587e1c8610da574fd41f3cbb159ae4f43aa798d5e115fdab2ede8b26c2a4b58a4de48aac07.jpg" alt="F&ouml;rvaltare" title="F&ouml;rvaltare" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">F&ouml;rvaltare</span><br>
					</a>

					<span class="text-muted">Stockholm</span>
					<br>
					<br>
					<hr>
									</div>
								<div class="jobSlide">
										<a href="https://apply.recman.no/job_post.php?id=80661&amp;path=api" target="_blank">
												<img src="https://cdn.recman.no/drive/logo/460/720/020119125731_11348_32c5ceafde666e90e4837e06eb71b00405d465dc6348ed5a632ed3f0403ce923d025306a4c7025e0cccc80865f7c79886d57a1.jpg" alt="Fastighetsekonom" title="Fastighetsekonom" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Fastighetsekonom</span><br>
					</a>

					<span class="text-muted">Solna</span>
					<br>
					<br>
					<hr>
										<a href="https://apply.recman.no/job_post.php?id=80519&amp;path=api" target="_blank">
												<img src="https://cdn.recman.no/drive/logo/460/720/160119125944_10666_fe4cc3fc730d3b3e5fd3da3bd204dca11d05f37d2b60750ad54c70a98f647403c952b31496e1a56e859b210cdb9a.jpg" alt="Interim - Fastighetsf&ouml;rvaltare" title="Interim - Fastighetsf&ouml;rvaltare" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Interim - Fastighetsf&ouml;rvaltare</span><br>
					</a>

					<span class="text-muted">Stockholms l&auml;n</span>
					<br>
					<br>
					<hr>
										<a href="https://apply.recman.no/job_post.php?id=79698&amp;path=api" target="_blank">
												<img src="https://cdn.recman.no/drive/logo/460/720/160119125839_10664_7669971b1d4eb311ad23eb13dc84be0174c4bdab0ea4fe1416d61e3435b29d2ab68e006abb585e4b498335cb.jpg" alt="Interim - Hyresadministrat&ouml;r" title="Interim - Hyresadministrat&ouml;r" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Interim - Hyresadministrat&ouml;r</span><br>
					</a>

					<span class="text-muted">Stockholm</span>
					<br>
					<br>
					<hr>
									</div>
							</div>

			<br>
			<a href="https://www.fastighetssverige.se/lediga-jobb">Se alla lediga fastighetsjobb &raquo;</a>
		</div>

	</div>
</div>

</div>



<div class="row">
	<div class="col-sm-12">
		<div class="panel panel-default" style="border: 0;">
			<div class="panel-heading" style="background-color: white;border: 0;padding-bottom: 0;">
				<h3 class="panel-title" style="font-size: 20px;">Kommande seminarier</h3>
			</div>

			<div class="panel-body">
								<div class="row">
										<div class="col-sm-6" style="word-wrap: break-word;">

						<a href="/stora_bostadsdagen_sthlm" style="font-weight: bold;" class="black-link">
							<img src="https://www.fastighetssverige.se/uploads/events/thumbnail/15/thumbnail_73106.jpg" class="img-responsive" />
							Stora Bostadsdagen Stockholm</a><br>

						<strong style="font-size: 18px;"><span class="glyphicon glyphicon-calendar" aria-hidden="true" style="color: #de3722;font-size: 20px;"></span> 2019-02-20</strong>

					</div>
										<div class="col-sm-6" style="word-wrap: break-word;">

						<a href="/fastighetsmarknadsdagen_jonkoping" style="font-weight: bold;" class="black-link">
							<img src="https://www.fastighetssverige.se/uploads/events/thumbnail/16/thumbnail_efaed.jpg" class="img-responsive" />
							Fastighetsmarknadsdagen J&ouml;nk&ouml;ping</a><br>

						<strong style="font-size: 18px;"><span class="glyphicon glyphicon-calendar" aria-hidden="true" style="color: #de3722;font-size: 20px;"></span> 2019-04-04</strong>

					</div>
									</div>
								<div class="row">
										<div class="col-sm-6" style="word-wrap: break-word;">

						<a href="/stora_bostadsdagen_gbg" style="font-weight: bold;" class="black-link">
							<img src="https://www.fastighetssverige.se/uploads/events/thumbnail/19/thumbnail_bef71.jpg" class="img-responsive" />
							Stora Bostadsdagen G&ouml;teborg</a><br>

						<strong style="font-size: 18px;"><span class="glyphicon glyphicon-calendar" aria-hidden="true" style="color: #de3722;font-size: 20px;"></span> 2019-04-24</strong>

					</div>
										<div class="col-sm-6" style="word-wrap: break-word;">

						<a href="/digitalisering" style="font-weight: bold;" class="black-link">
							<img src="https://www.fastighetssverige.se/uploads/events/thumbnail/13/thumbnail_2c7f8.jpg" class="img-responsive" />
							Fastighetsmarknadsdagen Digitalisering Stockholm</a><br>

						<strong style="font-size: 18px;"><span class="glyphicon glyphicon-calendar" aria-hidden="true" style="color: #de3722;font-size: 20px;"></span> 2019-05-08</strong>

					</div>
									</div>
				
				<br>
				<a href="https://www.fastighetssverige.se/seminarier">Se alla seminarier</a>
			</div>
		</div>
	</div>
</div>

<div class="row">
	<div class="col-sm-12">
		<div class="panel panel-default" style="border: 0;">
			<div class="panel-heading" style="background-color: white;border: 0;padding-bottom: 0;">
				<h3 class="panel-title" style="font-size: 20px;">Senast från Fastighetssverige Plus</h3>
			</div>

			<div class="panel-body">
				<h4>H&auml;r &auml;r de pressade utvecklarnas stora obligationsl&aring;n</h4>

				<p>
					<span class="category">Ekonomi/Finansiering</span>
					P&aring; bara n&aring;got &aring;r ska de pressade bostadsutvecklarna l&ouml;sa in obligationer till ett v&auml;rde om drygt 5,1 miljarder kronor. Fastighetssverige har kartlagt vilka bolag som kan f&aring; det tuffast, vilken r&auml;nta de olika utvecklarna har &ndash; och vem som b&ouml;rjar f&aring; ont om tid.
				</p>

				<p>
					<a href="https://www.fastighetssverige.se/artikel/har-ar-de-pressade-utvecklarnas-stora-obligationslan-31078">Läs mer</a>
				</p>

				<p>
					<a href="https://www.fastighetssverige.se/plus">Mer om Fastighetssverige Plus</a>
				</p>
			</div>
		</div>
	</div>
</div>

<div class="row">
	<div class="col-sm-12">
		<h3>Fastighetssverige på sociala medier</h3>
	</div>
</div>

<div class="row">
	<div class="col-sm-4">
		<a href="https://www.linkedin.com/company/9461939/">
			<img src="/img/icons/linkedin_large.png" class="img-responsive" />
		</a>
	</div>

	<div class="col-sm-4">
		<a href="https://www.facebook.com/fastighetssverige">
			<img src="/img/icons/facebook_large.png" class="img-responsive" />
		</a>
	</div>
	<div class="col-sm-4">
		<a href="https://twitter.com/fsve">
			<img src="/img/icons/twitter_large.jpg" class="img-responsive" style="border-radius: 4px;" />
		</a>
	</div>
</div>

<br>

<div class="row">
	<div class="col-sm-12">

		<div class="panel panel-default" style="border: 0;">
			<div class="panel-heading" style="background-color: white;border: 0;padding-bottom: 0;">
			</div>

			<div class="panel-body">
				<p>
					<img src="/tmp/ln_logo.png" class="img-responsive" />

					<a href="http://www.lokalnytt.se" target="_blank">Lokalnytt.se</a> - Hitta ditt nya drömkontor idag. Tusentals lediga lokaler inom hela Sverige.<br>
				</p>

				<br>
				<hr>
				<br>

				<p>
					<img src="/img/npn_logo_small.png" class="img-responsive" alt="Nordic Property News" />
					<a href="http://nordicpropertynews.com" target="blank">Nordic Property News</a>

					reports the latest news from the Nordic real estate market with an international
					newsletter every weekday.
			</div>
		</div>
	</div>
</div>
			</div>

	</div>
</div>




<div class="container container_white">
	<div class="more_news_balk">
		Mer från Fastighetssverige
	</div>

	<div class="row">
			<a href="https://www.fastighetssverige.se/artikel/alla-siffror-pekar-at-ratt-hall-31077" class="black-link">
		<div class="col-sm-6
				 					newsRightPadding
								"
			>

			
												<div class="img-container">
													<div class="img-text">
								<div class="badge badge-plus">
									+ Plus
								</div>
							</div>
						
													<img src="https://www.fastighetssverige.se/upload/30579_panorama.jpg?" class="img-responsive" alt="" style="width: 100%;" width="560" height="200" />
											</div>
							
			<h2 class="header_size_1">&quot;Alla siffror pekar &aring;t r&auml;tt h&aring;ll&quot;</h2>

					</div>
		</a>

		<div class="visible-xs">
			<hr>
			<br>
		</div>
			<a href="https://www.fastighetssverige.se/artikel/arnhults-kladkedja-tiodubblar-forlusten-stanger-mer-31076" class="black-link">
		<div class="col-sm-6
				 					newsLeftPadding
								"
			>

			
												<div class="img-container">
													<div class="img-text">
								<div class="badge badge-plus">
									+ Plus
								</div>
							</div>
						
													<img src="https://www.fastighetssverige.se/upload/30578_panorama.jpg?" class="img-responsive" alt="Grafen visar bolagets f&ouml;rs&auml;ljning rullande 12 m&aring;nader, Q4-13 till Q4-18." style="width: 100%;" width="560" height="200" />
											</div>
							
			<h2 class="header_size_1">Arnhults kl&auml;dkedja tiodubblar f&ouml;rlusten &ndash; st&auml;nger mer</h2>

					</div>
		</a>

		<div class="visible-xs">
			<hr>
			<br>
		</div>
		</div>

	<div class="hidden-xs">
		<hr>
		<br>
	</div>

	

	<div class="row">
			<a href="https://www.fastighetssverige.se/artikel/sandelin-vi-ar-redo-for-borsen-31084" class="black-link">
		<div class="col-sm-6
				 					newsRightPadding
								"
			>

			
												<div class="img-container">
													<div class="img-text">
								<div class="badge badge-plus">
									+ Plus
								</div>
							</div>
						
													<img src="https://www.fastighetssverige.se/upload/30582_panorama.jpg?" class="img-responsive" alt="Fredrik Sandelin." style="width: 100%;" width="560" height="200" />
											</div>
							
			<h2 class="header_size_1">Sandelin: &quot;Vi &auml;r redo f&ouml;r b&ouml;rsen&quot;</h2>

					</div>
		</a>

		<div class="visible-xs">
			<hr>
			<br>
		</div>
			<a href="https://www.fastighetssverige.se/artikel/nordmark-jag-har-politiken-i-blodet-31080" class="black-link">
		<div class="col-sm-6
				 					newsLeftPadding
								"
			>

			
												<div class="img-container">
													<div class="img-text">
								<div class="badge badge-plus">
									+ Plus
								</div>
							</div>
						
													<img src="https://www.fastighetssverige.se/upload/30580_panorama.jpg?" class="img-responsive" alt="Maarit Nordmark." style="width: 100%;" width="560" height="200" />
											</div>
							
			<h2 class="header_size_1">Nordmark: &quot;Jag har politiken i blodet&quot;</h2>

					</div>
		</a>

		<div class="visible-xs">
			<hr>
			<br>
		</div>
		</div>

	<div class="hidden-xs">
		<hr>
		<br>
	</div>

	

	<div class="row">
			<a href="https://www.fastighetssverige.se/artikel/catena-kraftig-utdelningshojning-31079" class="black-link">
		<div class="col-sm-6
				 					newsRightPadding
								"
			>

			
												<div class="img-container">
						
													<img src="https://www.fastighetssverige.se/upload/13397_panorama.jpg?" class="img-responsive" alt="Benny Th&ouml;gersen." style="width: 100%;" width="560" height="200" />
											</div>
							
			<h2 class="header_size_1">Catena: Kraftig utdelningsh&ouml;jning</h2>

					</div>
		</a>

		<div class="visible-xs">
			<hr>
			<br>
		</div>
			<a href="https://www.fastighetssverige.se/artikel/wallenstam-koper-for-375-miljoner-i-goteborg-31087" class="black-link">
		<div class="col-sm-6
				 					newsLeftPadding
								"
			>

			
												<div class="img-container">
						
													<img src="https://www.fastighetssverige.se/upload/30587_panorama.jpg?" class="img-responsive" alt="Wallenstam k&ouml;per i G&ouml;teborg." style="width: 100%;" width="560" height="200" />
											</div>
							
			<h2 class="header_size_1">Wallenstam k&ouml;per f&ouml;r 375 miljoner i G&ouml;teborg</h2>

					</div>
		</a>

		<div class="visible-xs">
			<hr>
			<br>
		</div>
		</div>

	<div class="hidden-xs">
		<hr>
		<br>
	</div>

	

	<div class="row">
			<a href="https://www.fastighetssverige.se/artikel/han-blir-ny-chef-for-brunswicks-kreditverksamhet-31082" class="black-link">
		<div class="col-sm-6
				 					newsRightPadding
								"
			>

			
												<div class="img-container">
						
													<img src="https://www.fastighetssverige.se/upload/30581_panorama.jpg?" class="img-responsive" alt="Pontus Sundin blir ny kreditchef p&aring; Brunswick Real Estate." style="width: 100%;" width="560" height="200" />
											</div>
							
			<h2 class="header_size_1">Han blir ny chef f&ouml;r Brunswicks kreditverksamhet</h2>

					</div>
		</a>

		<div class="visible-xs">
			<hr>
			<br>
		</div>
			<a href="https://www.fastighetssverige.se/artikel/atriums-2019-prognos-samma-som-2018-31085" class="black-link">
		<div class="col-sm-6
				 					newsLeftPadding
								"
			>

			
												<div class="img-container">
						
													<img src="https://www.fastighetssverige.se/upload/30586_panorama.jpg?" class="img-responsive" alt="Atrium Ljungberg, med Annica &Aring;n&auml;s som vd, ser stor potential i Slakthusomr&aring;det." style="width: 100%;" width="560" height="200" />
											</div>
							
			<h2 class="header_size_1">Atriums 2019-prognos: Samma som 2018</h2>

					</div>
		</a>

		<div class="visible-xs">
			<hr>
			<br>
		</div>
		</div>

	<div class="hidden-xs">
		<hr>
		<br>
	</div>

	
							
								<div class="container-fluid">
				<h2 class="text-center" style="margin-bottom: 0;padding-bottom: 20px;font-weight: bold;">
					Fastighetssverige

					<img src="/img/play_symbol.png" />

					PLAY

				</h2>

				<div class="row">
										<a href="https://www.fastighetssverige.se/artikel/hur-satts-framtidens-retailhyror-30954" class="black-link">
						<div class="col-sm-4 text-center">

							<div class="img-container">
								<div class="centered">
									<div class="badge badge-play" data-article-id="30954">
										<span class="glyphicon glyphicon-play" aria-hidden="true"></span>
									</div>
								</div>

																<img src="https://www.fastighetssverige.se/upload/30453_orig.jpg?" class="img-responsive center-block playVideoThumbnail"
									 style="width: 100%;max-height: 220px;"
									 data-article-id="30954"
									/>
															</div>

								<span style="font-weight: bold; font-size: 24px;">
									Hur s&auml;tts framtidens retailhyror?
								</span>
						</div>
					</a>
										<a href="https://www.fastighetssverige.se/artikel/kent-persson-om-bostadsfragan-och-den-nya-bostadsministern-30952" class="black-link">
						<div class="col-sm-4 text-center">

							<div class="img-container">
								<div class="centered">
									<div class="badge badge-play" data-article-id="30952">
										<span class="glyphicon glyphicon-play" aria-hidden="true"></span>
									</div>
								</div>

																<img src="https://www.fastighetssverige.se/upload/30449_orig.jpg?" class="img-responsive center-block playVideoThumbnail"
									 style="width: 100%;max-height: 220px;"
									 data-article-id="30952"
									/>
															</div>

								<span style="font-weight: bold; font-size: 24px;">
									Kent Persson om bostadsfr&aring;gan och den nya bostadsministern
								</span>
						</div>
					</a>
										<a href="https://www.fastighetssverige.se/artikel/nar-kommer-nasta-rantehojning-30953" class="black-link">
						<div class="col-sm-4 text-center">

							<div class="img-container">
								<div class="centered">
									<div class="badge badge-play" data-article-id="30953">
										<span class="glyphicon glyphicon-play" aria-hidden="true"></span>
									</div>
								</div>

																<img src="https://www.fastighetssverige.se/upload/30451_orig.jpg?" class="img-responsive center-block playVideoThumbnail"
									 style="width: 100%;max-height: 220px;"
									 data-article-id="30953"
									/>
															</div>

								<span style="font-weight: bold; font-size: 24px;">
									N&auml;r kommer n&auml;sta r&auml;nteh&ouml;jning?
								</span>
						</div>
					</a>
									</div>
			</div>

			<br>
					

					<a href="https://www.fastighetssverige.se/branschguiden" class="black-link">
<h2 class="text-center" style="margin-bottom: 0;padding-bottom: 20px;font-weight: normal;">
	Branschguiden
</h2>
</a>

<div style="border: 1px solid #f15b2b;padding: 3px;">
<div class="owl-carousel owl-theme" style="width: 99.9%;">
	
	<div style="background-color: #efefef;margin: 10px;padding: 10px;">

		<br>

		<div class="vertical-center business_slider_image_wrapper">
		<a href="https://www.fastighetssverige.se/branschguiden/Skierfe%20Advokatfirma">
							<img src="https://www.fastighetssverige.se/uploads/bransch/164_dc6b4_medium.jpg?trsby" class="img-responsive business_slider_image" />
					</a>
		</div>

		<br>
		<br>

		<p style="font-weight: bold;">
			<a href="https://www.fastighetssverige.se/branschguiden/Skierfe%20Advokatfirma" class="black-link">
			Skierfe Advokatfirma
			</a>
		</p>

		<p>
						<a href="http://skierfe.se" target="_blank">
				skierfe.se
			</a>
						<br>
		</p>

		<br>
		<br>

	</div>

	
	<div style="background-color: #efefef;margin: 10px;padding: 10px;">

		<br>

		<div class="vertical-center business_slider_image_wrapper">
		<a href="https://www.fastighetssverige.se/branschguiden/Bird%20%26%20Bird">
							<img src="https://www.fastighetssverige.se/uploads/bransch/156_40036_medium.jpg?trsby" class="img-responsive business_slider_image" />
					</a>
		</div>

		<br>
		<br>

		<p style="font-weight: bold;">
			<a href="https://www.fastighetssverige.se/branschguiden/Bird%20%26%20Bird" class="black-link">
			Bird &amp; Bird
			</a>
		</p>

		<p>
						<a href="https://www.twobirds.com" target="_blank">
				www.twobirds.com
			</a>
						<br>
		</p>

		<br>
		<br>

	</div>

	
	<div style="background-color: #efefef;margin: 10px;padding: 10px;">

		<br>

		<div class="vertical-center business_slider_image_wrapper">
		<a href="https://www.fastighetssverige.se/branschguiden/Novi%20Real%20Estate">
							<img src="https://www.fastighetssverige.se/uploads/bransch/146_28c7d_medium.jpg?trsby" class="img-responsive business_slider_image" />
					</a>
		</div>

		<br>
		<br>

		<p style="font-weight: bold;">
			<a href="https://www.fastighetssverige.se/branschguiden/Novi%20Real%20Estate" class="black-link">
			Novi Real Estate
			</a>
		</p>

		<p>
						<a href="http://novire.se/sv/novi-real-estate" target="_blank">
				novire.se
			</a>
						<br>
		</p>

		<br>
		<br>

	</div>

	
	<div style="background-color: #efefef;margin: 10px;padding: 10px;">

		<br>

		<div class="vertical-center business_slider_image_wrapper">
		<a href="https://www.fastighetssverige.se/branschguiden/Equator">
							<img src="https://www.fastighetssverige.se/uploads/bransch/187_4e55a_medium.jpg?trsby" class="img-responsive business_slider_image" />
					</a>
		</div>

		<br>
		<br>

		<p style="font-weight: bold;">
			<a href="https://www.fastighetssverige.se/branschguiden/Equator" class="black-link">
			Equator
			</a>
		</p>

		<p>
						<a href="http://www.equator.se" target="_blank">
				www.equator.se
			</a>
						<br>
		</p>

		<br>
		<br>

	</div>

	
	<div style="background-color: #efefef;margin: 10px;padding: 10px;">

		<br>

		<div class="vertical-center business_slider_image_wrapper">
		<a href="https://www.fastighetssverige.se/branschguiden/Helaba">
							<img src="https://www.fastighetssverige.se/uploads/bransch/216_81d98_medium.jpg?trsby" class="img-responsive business_slider_image" />
					</a>
		</div>

		<br>
		<br>

		<p style="font-weight: bold;">
			<a href="https://www.fastighetssverige.se/branschguiden/Helaba" class="black-link">
			Helaba
			</a>
		</p>

		<p>
						<a href="https://www.helaba.com/stockholm" target="_blank">
				www.helaba.com
			</a>
						<br>
		</p>

		<br>
		<br>

	</div>

	
	<div style="background-color: #efefef;margin: 10px;padding: 10px;">

		<br>

		<div class="vertical-center business_slider_image_wrapper">
		<a href="https://www.fastighetssverige.se/branschguiden/Genesta">
							<img src="https://www.fastighetssverige.se/uploads/bransch/168_e978a_medium.jpg?trsby" class="img-responsive business_slider_image" />
					</a>
		</div>

		<br>
		<br>

		<p style="font-weight: bold;">
			<a href="https://www.fastighetssverige.se/branschguiden/Genesta" class="black-link">
			Genesta
			</a>
		</p>

		<p>
						<a href="https://genesta.eu/sv" target="_blank">
				genesta.eu
			</a>
						<br>
		</p>

		<br>
		<br>

	</div>

	
	<div style="background-color: #efefef;margin: 10px;padding: 10px;">

		<br>

		<div class="vertical-center business_slider_image_wrapper">
		<a href="https://www.fastighetssverige.se/branschguiden/Magnusson%20">
							<img src="https://www.fastighetssverige.se/uploads/bransch/145_acb32_medium.jpg?trsby" class="img-responsive business_slider_image" />
					</a>
		</div>

		<br>
		<br>

		<p style="font-weight: bold;">
			<a href="https://www.fastighetssverige.se/branschguiden/Magnusson%20" class="black-link">
			Magnusson 
			</a>
		</p>

		<p>
						<a href="http://www.magnussonlaw.com/service_area/real-estate" target="_blank">
				www.magnussonlaw.com
			</a>
						<br>
		</p>

		<br>
		<br>

	</div>

	
	<div style="background-color: #efefef;margin: 10px;padding: 10px;">

		<br>

		<div class="vertical-center business_slider_image_wrapper">
		<a href="https://www.fastighetssverige.se/branschguiden/Nextor">
							<img src="https://www.fastighetssverige.se/uploads/bransch/210_e8383_medium.jpg?trsby" class="img-responsive business_slider_image" />
					</a>
		</div>

		<br>
		<br>

		<p style="font-weight: bold;">
			<a href="https://www.fastighetssverige.se/branschguiden/Nextor" class="black-link">
			Nextor
			</a>
		</p>

		<p>
						<a href="https://www.nextor.se" target="_blank">
				www.nextor.se
			</a>
						<br>
		</p>

		<br>
		<br>

	</div>

	
	<div style="background-color: #efefef;margin: 10px;padding: 10px;">

		<br>

		<div class="vertical-center business_slider_image_wrapper">
		<a href="https://www.fastighetssverige.se/branschguiden/Hamilton">
							<img src="https://www.fastighetssverige.se/uploads/bransch/183_711fd_medium.jpg?trsby" class="img-responsive business_slider_image" />
					</a>
		</div>

		<br>
		<br>

		<p style="font-weight: bold;">
			<a href="https://www.fastighetssverige.se/branschguiden/Hamilton" class="black-link">
			Hamilton
			</a>
		</p>

		<p>
						<a href="http://www.hamilton.se" target="_blank">
				www.hamilton.se
			</a>
						<br>
		</p>

		<br>
		<br>

	</div>

	
	<div style="background-color: #efefef;margin: 10px;padding: 10px;">

		<br>

		<div class="vertical-center business_slider_image_wrapper">
		<a href="https://www.fastighetssverige.se/branschguiden/Aberdeen%20Standard%20Investments">
							<img src="https://www.fastighetssverige.se/uploads/bransch/67_medium.jpg?trsby" class="img-responsive business_slider_image" />
					</a>
		</div>

		<br>
		<br>

		<p style="font-weight: bold;">
			<a href="https://www.fastighetssverige.se/branschguiden/Aberdeen%20Standard%20Investments" class="black-link">
			Aberdeen Standard Investments
			</a>
		</p>

		<p>
						<a href="https://www.aberdeenstandard.se" target="_blank">
				www.aberdeenstandard.se
			</a>
						<br>
		</p>

		<br>
		<br>

	</div>

	
	<div style="background-color: #efefef;margin: 10px;padding: 10px;">

		<br>

		<div class="vertical-center business_slider_image_wrapper">
		<a href="https://www.fastighetssverige.se/branschguiden/Husv%C3%A4rden%20AB">
							<img src="https://www.fastighetssverige.se/uploads/bransch/181_6e061_medium.jpg?trsby" class="img-responsive business_slider_image" />
					</a>
		</div>

		<br>
		<br>

		<p style="font-weight: bold;">
			<a href="https://www.fastighetssverige.se/branschguiden/Husv%C3%A4rden%20AB" class="black-link">
			Husv&auml;rden AB
			</a>
		</p>

		<p>
						<a href="http://www.husvarden.com" target="_blank">
				www.husvarden.com
			</a>
						<br>
		</p>

		<br>
		<br>

	</div>

	
	<div style="background-color: #efefef;margin: 10px;padding: 10px;">

		<br>

		<div class="vertical-center business_slider_image_wrapper">
		<a href="https://www.fastighetssverige.se/branschguiden/Brunswick%20Real%20Estate%20AB">
							<img src="https://www.fastighetssverige.se/uploads/bransch/166_0f062_medium.jpg?trsby" class="img-responsive business_slider_image" />
					</a>
		</div>

		<br>
		<br>

		<p style="font-weight: bold;">
			<a href="https://www.fastighetssverige.se/branschguiden/Brunswick%20Real%20Estate%20AB" class="black-link">
			Brunswick Real Estate AB
			</a>
		</p>

		<p>
						<a href="http://www.brunswickrealestate.com" target="_blank">
				www.brunswickrealestate.com
			</a>
						<br>
		</p>

		<br>
		<br>

	</div>

	
	<div style="background-color: #efefef;margin: 10px;padding: 10px;">

		<br>

		<div class="vertical-center business_slider_image_wrapper">
		<a href="https://www.fastighetssverige.se/branschguiden/Hems%C3%B6">
							<img src="https://www.fastighetssverige.se/uploads/bransch/50_95ee2_medium.jpg?trsby" class="img-responsive business_slider_image" />
					</a>
		</div>

		<br>
		<br>

		<p style="font-weight: bold;">
			<a href="https://www.fastighetssverige.se/branschguiden/Hems%C3%B6" class="black-link">
			Hems&ouml;
			</a>
		</p>

		<p>
						<a href="http://hemso.se" target="_blank">
				hemso.se
			</a>
						<br>
		</p>

		<br>
		<br>

	</div>

	
	<div style="background-color: #efefef;margin: 10px;padding: 10px;">

		<br>

		<div class="vertical-center business_slider_image_wrapper">
		<a href="https://www.fastighetssverige.se/branschguiden/NREP">
							<img src="https://www.fastighetssverige.se/uploads/bransch/144_d0e2a_medium.jpg?trsby" class="img-responsive business_slider_image" />
					</a>
		</div>

		<br>
		<br>

		<p style="font-weight: bold;">
			<a href="https://www.fastighetssverige.se/branschguiden/NREP" class="black-link">
			NREP
			</a>
		</p>

		<p>
						<a href="http://www.nrep.com" target="_blank">
				www.nrep.com
			</a>
						<br>
		</p>

		<br>
		<br>

	</div>

	
	<div style="background-color: #efefef;margin: 10px;padding: 10px;">

		<br>

		<div class="vertical-center business_slider_image_wrapper">
		<a href="https://www.fastighetssverige.se/branschguiden/Svalner">
							<img src="https://www.fastighetssverige.se/uploads/bransch/157_a57fc_medium.jpg?trsby" class="img-responsive business_slider_image" />
					</a>
		</div>

		<br>
		<br>

		<p style="font-weight: bold;">
			<a href="https://www.fastighetssverige.se/branschguiden/Svalner" class="black-link">
			Svalner
			</a>
		</p>

		<p>
						<a href="https://www.svalner.se" target="_blank">
				www.svalner.se
			</a>
						<br>
		</p>

		<br>
		<br>

	</div>

	
	<div style="background-color: #efefef;margin: 10px;padding: 10px;">

		<br>

		<div class="vertical-center business_slider_image_wrapper">
		<a href="https://www.fastighetssverige.se/branschguiden/Cernera">
							<img src="https://www.fastighetssverige.se/uploads/bransch/215_ba2c3_medium.jpg?trsby" class="img-responsive business_slider_image" />
					</a>
		</div>

		<br>
		<br>

		<p style="font-weight: bold;">
			<a href="https://www.fastighetssverige.se/branschguiden/Cernera" class="black-link">
			Cernera
			</a>
		</p>

		<p>
						<a href="https://cernera.se" target="_blank">
				cernera.se
			</a>
						<br>
		</p>

		<br>
		<br>

	</div>

	</div>

</div>

<br>
<br>

			<br>
			<hr>
		
	

	<div class="row">
			<a href="https://www.fastighetssverige.se/artikel/peab-startar-bostadsrattsskola-pa-flera-sprak-31089" class="black-link">
		<div class="col-sm-6
				 					newsRightPadding
								"
			>

			
												<div class="img-container">
						
													<img src="https://www.fastighetssverige.se/upload/30588_panorama.jpg?8b701" class="img-responsive" alt="Sima Zangiabadi" style="width: 100%;" width="560" height="200" />
											</div>
							
			<h2 class="header_size_1">Peab startar bostadsr&auml;ttsskola p&aring; flera spr&aring;k</h2>

					</div>
		</a>

		<div class="visible-xs">
			<hr>
			<br>
		</div>
			<a href="https://www.fastighetssverige.se/artikel/hemfosas-nya-utdelning-240-kronor-per-aktie-31081" class="black-link">
		<div class="col-sm-6
				 					newsLeftPadding
								"
			>

			
												<div class="img-container">
						
													<img src="https://www.fastighetssverige.se/upload/29296_panorama.jpg?b2c2e" class="img-responsive" alt="Caroline Arehult." style="width: 100%;" width="560" height="200" />
											</div>
							
			<h2 class="header_size_1">Hemfosas nya utdelning: 2,40 kronor per aktie</h2>

					</div>
		</a>

		<div class="visible-xs">
			<hr>
			<br>
		</div>
		</div>

	<div class="hidden-xs">
		<hr>
		<br>
	</div>

	

	<div class="row">
			<a href="https://www.fastighetssverige.se/artikel/fastpartner-ny-finanspolicy-belaningsgrad-under-50-procent-31083" class="black-link">
		<div class="col-sm-6
				 					newsRightPadding
								"
			>

			
												<div class="img-container">
						
													<img src="https://www.fastighetssverige.se/upload/29003_panorama.jpg?aac81" class="img-responsive" alt="Fastpartner, med vd Sven-Olof Johansson &auml;ndrar finanspolicy och ska nu ha en nettobel&aring;ningsgrad p&aring; under 50 procent." style="width: 100%;" width="560" height="200" />
											</div>
							
			<h2 class="header_size_1">Fastpartner: Ny finanspolicy, bel&aring;ningsgrad under 50 procent</h2>

					</div>
		</a>

		<div class="visible-xs">
			<hr>
			<br>
		</div>
			<a href="https://www.fastighetssverige.se/artikel/intea-gar-in-i-sahlgrenska-life-31086" class="black-link">
		<div class="col-sm-6
				 					newsLeftPadding
								"
			>

			
												<div class="img-container">
						
													<img src="https://www.fastighetssverige.se/upload/30584_panorama.jpg?" class="img-responsive" alt="Intea g&aring;r in i Sahlgrenska Life." style="width: 100%;" width="560" height="200" />
											</div>
							
			<h2 class="header_size_1">Intea g&aring;r in i Sahlgrenska Life</h2>

					</div>
		</a>

		<div class="visible-xs">
			<hr>
			<br>
		</div>
		</div>

	<div class="hidden-xs">
		<hr>
		<br>
	</div>

	

	<div class="row">
			<a href="https://www.fastighetssverige.se/artikel/hufvudstaden-substansvarde-171-kronor-31088" class="black-link">
		<div class="col-sm-6
				 					newsRightPadding
								"
			>

			
												<div class="img-container">
						
													<img src="https://www.fastighetssverige.se/upload/9921_panorama.jpg?17b11" class="img-responsive" alt="Hufvudstaden, med Ivo Stopner som vd har h&ouml;jt substansv&auml;rdet under &aring;ret." style="width: 100%;" width="560" height="200" />
											</div>
							
			<h2 class="header_size_1">Hufvudstaden: Substansv&auml;rde 171 kronor</h2>

					</div>
		</a>

		<div class="visible-xs">
			<hr>
			<br>
		</div>
			<a href="https://www.fastighetssverige.se/artikel/uppsala-kommuns-fastighets-anstaller-sakerhetschef-for-gottsunda-31091" class="black-link">
		<div class="col-sm-6
				 					newsLeftPadding
								"
			>

			
												<div class="img-container">
						
													<img src="https://www.fastighetssverige.se/upload/30591_panorama.jpg?" class="img-responsive" alt="collageGOTTSUNDA" style="width: 100%;" width="560" height="200" />
											</div>
							
			<h2 class="header_size_1">Uppsala Kommuns Fastighets anst&auml;ller s&auml;kerhetschef f&ouml;r Gottsunda</h2>

					</div>
		</a>

		<div class="visible-xs">
			<hr>
			<br>
		</div>
		</div>

	<div class="hidden-xs">
		<hr>
		<br>
	</div>

	

	<div class="row">
			<a href="https://www.fastighetssverige.se/artikel/i-am-home-byggstartar-bostadsprojekt-i-kalmar-31090" class="black-link">
		<div class="col-sm-6
				 					newsRightPadding
								"
			>

			
												<div class="img-container">
						
													<img src="https://www.fastighetssverige.se/upload/30589_panorama.jpg?" class="img-responsive" alt="I Am Home byggstartar bostadsprojekt i Kalmar." style="width: 100%;" width="560" height="200" />
											</div>
							
			<h2 class="header_size_1">I Am Home byggstartar bostadsprojekt i Kalmar</h2>

					</div>
		</a>

		<div class="visible-xs">
			<hr>
			<br>
		</div>
			<a href="https://www.fastighetssverige.se/artikel/vi-har-haft-full-gas-i-tio-kvartal-pa-rad-31057" class="black-link">
		<div class="col-sm-6
				 					newsLeftPadding
								"
			>

			
												<div class="img-container">
													<div class="img-text">
								<div class="badge badge-plus">
									+ Plus
								</div>
							</div>
						
													<img src="https://www.fastighetssverige.se/upload/30064_panorama.jpg?" class="img-responsive" alt="Per Ekelund, vd Victoria Park." style="width: 100%;" width="560" height="200" />
											</div>
							
			<h2 class="header_size_1">&quot;Vi har haft full gas i tio kvartal p&aring; rad&quot;</h2>

					</div>
		</a>

		<div class="visible-xs">
			<hr>
			<br>
		</div>
		</div>

	<div class="hidden-xs">
		<hr>
		<br>
	</div>

	

	<div class="row">
			<a href="https://www.fastighetssverige.se/artikel/lista-har-sitter-hojdarna-31056" class="black-link">
		<div class="col-sm-6
				 					newsRightPadding
								"
			>

			
												<div class="img-container">
													<div class="img-text">
								<div class="badge badge-plus">
									+ Plus
								</div>
							</div>
						
													<img src="https://www.fastighetssverige.se/upload/30568_panorama.jpg?" class="img-responsive" alt="" style="width: 100%;" width="560" height="200" />
											</div>
							
			<h2 class="header_size_1">Lista: H&auml;r sitter h&ouml;jdarna</h2>

					</div>
		</a>

		<div class="visible-xs">
			<hr>
			<br>
		</div>
			<a href="https://www.fastighetssverige.se/artikel/ericsson-pengarna-ska-tillbaka-31064" class="black-link">
		<div class="col-sm-6
				 					newsLeftPadding
								"
			>

			
												<div class="img-container">
													<div class="img-text">
								<div class="badge badge-plus">
									+ Plus
								</div>
							</div>
						
													<img src="https://www.fastighetssverige.se/upload/30567_panorama.jpg?" class="img-responsive" alt="Johan Ericsson." style="width: 100%;" width="560" height="200" />
											</div>
							
			<h2 class="header_size_1">Ericsson: &quot;Pengarna ska tillbaka&quot;</h2>

					</div>
		</a>

		<div class="visible-xs">
			<hr>
			<br>
		</div>
		</div>

	<div class="hidden-xs">
		<hr>
		<br>
	</div>

	

	<div class="row">
			<a href="https://www.fastighetssverige.se/artikel/hufvudstaden-ser-ljus-framtid-for-handeln-i-goteborg-31060" class="black-link">
		<div class="col-sm-6
				 					newsRightPadding
								"
			>

			
												<div class="img-container">
													<div class="img-text">
								<div class="badge badge-plus">
									+ Plus
								</div>
							</div>
						
													<img src="https://www.fastighetssverige.se/upload/30565_panorama.jpg?" class="img-responsive" alt="Fredrik Ottosson." style="width: 100%;" width="560" height="200" />
											</div>
							
			<h2 class="header_size_1">Hufvudstaden ser ljus framtid f&ouml;r handeln i G&ouml;teborg</h2>

					</div>
		</a>

		<div class="visible-xs">
			<hr>
			<br>
		</div>
			<a href="https://www.fastighetssverige.se/artikel/ska-bygga-en-stad-for-alla-31058" class="black-link">
		<div class="col-sm-6
				 					newsLeftPadding
								"
			>

			
												<div class="img-container">
													<div class="img-text">
								<div class="badge badge-plus">
									+ Plus
								</div>
							</div>
						
													<img src="https://www.fastighetssverige.se/upload/30553_panorama.jpg?" class="img-responsive" alt="Sara Sigfridsson." style="width: 100%;" width="560" height="200" />
											</div>
							
			<h2 class="header_size_1">Ska bygga en stad f&ouml;r alla</h2>

					</div>
		</a>

		<div class="visible-xs">
			<hr>
			<br>
		</div>
		</div>

	<div class="hidden-xs">
		<hr>
		<br>
	</div>


	<div class="additionalNews">
	</div>

	<div class="text-center">
	<br>

	<a href="#" class="showMoreArticles btn btn-lg btn-fs" style="border-radius: 20px;padding: 10px;font-weight: bold;">
		Se fler nyheter
	</a>

	<br>
	<br>
</div>

</div>

<br>


	</div>
</div>

<br>

<footer class="footer">
	<div class="container-fluid" style="max-width: 1100px;">

		<div class="row">
			<div class="col-xs-2" style="padding: 0;margin: 0;max-width: 50px;">
				<img src="/img/f_logo_2.png" class="img-responsive" alt="Fastighetssverige" />
			</div>

			<div class="col-xs-10">
				<p class="white-link p14">
					<a href="https://www.fastighetssverige.se/om-oss">Om Fastighetssverige</a>
					<a href="https://www.fastighetssverige.se/tipsa">Tipsa oss</a>
					<a href="https://www.fastighetssverige.se/feed">Rss</a>
					<a href="https://www.fastighetssverige.se/cookies">Cookies</a>
					<a href="https://www.fastighetssverige.se/integritetspolicy">Integritetspolicy</a>
				</p>

				<hr style="border-color: #b22f1e;padding: 0;margin: 0;margin-bottom: 10px;">

				<p class="p14" style="font-weight: normal;">
					&copy; 2019 Fastighetssverige &bull; Ansvarig utgivare: Rolf Andersson &bull; Chefredaktör: Eddie Ekberg<br>
					<br>
					Fastighetssverige.se använder cookies för att förbättra din upplevelse.<br>
					Genom att använda Fastighetssverige.se godkänner du vår <a href="https://www.fastighetssverige.se/cookies" style="color: lightblue;text-transform: lowercase;padding-right: 0;">användning av cookies</a>
					och vår <a href="https://www.fastighetssverige.se/integritetspolicy" style="color: lightblue;text-transform: lowercase;padding-right: 0;">Integritetspolicy</a>.
				</p>
			</div>
		</div>

		<div class="row visible-xs">
			<div class="col-xs-4">
				<a href="https://www.linkedin.com/company/9461939/">
					<img src="/img/icons/linkedin_large.png" class="img-responsive" />
				</a>
			</div>
			<div class="col-xs-4">
				<a href="https://www.facebook.com/fastighetssverige">
					<img src="/img/icons/facebook_large.png" class="img-responsive" />
				</a>
			</div>
			<div class="col-xs-4">
				<a href="https://twitter.com/fsve">
					<img src="/img/icons/twitter_large.jpg" class="img-responsive" style="border-radius: 4px;" />
				</a>
			</div>
		</div>
	</div>
</footer>



<script src="/thirdparty/jquery/jquery_1_11_1.min.js"></script>
<script src="/thirdparty/bootstrap/js/bootstrap.min.js"></script>
<script src="/thirdparty/lazyload/jquery.lazyload.min.js"></script>
<script>$("img.lazy").lazyload({threshold:200});</script>


<script src="/js/showMoreArticles.js?v4"></script>

<script type="text/javascript" src="/thirdparty/fancybox/jquery.fancybox.pack.js"></script>

<script type="text/javascript">
	$(document).ready(function() {
		$('.fancybox').fancybox({
			helpers: {
				overlay: {
					locked: false
				},
				title	: { type : 'inside' },
				buttons	: {}
			}
		});

		g_pageCount = 2;
		$(".showMoreNews").click(function(e) {
			e.preventDefault();
			jQuery.get("/artiklar/listaartikel/" + g_pageCount + "/" + 31092, function(data) {

				$(".additionalNews").append(data);

				// Re-trigger media for newly loaded content
				$("img.lazy").lazyload({
				    threshold : 200
				});
				$(".fotorama").fotorama();
			});
			g_pageCount++;

			$(this).blur();
		});

		$(".showCommentsLink").click(function(e) {
			e.preventDefault();

			$(".commentField").slideDown();
			$(".showCommentsLinkBox").hide();
		});

	});

	$("body").tooltip({ selector: '[data-toggle=tooltip]' });

	$(window).load(function() {
		var disqus_identifier = 31092
		var disqus_developer = 1;

		(function() {
			var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
			dsq.src = 'https://fastighetssverige.disqus.com/embed.js';
			(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		})();
	});
</script>




<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-3458040-1', 'auto');
ga('send', 'pageview');

$(window).load(function() {

	!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");

	(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));

	$(".fb-likebox").html('<div class="fb-page" data-href="https://www.facebook.com/fastighetssverige" data-width="500" data-height="600" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/fastighetssverige"><a href="https://www.facebook.com/fastighetssverige">Fastighetssverige</a></blockquote></div></div>');
});



</script>

<script src="/thirdparty/fotorama/fotorama.js"></script>

<script type="text/javascript" src="/thirdparty/slick/slick.min.js"></script>

<script src="/js/base.js?20181101"></script>

<script src="/thirdparty/owlcarousel/owl.carousel.min.js"></script>
<script>
	$(document).ready(function(){
		$('.owl-carousel').owlCarousel({
			loop: true,
			dots: false,
			items: 3,
			slideBy: "page",
			autoplay: true,
			autoplayTimeout: 4000,
			autoplayHoverPause: false,
			responsiveClass: true,
			responsive: {
				0:{
					items: 1,
					slideBy: 1
				},
				550:{
					items: 2
				},
				800:{
					items: 3
				}
			}
		});

		$(".playVideoThumbnail").hover(function() {
			var t = $(this);

			var articleId = t.attr("data-article-id");
			var badge = $(".badge-play[data-article-id='" + articleId + "']");
			badge.addClass("badge-play_on_hover");
		}, function() {
			var t = $(this);

			var articleId = t.attr("data-article-id");
			var badge = $(".badge-play[data-article-id='" + articleId + "']");
			badge.removeClass("badge-play_on_hover");
		});
	});
</script>

</body>
</html>

