<!DOCTYPE html>
<html lang="sv">
<head>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="description" content="
				Fastighetssverige är landets ledande nyhetsmedia för den kommersiella fastighetsbranschen. Vi ger ut ett exklusivt magasin och ett gratis dagligt nyhetsbrev.
				">
	<link rel="shortcut icon" href="/img/favicon.png">
	<title>
					&quot;Att &ouml;ka tryggheten &auml;r en huvudfr&aring;ga&quot;
			| Fastighetssverige.se
			</title>
	<link rel="alternate" type="application/rss+xml" title="Fastighetssverige RSS" href="https://www.fastighetssverige.se/feed">

	<link href="/thirdparty/bootstrap/css/bootstrap.min.css" rel="stylesheet">
	<link href="/thirdparty/fotorama/fotorama.css" rel="stylesheet" />

	<!--[if lt IE 9]>
	<link href="/css/ie8.css?20150827" rel="stylesheet">
	<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
	<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
	<![endif]-->

	<link rel="stylesheet" type="text/css" href="/thirdparty/slick/slick.css"/>
	<link rel="stylesheet" type="text/css" href="/thirdparty/slick/slick-theme.css"/>

	<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' rel='stylesheet' type='text/css'>
	<link href="/css/default.css?20180209" rel="stylesheet" />

		
<link rel="stylesheet" href="/thirdparty/fancybox/jquery.fancybox.css" type="text/css" media="screen" />
<link rel="stylesheet" href="/css/article.css?20150827" type="text/css" media="screen" />

<meta property="og:title" content="&quot;Att &ouml;ka tryggheten &auml;r en huvudfr&aring;ga&quot;" />
<meta property="og:description" content="F&ouml;r Fastighetssverige ber&auml;ttar Malin Bosaeus, ny h&aring;llbarhetschef p&aring; Rikshem om hur hon ska arbeta med att v&auml;xla upp fokus p&aring; den sociala h&aring;llbarheten inom bolaget." />
<meta property="og:site_name" content="Fastighetssverige" />
<meta property="og:url" content="https://www.fastighetssverige.se/artikel/att-oka-tryggheten-ar-en-huvudfraga-30128" />

	<meta property="og:image" content="https://www.fastighetssverige.se/upload/29782_full.jpg?" />

</head>
<body>

<div class="container-fluid top_bar">
	<div class="row center-block" style="max-width: 1157px;margin-top: 10px;margin-bottom: 10px;padding-left: 0;">

		<div class="col-sm-2 hidden-sm hidden-xs pull-left" style="padding: 0; width: 160px;border: 0px solid red;margin-left: -6px;">
			<a href="/"><img src="/img/f_logo_2.png" class="f_logo_img img-responsive" alt="Fastighetssverige"></a>
		</div>

		<div class="col-md-10 col-sm-12 col-xs-12 padding-lg menu_image_container pull-right" style="max-width: 1100px;padding: 0;">
																<a href="https://www.fastighetssverige.se/banner/out/3954" target="_blank">
						<img src="https://www.fastighetssverige.se/data/3954.jpg"
							 class="img-responsive menu_image" alt="Image">
					</a>
							
		</div>
	</div>
</div>
<nav class="navbar navbar-default navbar_fs static-top">
	<div class="container">
		<div class="navbar-header">
			<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
				<span class="sr-only">Toggle navigation</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
			<a class="navbar-brand visible-xs visible-sm" href="/">
				<img src="/img/f_logo_xs.png" alt="Fastighetssverige">
			</a>
		</div>
		<div id="navbar" class="navbar-collapse collapse pull-left-sm">
			<ul class="nav navbar-nav navbar-npn-nav">
				<li><a href="/">Hem</a></li>
				<li><a href="https://www.fastighetssverige.se/branschguiden">Branschguiden</a></li>
				<li><a href="https://www.fastighetssverige.se/seminarier">Seminarier</a></li>
				<li><a href="https://www.fastighetssverige.se/nyhetsbrevet">Nyhetsbrevet</a></li>
				<li><a href="https://www.fastighetssverige.se/annonsera">Annonsera</a></li>
				<li><a href="https://www.fastighetssverige.se/magasinet">Magasinet</a></li>
				<li><a href="https://www.fastighetssverige.se/plus">Plus</a></li>
				<li><a href="https://www.fastighetssverige.se/sok" class="visible-xs">Sök</a></li>
			</ul>

			<ul class="nav navbar-nav navbar-npn-nav pull-right hidden-xs">
				<li><a href="https://www.fastighetssverige.se/english"><img src="/img/eng_flag.png" alt="English" /></a></li>
				<li><a href="https://www.fastighetssverige.se/sok"><img src="/img/search_icon.png?20171121" alt="Sök" /> <span class="visible-lg-inline">Sök</span></a></li>
			</ul>
		</div>
	</div>
</nav>




<div class="container" id="fullContainer" style="border-radius: 3px;margin-top: 5px;margin-bottom: 5px;">
	<div class="row">
		<div class="col-sm-7" id="left_news_column" style="min-height: 734px;padding-top: 3px;border-radius: 3px;background-color: white;"> 			
<h1>&quot;Att &ouml;ka tryggheten &auml;r en huvudfr&aring;ga&quot;</h1>


	
	
<div class="text-muted">
Publicerad den 19 November 2018
</div>


<p style="padding-top: 8px;margin-bottom: 2px;">
	<a href="https://twitter.com/share" class="twitter-share-button" data-via="fsve" data-count="none">tweet</a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

	<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: sv_SE</script>
	<script type="IN/Share" data-counter="right"></script>

	<a href="https://www.fastighetssverige.se/skicka_artikel/30128">
		<img src="/img/emailIconSmall.png" alt="Skicka till e-post" style="margin-top: -14px;"
			 title="Skicka denna artikel till e-post" data-toggle="tooltip" data-placement="top"
			/>
	</a>

	<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.fastighetssverige.se%2Fartikel%2Fatt-oka-tryggheten-ar-en-huvudfraga-30128&amp;width=90&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=35" style="border:none; overflow:hidden; height:20px;width: 130px;" allowTransparency></iframe>
</p>

	<p class="ingress">
		<span class="category">Karri&auml;r</span>
		F&ouml;r Fastighetssverige ber&auml;ttar Malin Bosaeus, ny h&aring;llbarhetschef p&aring; Rikshem om hur hon ska arbeta med att v&auml;xla upp fokus p&aring; den sociala h&aring;llbarheten inom bolaget.
	</p>


	

<p>
	
	
					<div class="container-fluid" style="background-color: #f7e6de;border: 1px solid #ddd;max-width: 700px;border-radius: 2px;padding: 5px;">
	<div class="row">
		<div class="col-sm-12">
			<h3 class="noMargin">Fortsätt att läsa <img src="/img/plusLabel.jpg" alt="plusnyheter" />-nyheter på Fastighetssverige</h3>

			<p>
				Logga in på ert konto för att fortsätta läsa.
			</p>
		</div>
	</div>

	<div class="container-fluid" style="padding: 0;">
	<form method="POST" action="https://www.fastighetssverige.se/plus/login/skicka" accept-charset="UTF-8"><input name="_token" type="hidden" value="NWxGp1qdhEhE3HcGuUwnILzWLS5ML5IKiknIR8hG">

	<div class="row">
		<div class="col-sm-3">
			<p>
				E-postadress:
			</p>
		</div>
		<div class="col-sm-6">
			<input class="form-control" placeholder="din@epostadress.se" name="email" type="text">
		</div>
	</div>

	<div class="row">
		<div class="col-sm-3">
			<p>
				Lösenord:
			</p>
		</div>
		<div class="col-sm-6">
			<input class="form-control" name="password" type="password" value="">
		</div>
	</div>

	<div class="row">
		<div class="col-sm-6">
			<p>
				<label class="checkBoxLabel"><input name="rememberMe" type="checkbox" value="1"> Kom ihåg mig</label>
				(<a href="https://www.fastighetssverige.se/plus/login/glomt">Glömt lösenord?</a>)
			</p>
		</div>
	</div>

	<div class="row">
		<div class="col-sm-6">
			<p>
				<input class="btn btn-fs" type="submit" value="Logga in">
			</p>
		</div>
	</div>
	</form>
</div>

	<div class="row">
		<div class="col-sm-12">
			<p>
				Med Fastighetssverige Plus får du tillgång till unikt nyhetsmaterial som inte går att läsa någon annanstans.
			</p>

			<p>
				Håll dig uppdaterad och skaffa dig ett försprång genom Fastighetssveriges Plustjänst.
			</p>

			<p style="font-size: 20px;">
				<a href="https://www.fastighetssverige.se/plus/konto">Skapa ett konto</a> för att läsa
				<img src="/img/plusLabel.jpg" alt="Plusnyhet">-nyheter från Fastighetssverige.se
			</p>

			<p>
				<a href="https://www.fastighetssverige.se/plus">Läs mer om fördelarna</a> med ett konto på Fastighetssverige Plus.
			</p>
		</div>
	</div>
</div>
			</p>


<br>
	<p>
	<strong> - Vedrana Sivac</strong><br>
	<a href="mailto:vedrana@fastighetssverige.se">vedrana@fastighetssverige.se</a>
	</p>


<br>

	
	

	
	
<br>



	
	

<br>

<p>
	<span class="glyphicon glyphicon-envelope" aria-hidden="true" style="color: #337ac2;"></span>
	<a href="https://www.fastighetssverige.se/skicka_artikel/30128">Skicka denna artikel till e-post</a>

	<br>

				</p>

<!-- AddToAny BEGIN -->
<div class="share_article_box">
<div class="a2a_kit a2a_default_style">
	<a class="a2a_dd" href="https://www.addtoany.com/share_save?linkurl=https%3A%2F%2Fwww.fastighetssverige.se%2Fartikel%2Fatt-oka-tryggheten-ar-en-huvudfraga-30128/&amp;linkname=&quot;Att &ouml;ka tryggheten &auml;r en huvudfr&aring;ga&quot;">Dela artikeln</a>
	<span class="a2a_divider"></span>
	<a class="a2a_button_facebook"></a>
	<a class="a2a_button_twitter"></a>
</div>
<script type="text/javascript">
	var a2a_config = a2a_config || {};
	a2a_config.linkname = "&quot;Att &ouml;ka tryggheten &auml;r en huvudfr&aring;ga&quot;";
	a2a_config.linkurl = "https://www.fastighetssverige.se/artikel/att-oka-tryggheten-ar-en-huvudfraga-30128";
	a2a_config.onclick = 1;
	a2a_config.color_main = "D7E5ED";
	a2a_config.color_border = "AECADB";
	a2a_config.color_link_text = "333333";
	a2a_config.color_link_text_hover = "333333";
</script>
<script type="text/javascript" src="/thirdparty/addtoany/page.js" defer></script>
<!-- AddToAny END -->
</div>


<br>

<p class="showCommentsLinkBox">
	<span class="glyphicon glyphicon-comment" aria-hidden="true"></span>
	<a href="#" class="showCommentsLink">
		Kommentera
	</a>
</p>

<div class="commentField" style="display: none;">
	<h3>Kommentera</h3>

	<p class="p14">
	När du lämnar en kommentar måste du uppge e-post, den används endast till att informera dig om
	svar på din kommentar och visas inte för andra besökare.
	</p>

	<div id="disqus_thread"></div>
	<script type="text/javascript">
	</script>
	<noscript>Det krävs JavaScript för att se <a href="http://disqus.com/?ref_noscript=fastighetssverige">kommentarerna via Disqus</a>.</noscript>

	<br>
	<br>
</div>


<div class="more_news_balk">
	Mer från Fastighetssverige
</div>

<a href="https://www.fastighetssverige.se/artikel/prime-livings-vd-inte-allvarligt-30132" class="black-link">

			<div style="overflow: auto;">
	
	
										<img data-original="https://www.fastighetssverige.se/upload/29578_puff.jpg?" class="lazy img-responsive newslisting_puff_image" style="float: right;padding: 5px 0 0 5px;;">
					
	
			<h2 class="header_size_1">Prime Livings vd: &quot;Inte allvarligt&quot;</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Bolag</span>

			
			Prime Livings likviditet &auml;r anstr&auml;ngd och kan vara slut i december. F&ouml;r Fastighetssverige ber&auml;ttar bolagets vd om st&auml;mningen p&aring; bolaget och hur man nu arbetar f&ouml;r att l&ouml;sa problemet.
			</p>
			</p>

			</a>

		
	<a href="https://www.fastighetssverige.se/artikel/prime-livings-vd-inte-allvarligt-30132" class="black-link">
	
			</a>
		<div style="overflow: auto;">
							<div class="col-sm-12">
					<ul class="related_articles">
						<a href="https://www.fastighetssverige.se/artikel/prime-living-likviditet-kan-vara-slut-i-december-30100">
							<li>Prime Living: Likviditet kan vara slut i december
						</a>
				</div>
						</ul>
		</div>
		<a href="https://www.fastighetssverige.se/artikel/prime-livings-vd-inte-allvarligt-30132" class="black-link">
	

	</div>
	</a>

	<hr>



			
			
	
		
	
	<a href="https://www.fastighetssverige.se/artikel/att-oka-tryggheten-ar-en-huvudfraga-30128" class="black-link">

			<div style="overflow: auto;">
	
	
										<img data-original="https://www.fastighetssverige.se/upload/29782_puff.jpg?" class="lazy img-responsive newslisting_puff_image" style="float: left;padding: 5px 5px 0 0;">
					
	
			<h2 class="header_size_1">&quot;Att &ouml;ka tryggheten &auml;r en huvudfr&aring;ga&quot;</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Karri&auml;r</span>

			
			F&ouml;r Fastighetssverige ber&auml;ttar Malin Bosaeus, ny h&aring;llbarhetschef p&aring; Rikshem om hur hon ska arbeta med att v&auml;xla upp fokus p&aring; den sociala h&aring;llbarheten inom bolaget.
			</p>
			</p>

			</a>

		
	<a href="https://www.fastighetssverige.se/artikel/att-oka-tryggheten-ar-en-huvudfraga-30128" class="black-link">
	
			</a>
		<div style="overflow: auto;">
							<div class="col-sm-12">
					<ul class="related_articles">
						<a href="https://www.fastighetssverige.se/artikel/rikshem-rekryterar-hallbarhetschef-30121">
							<li>Rikshem rekryterar h&aring;llbarhetschef
						</a>
				</div>
						</ul>
		</div>
		<a href="https://www.fastighetssverige.se/artikel/att-oka-tryggheten-ar-en-huvudfraga-30128" class="black-link">
	

	</div>
	</a>

	<hr>

	

						<a href="https://www.fastighetssverige.se/artikel/manniskan-i-fokus-i-framtidens-fastighetssystem-29996" class="black-link">
	<div style="overflow: auto;background-color: lightgoldenrodyellow;padding: 5px;margin-bottom: 10px;">
		<ul class="sponsored_articles text-uppercase" style="margin: 0;margin-left: 6px;font-size: 12px;margin-top: 8px;margin-bottom: 0;padding-bottom: 0;">
			<li>Partnertext</li>
		</ul>

		<img data-original="/uploads/sponsored_articles/29996/main_0be9d.jpg" class="lazy img-responsive" alt="Partnertext" style="width: 100%;" width="560" />

		<h2>M&auml;nniskan i fokus i framtidens fastighetssystem</h2>

		<span class="category">Bolag</span>
		Schneider Electric m&ouml;ter dagens och morgondagens behov och utmaningar med n&auml;sta generations system f&ouml;r fastighetsautomation &ndash; EcoStruxure&trade; Building Operation 2.0. En &ouml;ppen, s&auml;ker och skalbar l&ouml;sning som m&ouml;jligg&ouml;r v&auml;rdeskapande utanf&ouml;r de traditionella gr&auml;nserna f&ouml;r fastighetsautomation. Ut&ouml;ver traditionella v&auml;rden, som &ouml;kad effektivitet och s&auml;nkta energikostnader, ligger merv&auml;rdet &auml;ven i att fastighets&auml;garen kan skapa nya tj&auml;nster f&ouml;r de som vistas i fastigheten. Samspelet &ndash; fastighet till m&auml;nniska, m&auml;nniska till fastighet &ndash; ger en produktiv och bekv&auml;m milj&ouml;.
	</div>
</a>
		
			
	
					
	
	<a href="https://www.fastighetssverige.se/artikel/agora-saljer-pa-tre-orter-30131" class="black-link">

			<div style="overflow: auto;">
	
	
	
			<h2 class="header_size_1">Agora s&auml;ljer p&aring; tre orter</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Transaktioner</span>

			
			Agora har tecknat avtal avseende f&ouml;rs&auml;ljning av tv&aring; fastigheter i Tran&aring;s, en fastighet i Trollh&auml;ttan samt en fastighet i N&auml;ssj&ouml;. F&ouml;rs&auml;ljningarna sker genom en bolagsaff&auml;r till ett underliggande fastighetsv&auml;rde om totalt 250 miljoner kronor.
			</p>
			</p>

			</a>

		
	<a href="https://www.fastighetssverige.se/artikel/agora-saljer-pa-tre-orter-30131" class="black-link">
	
	

	</div>
	</a>

	<hr>



			
			
	
		
	
	<a href="https://www.fastighetssverige.se/artikel/amasten-koper-i-umea-30129" class="black-link">

			<div style="overflow: auto;">
	
	
	
			<h2 class="header_size_1">Amasten k&ouml;per i Ume&aring;</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Transaktioner</span>

			
			Amasten har tecknat avtal om att k&ouml;pa tv&aring; nyproducerade Riki-hus i Ume&aring;.
			</p>
			</p>

			</a>

		
	<a href="https://www.fastighetssverige.se/artikel/amasten-koper-i-umea-30129" class="black-link">
	
	

	</div>
	</a>

	<hr>



			
			
	
		
	
	<a href="https://www.fastighetssverige.se/artikel/vaningen-villan-blir-ny-hyresgast-hos-midroc-30130" class="black-link">

			<div style="overflow: auto;">
	
	
										<img data-original="https://www.fastighetssverige.se/upload/29786_puff.jpg?" class="lazy img-responsive newslisting_puff_image" style="float: right;padding: 5px 0 0 5px;;">
					
	
			<h2 class="header_size_1">V&aring;ningen &amp; Villan blir ny hyresg&auml;st hos Midroc</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Uthyrning</span>

			
			V&aring;ningen &amp; Villan kommer att etablera sitt nya m&auml;klarkontor hos Midroc i Trelleborg. Fastigheten erh&ouml;ll i f&ouml;rra veckan Trelleborgs kommuns Samh&auml;llsbyggnadspris.
			</p>
			</p>

			</a>

		
	<a href="https://www.fastighetssverige.se/artikel/vaningen-villan-blir-ny-hyresgast-hos-midroc-30130" class="black-link">
	
	

	</div>
	</a>

	<hr>



			
			
	
		
	
	<a href="https://www.fastighetssverige.se/artikel/urban-properties-vinner-markanvisning-i-jonkoping-30135" class="black-link">

			<div style="overflow: auto;">
	
	
										<img data-original="https://www.fastighetssverige.se/upload/29789_puff.jpg?" class="lazy img-responsive newslisting_puff_image" style="float: right;padding: 5px 0 0 5px;;">
					
	
			<h2 class="header_size_1">Urban Properties vinner markanvisning i J&ouml;nk&ouml;ping</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Bygg/Arkitektur</span>

			
			Urban Properties har tillsammans med Laborma Interi&ouml;r vunnit en markanvisningst&auml;vling i J&ouml;nk&ouml;pings kommun. Projektet - Tr&auml;byn - omfattar cirka 15 000 BTA studentbost&auml;der i Ekhagen och har tagits fram tillsammans med arkitektbyr&aring;n Esencial.
			</p>
			</p>

			</a>

		
	<a href="https://www.fastighetssverige.se/artikel/urban-properties-vinner-markanvisning-i-jonkoping-30135" class="black-link">
	
	

	</div>
	</a>

	<hr>



			
			
	
		
	
	<a href="https://www.fastighetssverige.se/artikel/skanska-far-uppdrag-av-framtiden-30136" class="black-link">

			<div style="overflow: auto;">
	
	
										<img data-original="https://www.fastighetssverige.se/upload/29790_puff.jpg?" class="lazy img-responsive newslisting_puff_image" style="float: right;padding: 5px 0 0 5px;;">
					
	
			<h2 class="header_size_1">Skanska f&aring;r uppdrag av Framtiden</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Bygg/Arkitektur</span>

			
			Framtiden Byggutveckling har gett Skanska uppdraget att bygga den f&ouml;rsta etappen p&aring; Mandolingatan i V&auml;stra Fr&ouml;lunda. Det ing&aring;r i Bostad2021 och kommer att utf&ouml;ras som en totalentreprenad med 104 hyresl&auml;genheter. Byggstarten ber&auml;knas till b&ouml;rjan av 2019.
			</p>
			</p>

			</a>

		
	<a href="https://www.fastighetssverige.se/artikel/skanska-far-uppdrag-av-framtiden-30136" class="black-link">
	
	

	</div>
	</a>

	<hr>



			
			
	
		
	
	<a href="https://www.fastighetssverige.se/artikel/aros-preffen-borjar-handlas-i-dag-30133" class="black-link">

			<div style="overflow: auto;">
	
	
										<img data-original="https://www.fastighetssverige.se/upload/29787_puff.jpg?" class="lazy img-responsive newslisting_puff_image" style="float: right;padding: 5px 0 0 5px;;">
					
	
			<h2 class="header_size_1">Aros-preffen b&ouml;rjar handlas i dag</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Bolag</span>

			
			De f&ouml;rsta avsluten i Aros Bostads preferensaktie gjordes nu p&aring; morgonen p&aring; 95 kronor, tre kronor l&auml;gre &auml;n teckningskursen p&aring; 98 kronor.
			</p>
			</p>

			</a>

		
	<a href="https://www.fastighetssverige.se/artikel/aros-preffen-borjar-handlas-i-dag-30133" class="black-link">
	
			</a>
		<div style="overflow: auto;">
							<div class="col-sm-12">
					<ul class="related_articles">
						<a href="https://www.fastighetssverige.se/artikel/aros-noterar-preferensaktier-29916">
							<li>Aros noterar preferensaktier
						</a>
				</div>
						</ul>
		</div>
		<a href="https://www.fastighetssverige.se/artikel/aros-preffen-borjar-handlas-i-dag-30133" class="black-link">
	

	</div>
	</a>

	<hr>



			
			
	
		
	
	<a href="https://www.fastighetssverige.se/artikel/stendorren-tecknar-tioarigt-hyresavtal-i-point-nacka-30134" class="black-link">

			<div style="overflow: auto;">
	
	
	
			<h2 class="header_size_1">Stend&ouml;rren tecknar tio&aring;rigt hyresavtal i Point Nacka</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Uthyrning</span>

			
			Stend&ouml;rren har tecknat ett tio&aring;rigt hyresavtal med det kommunala bolaget Nacka Vatten och Avfall AB om 2 800 kvadratmeter i konceptfastigheten Point Nacka.
			</p>
			</p>

			</a>

		
	<a href="https://www.fastighetssverige.se/artikel/stendorren-tecknar-tioarigt-hyresavtal-i-point-nacka-30134" class="black-link">
	
	

	</div>
	</a>

	<hr>



			
			
	
		
	
	<a href="https://www.fastighetssverige.se/artikel/ny-affarsenhetschef-for-bonava-tyskland-30138" class="black-link">

			<div style="overflow: auto;">
	
	
										<img data-original="https://www.fastighetssverige.se/upload/29792_puff.jpg?" class="lazy img-responsive newslisting_puff_image" style="float: right;padding: 5px 0 0 5px;;">
					
	
			<h2 class="header_size_1">Ny aff&auml;rsenhetschef f&ouml;r Bonava Tyskland</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Karri&auml;r</span>

			
			Bonava Tyskland f&aring;r ny aff&auml;rsenhetschef den 1 januari 2019. Sabine Helterhoff, som i dag &auml;r chefsjurist och ansvarig f&ouml;r investeraraff&auml;ren f&ouml;r Bonava Tyskland, kommer att ta &ouml;ver rollen som aff&auml;rsenhetschef efter Olle Boback som g&aring;r i pension vid &aring;rsskiftet.
			</p>
			</p>

			</a>

		
	<a href="https://www.fastighetssverige.se/artikel/ny-affarsenhetschef-for-bonava-tyskland-30138" class="black-link">
	
	

	</div>
	</a>

	<hr>



			
			
	
		
	
	<a href="https://www.fastighetssverige.se/artikel/nu-gar-startskottet-for-290-bostader-i-ebbepark-30137" class="black-link">

			<div style="overflow: auto;">
	
	
										<img data-original="https://www.fastighetssverige.se/upload/29791_puff.jpg?" class="lazy img-responsive newslisting_puff_image" style="float: right;padding: 5px 0 0 5px;;">
					
	
			<h2 class="header_size_1">Nu g&aring;r startskottet f&ouml;r 290 bost&auml;der i Ebbepark</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Bygg/Arkitektur</span>

			
			St&aring;ng&aring;staden har tecknat kontrakt med ED Bygg Sverige kring att bygga 290 bost&auml;der i kvarteret Lugnet i Ebbepark i Link&ouml;ping. Byggstart ber&auml;knas ske under v&aring;ren 2019.
			</p>
			</p>

			</a>

		
	<a href="https://www.fastighetssverige.se/artikel/nu-gar-startskottet-for-290-bostader-i-ebbepark-30137" class="black-link">
	
	

	</div>
	</a>

	<hr>



			
			
	
		
	
	<a href="https://www.fastighetssverige.se/artikel/sa-krocktestas-detaljplaner-i-goteborg-30126" class="black-link">

			<div style="overflow: auto;">
	
						<img data-original="https://www.fastighetssverige.se/upload/29784_panorama.jpg?" class="lazy img-responsive" alt="En &quot;digital tvilling&quot; av G&ouml;teborg ger stora m&ouml;jligheter i stadsplaneringen. " style="width: 100%;" width="560" height="200" />
			
	
			<h2 class="header_size_1">S&aring; krocktestas detaljplaner i G&ouml;teborg</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Bygg/Arkitektur</span>

			
			En &quot;digital tvilling&quot; av G&ouml;teborg ser ut att kunna revolutionera b&aring;de stadsplaneringen och medborgardialogen. F&ouml;r Fastighetssverige ber&auml;ttar Eric Jeansson om hur man jobbar med den nya metoden.
			</p>
			</p>

			</a>

		
	<a href="https://www.fastighetssverige.se/artikel/sa-krocktestas-detaljplaner-i-goteborg-30126" class="black-link">
	
	

	</div>
	</a>

	<hr>



			
			
	
		
	
	<a href="https://www.fastighetssverige.se/artikel/optimal-etablerar-nya-aktorer-i-norrteljeporten-30125" class="black-link">

			<div style="overflow: auto;">
	
						<img data-original="https://www.fastighetssverige.se/upload/5288_panorama.jpg?" class="lazy img-responsive" alt="Norrteljeporten." style="width: 100%;" width="560" height="200" />
			
	
			<h2 class="header_size_1">Optimal etablerar nya akt&ouml;rer i Norrteljeporten</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Uthyrning</span>

			
			Med hj&auml;lp av akt&ouml;rer som bildar ett starkt bilkluster har Optimal nu fyllt den f&ouml;rsta etappen av Norrteljeporten 2.
			</p>
			</p>

			</a>

		
	<a href="https://www.fastighetssverige.se/artikel/optimal-etablerar-nya-aktorer-i-norrteljeporten-30125" class="black-link">
	
			</a>
		<div style="overflow: auto;">
							<div class="col-sm-6">
					<ul class="related_articles">
						<a href="https://www.fastighetssverige.se/artikel/ny-uthyrning-i-norrteljeporten-21768">
							<li>Ny uthyrning i Norrteljeporten
						</a>
				</div>
							<div class="col-sm-6">
					<ul class="related_articles">
						<a href="https://www.fastighetssverige.se/artikel/lager-157-oppnar-i-norrtalje-r-n-20886">
							<li>Lager 157 &ouml;ppnar i Norrt&auml;lje

						</a>
				</div>
						</ul>
		</div>
		<a href="https://www.fastighetssverige.se/artikel/optimal-etablerar-nya-aktorer-i-norrteljeporten-30125" class="black-link">
	

	</div>
	</a>

	<hr>



			
			
	
		
	
	<a href="https://www.fastighetssverige.se/artikel/tensta-torn-tilldelas-stadsmiljopris-30127" class="black-link">

			<div style="overflow: auto;">
	
	
										<img data-original="https://www.fastighetssverige.se/upload/29785_puff.jpg?" class="lazy img-responsive newslisting_puff_image" style="float: right;padding: 5px 0 0 5px;;">
					
	
			<h2 class="header_size_1">Tensta Torn tilldelas stadsmilj&ouml;pris</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Bygg/Arkitektur</span>

			
			Stockholms Handelskammares stadsmilj&ouml;pris &aring;r 2018 tilldelas Tensta Torn. Entrepren&ouml;ren bakom byggnaden &auml;r &Aring;ke Sundvall Byggnads AB.
			</p>
			</p>

			</a>

		
	<a href="https://www.fastighetssverige.se/artikel/tensta-torn-tilldelas-stadsmiljopris-30127" class="black-link">
	
	

	</div>
	</a>

	<hr>



			
			
	
		
	
	<a href="https://www.fastighetssverige.se/artikel/stena-staller-om-i-annu-ett-projekt-30107" class="black-link">

			<div style="overflow: auto;">
	
	
										<img data-original="https://www.fastighetssverige.se/upload/29772_puff.jpg?" class="lazy img-responsive newslisting_puff_image" style="float: right;padding: 5px 0 0 5px;;">
					
	
			<h2 class="header_size_1">Stena st&auml;ller om i &auml;nnu ett projekt</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Bost&auml;der</span>

			
			I b&ouml;rjan av &aring;ret st&auml;llde Stena Fastigheter om ett hundratal bostadsr&auml;tter till hyresr&auml;tter i Uppsala. Nu g&ouml;r man en omst&auml;llning i ytterligare ett projekt.
			</p>
			</p>

			</a>

		
	<a href="https://www.fastighetssverige.se/artikel/stena-staller-om-i-annu-ett-projekt-30107" class="black-link">
	
	

	</div>
	</a>

	<hr>



			
			
	
		
	
	<a href="https://www.fastighetssverige.se/artikel/kab-forvarvar-teslafastigheter-30109" class="black-link">

			<div style="overflow: auto;">
	
	
	
			<h2 class="header_size_1">KAB f&ouml;rv&auml;rvar Teslafastigheter</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Bolag</span>

			
			KAB Fastigheter som tidigare har haft fokus p&aring; bost&auml;der har f&ouml;rv&auml;rvat fastigheterna Generatorn 10, samt Generatorn 12 i M&ouml;lndal som &auml;r Teslas kombinerade utst&auml;llningslokal och servicecenter. F&ouml;r Fastighetssverige ber&auml;ttar bolagets fastighetschef varf&ouml;r man nu v&auml;ljer ett mer kommersiellt sp&aring;r.
			</p>
			</p>

			</a>

		
	<a href="https://www.fastighetssverige.se/artikel/kab-forvarvar-teslafastigheter-30109" class="black-link">
	
	

	</div>
	</a>

	<hr>



			
			
	
		
			<div class="balk"

							style="background-color: #d1e0e0;color: black;"
			>
			Lokalmarknadsdagen
		</div>
	
	<a href="https://www.fastighetssverige.se/artikel/forutsattningar-for-framtida-fastighetsaffarer-30108" class="black-link">

			<div style="overflow: auto;background-color: #D1E0E0;">
	
	
										<img data-original="https://www.fastighetssverige.se/upload/29773_puff.jpg?" class="lazy img-responsive newslisting_puff_image" style="float: right;padding: 5px 0 0 5px;;">
					
	
			<h2 class="header_size_1">F&ouml;ruts&auml;ttningar f&ouml;r framtida fastighetsaff&auml;rer</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Lokalmarknadsdagen V&aring;r</span>

			
			I en v&auml;rld som alltmer h&auml;nger samman p&aring;verkar de stora makrotrenderna &auml;ven p&aring; mikroniv&aring;. Hur p&aring;verkar hot om globala handelskrig den svenska ekonomin? Hur utvecklas r&auml;ntorna och hur p&aring;verkas ekonomin av den nya politiska situationen? Vilka &auml;r de viktigaste orosmolnen och hur ska de hanteras? Fr&aring;getecknen r&auml;tas ut p&aring; Branschens m&ouml;tesplats i G&ouml;teborg den 17 januari.
			</p>
			</p>

			</a>

		
	<a href="https://www.fastighetssverige.se/artikel/forutsattningar-for-framtida-fastighetsaffarer-30108" class="black-link">
	
			</a>
		<div style="overflow: auto;">
							<div class="col-sm-12">
					<ul class="related_articles">
						<a href="https://www.fastighetssverige.se/artikel/kickstarta-fastighetsaret-2019-med-branschkollegorna-30071">
							<li>Kickstarta fastighets&aring;ret 2019 med branschkollegorna
						</a>
				</div>
						</ul>
		</div>
		<a href="https://www.fastighetssverige.se/artikel/forutsattningar-for-framtida-fastighetsaffarer-30108" class="black-link">
	

	</div>
	</a>

	<hr>



			
			
	
		
	
	<a href="https://www.fastighetssverige.se/artikel/sa-gick-handelsexperimentet-i-nordstan-30106" class="black-link">

			<div style="overflow: auto;">
	
	
										<img data-original="https://www.fastighetssverige.se/upload/29779_puff.jpg?" class="lazy img-responsive newslisting_puff_image" style="float: left;padding: 5px 5px 0 0;">
					
	
			<h2 class="header_size_1">S&aring; gick handelsexperimentet i Nordstan</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Handel</span>

			
			F&ouml;r en m&aring;nad sedan &ouml;ppnades popupen The Fitting Room p&aring; K&ouml;pmansgatan i Nordstan, G&ouml;teborg med touchsk&auml;rmar och ett kraftigt bantat utbud i aff&auml;ren &ndash; s&aring; gick det sedan.
			</p>
			</p>

			</a>

		
	<a href="https://www.fastighetssverige.se/artikel/sa-gick-handelsexperimentet-i-nordstan-30106" class="black-link">
	
			</a>
		<div style="overflow: auto;">
							<div class="col-sm-12">
					<ul class="related_articles">
						<a href="https://www.fastighetssverige.se/artikel/sa-ska-touchskarmar-vanda-trenden-29672">
							<li>S&aring; ska touchsk&auml;rmar v&auml;nda trenden
						</a>
				</div>
						</ul>
		</div>
		<a href="https://www.fastighetssverige.se/artikel/sa-gick-handelsexperimentet-i-nordstan-30106" class="black-link">
	

	</div>
	</a>

	<hr>



			
			
	
		
	
	<a href="https://www.fastighetssverige.se/artikel/skanska-investerar-18-miljarder-i-citygate-30110" class="black-link">

			<div style="overflow: auto;">
	
	
										<img data-original="https://www.fastighetssverige.se/upload/29774_puff.jpg?" class="lazy img-responsive newslisting_puff_image" style="float: right;padding: 5px 0 0 5px;;">
					
	
			<h2 class="header_size_1">Skanska investerar 1,8 miljarder i Citygate</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Bolag</span>

			
			Skanska investerar cirka 1,8 miljarder kronor i kontorsprojektet Citygate i G&aring;rda i G&ouml;teborg.
			</p>
			</p>

			</a>

		
	<a href="https://www.fastighetssverige.se/artikel/skanska-investerar-18-miljarder-i-citygate-30110" class="black-link">
	
	

	</div>
	</a>

	<hr>



			
			
	
		
	
	<a href="https://www.fastighetssverige.se/artikel/belatchew-och-sveafastigheter-vinner-tavling-om-nytt-landmarke-i-hagsatra-30124" class="black-link">

			<div style="overflow: auto;">
	
	
										<img data-original="https://www.fastighetssverige.se/upload/29783_puff.jpg?" class="lazy img-responsive newslisting_puff_image" style="float: right;padding: 5px 0 0 5px;;">
					
	
			<h2 class="header_size_1">Belatchew och Sveafastigheter vinner t&auml;vling om nytt landm&auml;rke i Hags&auml;tra</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Bygg/Arkitektur</span>

			
			Belatchew Arkitekter har tillsammans med Sveafastigheter Bostad utsetts till vinnare f&ouml;r att bygga ett nytt landm&auml;rke i Hags&auml;tra Centrum med 130 hyresbost&auml;der som inrymmer alltifr&aring;n kompis- och kollektivl&auml;genheter till utrymmen f&ouml;r co-working, cykelverkstad och Sveriges minsta biograf.
			</p>
			</p>

			</a>

		
	<a href="https://www.fastighetssverige.se/artikel/belatchew-och-sveafastigheter-vinner-tavling-om-nytt-landmarke-i-hagsatra-30124" class="black-link">
	
	

	</div>
	</a>

	<hr>




<div class="additionalNews">
</div>

<br>

<div class="text-center">
	<a href="#" class="showMoreArticles black-link" style="font-weight: bold;font-size: 18px;">
	<span id="showArticlesStatic">
		<img src="/img/loadNewsArrowsStatic.gif" alt="Visa fler artiklar" style="width: 40px;" id="loadArticles" />
	</span>
	<span id="showArticlesAnimated" style="display: none;">
		<img src="/img/loadNewsArrows.gif" alt="Visa fler artiklar" style="width: 40px;" id="loadArticles" />
	</span>
		Visa fler artiklar
	</a>
	<br>
	<br>
</div>

		</div>

		<div class="col-sm-5 hidden-xs sidebar" style="max-width: 980px;">
			
			
			<div class="row" style="padding-top: 1px;">
				<div class="col-xs-12">
	<div class="panel panel-default" style="border: 0;">
		<div class="panel-heading" style="background-color: white;border: 0;">
			<h3 class="panel-title" style="font-size: 20px;margin-bottom: -15px;">Lediga Fastighetsjobb</h3>
		</div>
		<div class="panel-body">

			<img src="/img/fasticon_logo2.jpg" class="pull-right" />
			Presenteras i samarbete med<br>
			<a href="http://fasticonjobb.se/" target="_blank">Fasticon kompetens</a><br>
			<br>

			<div class="estateJobsSlider center-block" style="border: 0px solid red;max-width: 370px;padding-left: 10px;padding-right: 10px;">
								<div class="jobSlide">
										<a href="http://fasticonjobb.se/jredirect/?id=3981744246" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3281796408_Svenska_Bost_der.jpg" alt="Fastighetsf&ouml;rvaltare" title="Fastighetsf&ouml;rvaltare" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Fastighetsf&ouml;rvaltare</span><br>
					</a>

					<span class="text-muted">Stockholm</span>
					<br>
					<br>
					<hr>
										<a href="http://fasticonjobb.se/jredirect/?id=3981515391" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3981441088_Stend_rren.jpg" alt="Fastighetsf&ouml;rvaltare" title="Fastighetsf&ouml;rvaltare" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Fastighetsf&ouml;rvaltare</span><br>
					</a>

					<span class="text-muted">V&auml;ster&aring;s</span>
					<br>
					<br>
					<hr>
										<a href="http://fasticonjobb.se/jredirect/?id=3980920514" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3979459896_Tornberget.jpg" alt="Chef Projektavdelningen" title="Chef Projektavdelningen" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Chef Projektavdelningen</span><br>
					</a>

					<span class="text-muted">Haninge</span>
					<br>
					<br>
					<hr>
									</div>
								<div class="jobSlide">
										<a href="http://fasticonjobb.se/jredirect/?id=3979682759" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3979682019_Vacse.jpg" alt="F&ouml;rvaltare" title="F&ouml;rvaltare" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">F&ouml;rvaltare</span><br>
					</a>

					<span class="text-muted">Stockholm</span>
					<br>
					<br>
					<hr>
										<a href="http://fasticonjobb.se/jredirect/?id=3977986537" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3960115986_Ale_Kommun.jpg" alt="Teknisk f&ouml;rvaltare" title="Teknisk f&ouml;rvaltare" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Teknisk f&ouml;rvaltare</span><br>
					</a>

					<span class="text-muted">Ale</span>
					<br>
					<br>
					<hr>
										<a href="http://fasticonjobb.se/jredirect/?id=3976625013" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3976556452_Sodexo.jpg" alt="Projektchef uppdrag Tetra Pak" title="Projektchef uppdrag Tetra Pak" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Projektchef uppdrag Tetra Pak</span><br>
					</a>

					<span class="text-muted">Lund</span>
					<br>
					<br>
					<hr>
									</div>
								<div class="jobSlide">
										<a href="http://fasticonjobb.se/jredirect/?id=3973611954" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3502914414_Stenvalvet.jpg" alt="Projektansvarig" title="Projektansvarig" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Projektansvarig</span><br>
					</a>

					<span class="text-muted">Stockholm</span>
					<br>
					<br>
					<hr>
										<a href="http://fasticonjobb.se/jredirect/?id=3973634343" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3502914414_Stenvalvet.jpg" alt="Fastighetsf&ouml;rvaltare" title="Fastighetsf&ouml;rvaltare" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Fastighetsf&ouml;rvaltare</span><br>
					</a>

					<span class="text-muted">&Ouml;rebro</span>
					<br>
					<br>
					<hr>
										<a href="http://fasticonjobb.se/jredirect/?id=3973510493" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3734759660_Hyltebost_der.jpg" alt="Fastighetschef" title="Fastighetschef" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Fastighetschef</span><br>
					</a>

					<span class="text-muted">Hylte</span>
					<br>
					<br>
					<hr>
									</div>
								<div class="jobSlide">
										<a href="http://fasticonjobb.se/jredirect/?id=3972948393" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3976067444_STUBO.jpg" alt="Chef bygg och fastighetsteknik" title="Chef bygg och fastighetsteknik" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Chef bygg och fastighetsteknik</span><br>
					</a>

					<span class="text-muted">Ulricehamn</span>
					<br>
					<br>
					<hr>
										<a href="http://fasticonjobb.se/jredirect/?id=3970976840" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3304443397_AB_Bjuvsbost_der.jpg" alt="Teknisk f&ouml;rvaltare" title="Teknisk f&ouml;rvaltare" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Teknisk f&ouml;rvaltare</span><br>
					</a>

					<span class="text-muted">Bjuv</span>
					<br>
					<br>
					<hr>
										<a href="http://fasticonjobb.se/jredirect/?id=3971056950" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3735051935_Clas_Ohlson.jpg" alt="Lease Manager" title="Lease Manager" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Lease Manager</span><br>
					</a>

					<span class="text-muted">Stockholm</span>
					<br>
					<br>
					<hr>
									</div>
								<div class="jobSlide">
										<a href="http://fasticonjobb.se/jredirect/?id=3968938550" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3646915181_ost_der_Logga_hemsida.jpg" alt="Bitr&auml;dande Lokalf&ouml;rvaltare" title="Bitr&auml;dande Lokalf&ouml;rvaltare" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Bitr&auml;dande Lokalf&ouml;rvaltare</span><br>
					</a>

					<span class="text-muted">Stockholm</span>
					<br>
					<br>
					<hr>
										<a href="http://fasticonjobb.se/jredirect/?id=3964477349" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3543392025_Esl_vs_Bostads_AB.jpg" alt="IT- och digitaliseringsansvarig" title="IT- och digitaliseringsansvarig" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">IT- och digitaliseringsansvarig</span><br>
					</a>

					<span class="text-muted">Esl&ouml;v</span>
					<br>
					<br>
					<hr>
										<a href="http://fasticonjobb.se/jredirect/?id=3961451275" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3961535780_AB_Lomma_Tegelbruk.jpg" alt="F&ouml;rvaltare" title="F&ouml;rvaltare" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">F&ouml;rvaltare</span><br>
					</a>

					<span class="text-muted">Malm&ouml;</span>
					<br>
					<br>
					<hr>
									</div>
								<div class="jobSlide">
										<a href="http://fasticonjobb.se/jredirect/?id=3961415652" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3252299310_Ica_Fastigheter.jpg" alt="Teknisk f&ouml;rvaltare" title="Teknisk f&ouml;rvaltare" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Teknisk f&ouml;rvaltare</span><br>
					</a>

					<span class="text-muted">Stockholm,V&auml;ster&aring;s</span>
					<br>
					<br>
					<hr>
										<a href="http://fasticonjobb.se/jredirect/?id=3960690909" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3960115986_Ale_Kommun.jpg" alt="Byggnadsinspekt&ouml;r" title="Byggnadsinspekt&ouml;r" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Byggnadsinspekt&ouml;r</span><br>
					</a>

					<span class="text-muted">Ale</span>
					<br>
					<br>
					<hr>
										<a href="http://fasticonjobb.se/jredirect/?id=3951815634" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3803714893_Palmung.jpg" alt="Teknisk F&ouml;rvaltare" title="Teknisk F&ouml;rvaltare" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Teknisk F&ouml;rvaltare</span><br>
					</a>

					<span class="text-muted">G&ouml;teborg</span>
					<br>
					<br>
					<hr>
									</div>
								<div class="jobSlide">
										<a href="http://fasticonjobb.se/jredirect/?id=3948382734" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3646915181_ost_der_Logga_hemsida.jpg" alt="Driftingenj&ouml;r Lokaler" title="Driftingenj&ouml;r Lokaler" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Driftingenj&ouml;r Lokaler</span><br>
					</a>

					<span class="text-muted">Stockholm</span>
					<br>
					<br>
					<hr>
										<a href="http://fasticonjobb.se/jredirect/?id=3853595370" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3481985466_Landstinget_Blekinge.jpg" alt="Fastighetsf&ouml;rvaltare" title="Fastighetsf&ouml;rvaltare" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Fastighetsf&ouml;rvaltare</span><br>
					</a>

					<span class="text-muted">Karlskrona</span>
					<br>
					<br>
					<hr>
										<a href="http://fasticonjobb.se/jredirect/?id=3843367946" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3282810257_H_rs_Fastighets_AB.jpg" alt="Projektledare - Nyproduktion lokaler och bost&auml;der" title="Projektledare - Nyproduktion lokaler och bost&auml;der" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Projektledare - Nyproduktion lokaler och bost&auml;der</span><br>
					</a>

					<span class="text-muted">H&ouml;&ouml;r</span>
					<br>
					<br>
					<hr>
									</div>
							</div>

			<br>
			<a href="https://www.fastighetssverige.se/lediga-jobb">Se alla lediga fastighetsjobb &raquo;</a>
		</div>

	</div>
</div>
			</div>

							
							
						<div class="row">
				<div class="col-sm-12">
					<div class="panel panel-default" style="border: 0;">
						<div class="panel-heading" style="background-color: white;border: 0;padding-bottom: 0;">
							<h3 class="panel-title" style="font-size: 20px;">Kommande seminarier</h3>
						</div>

						<div class="panel-body">
															<div class="row">
																	<div class="col-sm-6" style="word-wrap: break-word;">

									<a href="/lokalmarknadsdagen_var" style="font-weight: bold;" class="black-link">
										<img src="https://www.fastighetssverige.se/uploads/events/thumbnail/3/thumbnail_f8c4d.jpg" class="img-responsive" />
									Lokalmarknadsdagen</a><br>

									<strong style="font-size: 18px;"><span class="glyphicon glyphicon-calendar" aria-hidden="true" style="color: #de3722;font-size: 20px;"></span> 2019-01-17</strong>

									</div>
																	<div class="col-sm-6" style="word-wrap: break-word;">

									<a href="/fastighetsmarknadsdagen_ostergotland" style="font-weight: bold;" class="black-link">
										<img src="https://www.fastighetssverige.se/uploads/events/thumbnail/5/thumbnail.jpg" class="img-responsive" />
									Fastighetsmarknadsdagen &Ouml;sterg&ouml;tland</a><br>

									<strong style="font-size: 18px;"><span class="glyphicon glyphicon-calendar" aria-hidden="true" style="color: #de3722;font-size: 20px;"></span> 2019-01-31</strong>

									</div>
																</div>
															<div class="row">
																	<div class="col-sm-6" style="word-wrap: break-word;">

									<a href="/stora_bostadsdagen" style="font-weight: bold;" class="black-link">
										<img src="https://www.fastighetssverige.se/uploads/events/thumbnail/15/thumbnail_73106.jpg" class="img-responsive" />
									Stora Bostadsdagen</a><br>

									<strong style="font-size: 18px;"><span class="glyphicon glyphicon-calendar" aria-hidden="true" style="color: #de3722;font-size: 20px;"></span> 2019-02-20</strong>

									</div>
																	<div class="col-sm-6" style="word-wrap: break-word;">

									<a href="/fastighetsmarknadsdagen_jonkoping" style="font-weight: bold;" class="black-link">
										<img src="https://www.fastighetssverige.se/uploads/events/thumbnail/16/thumbnail_efaed.jpg" class="img-responsive" />
									Fastighetsmarknadsdagen J&ouml;nk&ouml;ping County</a><br>

									<strong style="font-size: 18px;"><span class="glyphicon glyphicon-calendar" aria-hidden="true" style="color: #de3722;font-size: 20px;"></span> 2019-04-04</strong>

									</div>
																</div>
							
							<br>
							<a href="https://www.fastighetssverige.se/seminarier">Se alla seminarier</a>
						</div>
					</div>
				</div>
			</div>
			
						<div class="row">
				<div class="col-sm-12">
					<div class="panel panel-default" style="border: 0;">
						<div class="panel-heading" style="background-color: white;border: 0;padding-bottom: 0;">
							<h3 class="panel-title" style="font-size: 20px;">Senast från Fastighetssverige Plus</h3>
						</div>

						<div class="panel-body">
							<h4>Prime Livings vd: &quot;Inte allvarligt&quot;</h4>

							<p>
								<span class="category">Bolag</span>
								Prime Livings likviditet &auml;r anstr&auml;ngd och kan vara slut i december. F&ouml;r Fastighetssverige ber&auml;ttar bolagets vd om st&auml;mningen p&aring; bolaget och hur man nu arbetar f&ouml;r att l&ouml;sa problemet.
							</p>

							<p>
								<a href="https://www.fastighetssverige.se/artikel/prime-livings-vd-inte-allvarligt-30132">Läs mer</a>
							</p>

							<p>
								<a href="https://www.fastighetssverige.se/plus">Mer om Fastighetssverige Plus</a>
							</p>
						</div>
					</div>
				</div>
			</div>
			
			<div class="row">
				<div class="col-sm-12">
					<h3>Fastighetssverige på sociala medier</h3>
				</div>
			</div>

			<div class="row">
				<div class="col-sm-4">
					<a href="https://www.linkedin.com/company/9461939/">
						<img src="/img/icons/linkedin_large.png" class="img-responsive" />
					</a>
				</div>

				<div class="col-sm-4">
					<a href="https://www.facebook.com/fastighetssverige">
						<img src="/img/icons/facebook_large.png" class="img-responsive" />
					</a>
				</div>
				<div class="col-sm-4">
					<a href="https://twitter.com/fsve">
						<img src="/img/icons/twitter_large.jpg" class="img-responsive" style="border-radius: 4px;" />
					</a>
				</div>
			</div>

			<br>

			<div class="row">
				<div class="col-sm-12">

					<div class="panel panel-default" style="border: 0;">
						<div class="panel-heading" style="background-color: white;border: 0;padding-bottom: 0;">
						</div>

						<div class="panel-body">
							<p>
							<img src="/tmp/ln_logo.png" class="img-responsive" />

							<a href="http://www.lokalnytt.se" target="_blank">Lokalnytt.se</a> - Hitta ditt nya drömkontor idag. Tusentals lediga lokaler inom hela Sverige.<br>
							</p>

							<br>
							<hr>
							<br>

							<p>
							<img src="/img/npn_logo_small.png" class="img-responsive" alt="Nordic Property News" />
							<a href="http://nordicpropertynews.com" target="blank">Nordic Property News</a>

								reports the latest news from the Nordic real estate market with an international
								newsletter every friday.
						</div>
					</div>
				</div>
			</div>

			 
		</div>

	</div>
</div>

<br>

<footer class="footer">
	<div class="container-fluid" style="max-width: 1100px;">

		<div class="row">
			<div class="col-xs-2" style="padding: 0;margin: 0;max-width: 50px;">
				<img src="/img/f_logo_2.png" class="img-responsive" alt="Fastighetssverige" />
			</div>

			<div class="col-xs-10">
				<p class="white-link p14">
					<a href="https://www.fastighetssverige.se/om-oss">Om Fastighetssverige</a>
					<a href="https://www.fastighetssverige.se/tipsa">Tipsa oss</a>
					<a href="https://www.fastighetssverige.se/feed">Rss</a>
					<a href="https://www.fastighetssverige.se/cookies">Cookies</a>
					<a href="https://www.fastighetssverige.se/integritetspolicy">Integritetspolicy</a>
				</p>

				<hr style="border-color: #b22f1e;padding: 0;margin: 0;margin-bottom: 10px;">

				<p class="p14" style="font-weight: normal;">
					&copy; 2018 Fastighetssverige &bull; Ansvarig utgivare: Rolf Andersson &bull; Chefredaktör: Eddie Ekberg<br>
					<br>
					Fastighetssverige.se använder cookies för att förbättra din upplevelse.<br>
					Genom att använda Fastighetssverige.se godkänner du vår <a href="https://www.fastighetssverige.se/cookies" style="color: lightblue;text-transform: lowercase;padding-right: 0;">användning av cookies</a>
					och vår <a href="https://www.fastighetssverige.se/integritetspolicy" style="color: lightblue;text-transform: lowercase;padding-right: 0;">Integritetspolicy</a>.
				</p>
			</div>
		</div>

		<div class="row visible-xs">
			<div class="col-xs-4">
				<a href="https://www.linkedin.com/company/9461939/">
					<img src="/img/icons/linkedin_large.png" class="img-responsive" />
				</a>
			</div>
			<div class="col-xs-4">
				<a href="https://www.facebook.com/fastighetssverige">
					<img src="/img/icons/facebook_large.png" class="img-responsive" />
				</a>
			</div>
			<div class="col-xs-4">
				<a href="https://twitter.com/fsve">
					<img src="/img/icons/twitter_large.jpg" class="img-responsive" style="border-radius: 4px;" />
				</a>
			</div>
		</div>
	</div>
</footer>



<script src="/thirdparty/jquery/jquery_1_11_1.min.js"></script>
<script src="/thirdparty/bootstrap/js/bootstrap.min.js"></script>
<script src="/thirdparty/lazyload/jquery.lazyload.min.js"></script>
<script>$("img.lazy").lazyload({threshold:800});</script>


<script src="/js/showMoreArticles.js"></script>

<script type="text/javascript" src="/thirdparty/fancybox/jquery.fancybox.pack.js"></script>

<script type="text/javascript">
	$(document).ready(function() {
		$('.fancybox').fancybox({
			helpers: {
				overlay: {
					locked: false
				},
				title	: { type : 'inside' },
				buttons	: {}
			}
		});

		g_pageCount = 2;
		$(".showMoreNews").click(function(e) {
			e.preventDefault();
			jQuery.get("/artiklar/listaartikel/" + g_pageCount + "/" + 30128, function(data) {

				$(".additionalNews").append(data);

				// Re-trigger media for newly loaded content
				$("img.lazy").lazyload({
				    threshold : 200
				});
				$(".fotorama").fotorama();
			});
			g_pageCount++;

			$(this).blur();
		});

		$(".showCommentsLink").click(function(e) {
			e.preventDefault();

			$(".commentField").slideDown();
			$(".showCommentsLinkBox").hide();
		});

	});

	$("body").tooltip({ selector: '[data-toggle=tooltip]' });

	$(window).load(function() {
		var disqus_identifier = 30128
		var disqus_developer = 1;

		(function() {
			var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
			dsq.src = 'https://fastighetssverige.disqus.com/embed.js';
			(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		})();
	});
</script>




<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-3458040-1', 'auto');
ga('send', 'pageview');

$(window).load(function() {

	!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");

	(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));

	$(".fb-likebox").html('<div class="fb-page" data-href="https://www.facebook.com/fastighetssverige" data-width="500" data-height="600" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/fastighetssverige"><a href="https://www.facebook.com/fastighetssverige">Fastighetssverige</a></blockquote></div></div>');
});



</script>

<script src="/thirdparty/fotorama/fotorama.js"></script>

<script type="text/javascript" src="/thirdparty/slick/slick.min.js"></script>

<script src="/js/base.js?20151123"></script>

</body>
</html>

