<!DOCTYPE html>
<html lang="sv">
<head>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="description" content="
				Fastighetssverige är landets ledande nyhetsmedia för den kommersiella fastighetsbranschen. Vi ger ut ett exklusivt magasin och ett gratis dagligt nyhetsbrev.
				">
	<link rel="shortcut icon" href="/img/favicon.png">
	<title>
					Real Holding s&auml;ljer Sydfastgruppen
			| Fastighetssverige.se
			</title>
	<link rel="alternate" type="application/rss+xml" title="Fastighetssverige RSS" href="http://www.fastighetssverige.se/feed">

	<link href="/thirdparty/bootstrap/css/bootstrap.min.css" rel="stylesheet">
	<link href="/thirdparty/fotorama/fotorama.css" rel="stylesheet" />

	<!--[if lt IE 9]>
	<link href="/css/ie8.css?20150827" rel="stylesheet">
	<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
	<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
	<![endif]-->

	<link rel="stylesheet" type="text/css" href="/thirdparty/slick/slick.css"/>
	<link rel="stylesheet" type="text/css" href="/thirdparty/slick/slick-theme.css"/>

	<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' rel='stylesheet' type='text/css'>
	<link href="/css/default.css?20171108" rel="stylesheet" />

		
<link rel="stylesheet" href="/thirdparty/fancybox/jquery.fancybox.css" type="text/css" media="screen" />
<link rel="stylesheet" href="/css/article.css?20150827" type="text/css" media="screen" />

<meta property="og:title" content="Real Holding s&auml;ljer Sydfastgruppen" />
<meta property="og:description" content="Real Holding s&auml;ljer dotterbolaget Real Sydfastgruppen till Sterner Stenhus." />
<meta property="og:site_name" content="Fastighetssverige" />
<meta property="og:url" content="http://www.fastighetssverige.se/artikel/real-holding-saljer-sydfastgruppen-26893" />


</head>
<body>

<div class="container-fluid top_bar">
	<div class="row center-block" style="max-width: 1157px;margin-top: 10px;margin-bottom: 10px;padding-left: 0;">

		<div class="col-sm-2 hidden-sm hidden-xs pull-left" style="padding: 0; width: 160px;border: 0px solid red;margin-left: -6px;">
			<a href="/"><img src="/img/f_logo_2.png" class="f_logo_img img-responsive" alt="Fastighetssverige"></a>
		</div>

		<div class="col-md-10 col-sm-12 col-xs-12 padding-lg menu_image_container pull-right" style="max-width: 1100px;padding: 0;">
																<a href="http://www.fastighetssverige.se/banner/out/3072" target="_blank">
						<img src="http://www.fastighetssverige.se/data/3072.gif"
							 class="img-responsive menu_image" alt="Image">
					</a>
							
		</div>
	</div>
</div>
<nav class="navbar navbar-default navbar_fs static-top">
	<div class="container">
		<div class="navbar-header">
			<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
				<span class="sr-only">Toggle navigation</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
			<a class="navbar-brand visible-xs visible-sm" href="/">
				<img src="/img/f_logo_xs.png" alt="Fastighetssverige">
			</a>
		</div>
		<div id="navbar" class="navbar-collapse collapse pull-left-sm">
			<ul class="nav navbar-nav navbar-npn-nav">
				<li><a href="/">Hem</a></li>
				<li><a href="http://www.fastighetssverige.se/branschguiden">Branschguiden</a></li>
				<li><a href="http://www.fastighetssverige.se/seminarier">Seminarier</a></li>
				<li><a href="http://www.fastighetssverige.se/nyhetsbrevet">Nyhetsbrevet</a></li>
				<li><a href="http://www.fastighetssverige.se/annonsera">Annonsera</a></li>
				<li><a href="http://www.fastighetssverige.se/magasinet">Magasinet</a></li>
				<li><a href="http://www.fastighetssverige.se/plus">Plus</a></li>
				<li><a href="http://www.fastighetssverige.se/sok" class="visible-xs">Sök</a></li>
			</ul>

			<ul class="nav navbar-nav navbar-npn-nav pull-right hidden-xs">
				<li><a href="http://www.fastighetssverige.se/english"><img src="/img/eng_flag.png" alt="English" /></a></li>
				<li><a href="http://www.fastighetssverige.se/sok"><img src="/img/search_icon.png?20171121" alt="Sök" /> <span class="visible-lg-inline">Sök</span></a></li>
			</ul>
		</div>
	</div>
</nav>




<div class="container" id="fullContainer" style="border-radius: 3px;margin-top: 5px;margin-bottom: 5px;">
	<div class="row">
		<div class="col-sm-7" id="left_news_column" style="min-height: 734px;padding-top: 3px;border-radius: 3px;background-color: white;"> 			
<h1>Real Holding s&auml;ljer Sydfastgruppen</h1>




<div class="text-muted">
Publicerad den 28 December 2017
</div>

<br>


<p class="ingress">

<span class="category">Bolag</span>
	
Real Holding s&auml;ljer dotterbolaget Real Sydfastgruppen till Sterner Stenhus.
</p>



<p>
Real Sydfastgruppen AB förvaltar fastigheter i stora delar av Sverige. I portföljen finns fastigheter från flera olika fastighetsägare och på många orter. <br />
<br />
Att sälja verksamheten i detta dotterbolag är ytterligare ett steg i renodlingen av Real Holdings nya strategi.<br />
<br />
Sterner Stenhusgruppen köper Sydfastgruppen i en inkråmsaffär. Personal, kunder och leverantörsavtal ingår i affären. Sterner Stenhusgruppen övertar verksamheten den 29 december 2017.<br />
<br />
Sterner Stenhusgruppen förvärvar verksamheten för 0,5 miljoner kronor vilket ökar Real Sydfastgruppen AB:s resultat med motsvarande.<br />
<br />
- För Sydfastgruppens verksamhet är detta en mycket bra lösning, med bibehållen personalstyrka och ett redan nära samarbete med Sterner Stenhusgruppen kan vi nu fördjupa det och bygga en förvaltarorganisation, säger Claes Örtegren, vd på Sydfastgruppen.<br />
<br />
- Detta är en bra och sund affär för samtliga parter, såväl kunder som personal och ägare. Real kan nu ta ytterligare ett steg mot det tydliga fokus vi har på att äga och utveckla kommersiella fastigheter i mellersta och södra Sverige. Vårt fokus skall ligga förädling av våra egna fastigheter, säger Anna Weiner Jiffer, tillförordnad vd på Real Holding.<br />

</p>

<br>
	<p>
	<strong> - Nicklas Tollesson</strong><br>
	<a href="mailto:nicklas@fastighetssverige.se">nicklas@fastighetssverige.se</a>
	</p>

<br>

	<h4>Relaterade artiklar</h4>
	<ul>
					<li><a href="http://www.fastighetssverige.se/artikel/real-holding-koper-sydfastgruppen-21568">Real Holding k&ouml;per Sydfastgruppen</a>
			</ul>


	<h4>Ämnen</h4>
			<span class="article_tag">
			<a href="http://www.fastighetssverige.se/taggar/Bolag">Bolag</a>
		</span>
			<span class="article_tag">
			<a href="http://www.fastighetssverige.se/taggar/Real%20Holding">Real Holding</a>
		</span>
			<span class="article_tag">
			<a href="http://www.fastighetssverige.se/taggar/Sterner%20Stenhus">Sterner Stenhus</a>
		</span>
			<span class="article_tag">
			<a href="http://www.fastighetssverige.se/taggar/Anna%20Weiner%20Jiffer">Anna Weiner Jiffer</a>
		</span>
			<span class="article_tag">
			<a href="http://www.fastighetssverige.se/taggar/Claes%20%C3%96rtegren">Claes &Ouml;rtegren</a>
		</span>
	
<br>





<br>

<p>
	<span class="glyphicon glyphicon-envelope" aria-hidden="true" style="color: #337ac2;"></span>
	<a href="http://www.fastighetssverige.se/skicka_artikel/26893">Skicka denna artikel till e-post</a>

	<br>

			<span class="glyphicon glyphicon-print" aria-hidden="true" style="color: #337ac2;"></span>
		<a href="http://www.fastighetssverige.se/artikel/pdf/real-holding-saljer-sydfastgruppen-26893" target="_blank">Skriv ut/PDF</a>
	</p>

<!-- AddToAny BEGIN -->
<div class="share_article_box">
<div class="a2a_kit a2a_default_style">
	<a class="a2a_dd" href="http://www.addtoany.com/share_save?linkurl=http%3A%2F%2Fwww.fastighetssverige.se%2Fartikel%2Freal-holding-saljer-sydfastgruppen-26893/&amp;linkname=Real Holding s&auml;ljer Sydfastgruppen">Dela artikeln</a>
	<span class="a2a_divider"></span>
	<a class="a2a_button_facebook"></a>
	<a class="a2a_button_twitter"></a>
</div>
<script type="text/javascript">
	var a2a_config = a2a_config || {};
	a2a_config.linkname = "Real Holding s&auml;ljer Sydfastgruppen";
	a2a_config.linkurl = "http://www.fastighetssverige.se/artikel/real-holding-saljer-sydfastgruppen-26893";
	a2a_config.onclick = 1;
	a2a_config.color_main = "D7E5ED";
	a2a_config.color_border = "AECADB";
	a2a_config.color_link_text = "333333";
	a2a_config.color_link_text_hover = "333333";
</script>
<script type="text/javascript" src="/thirdparty/addtoany/page.js" defer></script>
<!-- AddToAny END -->
</div>


<br>
<h3>Kommentera</h3>

<p class="p14">
När du lämnar en kommentar måste du uppge e-post, den används endast till att informera dig om
svar på din kommentar och visas inte för andra besökare.
</p>

<div id="disqus_thread"></div>
<script type="text/javascript">
</script>
<noscript>Det krävs JavaScript för att se <a href="http://disqus.com/?ref_noscript=fastighetssverige">kommentarerna via Disqus</a>.</noscript>

<br>
<br>


<div class="more_news_balk">
	Mer från Fastighetssverige
</div>

<a href="http://www.fastighetssverige.se/artikel/skulle-kunna-kopa-lika-mycket-till-26899" class="black-link">

			<div style="overflow: auto;">
	
	
										<img data-original="http://www.fastighetssverige.se/upload/5601_puff.jpg" class="lazy img-responsive newslisting_puff_image" style="float: right;padding: 5px 0 0 5px;;">
					
	
			<h2 class="header_size_1">&quot;Skulle kunna k&ouml;pa lika mycket till&quot;</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Bolag</span>

			
			Efter en miljardaff&auml;r med Stena Fastigheter b&ouml;rjar Folksam f&aring; upp &aring;ngan i G&ouml;teborg. F&ouml;r Fastighetssverige ber&auml;ttar Lars Johnsson, chef f&ouml;r Folksamgruppens fastighetsverksamhet, om framtidsplanerna f&ouml;r G&ouml;teborg, stadens dragningskraft och varf&ouml;r man satsar p&aring; offmarket-aff&auml;rer.
			</p>
			</p>

			</a>

					<a href="http://www.fastighetssverige.se/artikel/stena-storsaljer-i-goteborg-26898" class="black-link">
							<div class="col-sm-12">
					<h4>Stena stors&auml;ljer i G&ouml;teborg</h4>

					<p>
					<span class="category">Transaktioner</span>
					Stena s&auml;ljer fyra kontorsfastigheter, bland annat Gr&ouml;na Skrapan, i G&ouml;teborg till Folksam f&ouml;r 1,63 miljarder kronor.
					</p>
				</div>
						</a>
		
	<a href="http://www.fastighetssverige.se/artikel/skulle-kunna-kopa-lika-mycket-till-26899" class="black-link">
	
	

	</div>
	</a>

	<hr>



			
			
		
	
	<a href="http://www.fastighetssverige.se/artikel/har-ar-de-mest-profilerade-varvningarna-under-q4-26880" class="black-link">

			<div style="overflow: auto;">
	
	
										<img data-original="http://www.fastighetssverige.se/upload/12410_puff.jpg" class="lazy img-responsive newslisting_puff_image" style="float: right;padding: 5px 0 0 5px;;">
												<img data-original="http://www.fastighetssverige.se/upload/12465_puff.jpg" class="lazy img-responsive newslisting_puff_image" style="float: right;padding: 5px 0 0 5px;;">
					
	
			<h2 class="header_size_1">H&auml;r &auml;r de mest profilerade v&auml;rvningarna under Q4</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Karri&auml;r</span>

			
			Fastighetssverige har listat branschens hetaste rekryteringar fr&aring;n det sista kvartalet 2017. Vem toppar n&auml;r h&ouml;sten och vinterns alla v&auml;rvningar summeras?
			</p>
			</p>

			</a>

		
	<a href="http://www.fastighetssverige.se/artikel/har-ar-de-mest-profilerade-varvningarna-under-q4-26880" class="black-link">
	
			</a>
		<div style="overflow: auto;">
							<div class="col-sm-6">
					<ul class="related_articles">
						<a href="http://www.fastighetssverige.se/artikel/har-ar-de-mest-profilerade-varvningarna-under-q3-25961">
							<li>H&auml;r &auml;r de mest profilerade v&auml;rvningar...
						</a>
				</div>
							<div class="col-sm-6">
					<ul class="related_articles">
						<a href="http://www.fastighetssverige.se/artikel/har-ar-de-mest-profilerade-varvningarna-under-q2-25165">
							<li>H&auml;r &auml;r de mest profilerade v&auml;rvningar...
						</a>
				</div>
						</ul>
		</div>
		<a href="http://www.fastighetssverige.se/artikel/har-ar-de-mest-profilerade-varvningarna-under-q4-26880" class="black-link">
	

	</div>
	</a>

	<hr>

	

			
			
				<div class="visible-xs">

			<div class="row">
				<div class="col-xs-12" style="color: darkgrey;">
					Annons
				</div>
			</div>

			<div class="row">
												<div class="col-xs-6" style="padding: 15px;">
						<a href="http://www.fastighetssverige.se/banner/out/3039" target="_blank">
							<img src="http://www.fastighetssverige.se/data/3039.gif" class="img-responsive" alt="Image">
						</a>
					</div>
				
										</div>
		</div>
	
			<div class="balk"

							style="background-color: #d1e0e0;color: black;"
			>
			Lokalmarknadsdagen
		</div>
	
	<a href="http://www.fastighetssverige.se/artikel/de-leder-lokalmarknadsdagen-26896" class="black-link">

			<div style="overflow: auto;background-color: #D1E0E0;">
	
			<img data-original="http://www.fastighetssverige.se/upload/12669_panorama.jpg" class="lazy img-responsive" alt="Anders Huleg&aring;rdh, Lennart Weiss, Erik Blix, Susanne &Aring;hl&eacute;n och Nils &Aring;ke Rydqvist" style="width: 100%;" width="560" height="200" />
	
	
			<h2 class="header_size_1">De leder Lokalmarknadsdagen</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Lokalmarknadsdagen</span>

			
			Den 16 januari h&aring;lls anrika Lokalmarknadsdagen p&aring; Clarion Hotel Post i G&ouml;teborg.<br />
Det klassiska heldagsseminariet kommer att ledas av ett g&auml;ng med erfarenhet och expertis kring bland annat satir, politik, kompetensf&ouml;rs&ouml;rjning, juridik och fastigheter.
			</p>
			</p>

			</a>

		
	<a href="http://www.fastighetssverige.se/artikel/de-leder-lokalmarknadsdagen-26896" class="black-link">
	
			</a>
		<div style="overflow: auto;">
							<div class="col-sm-6">
					<ul class="related_articles">
						<a href="http://www.fastighetssverige.se/artikel/rutger-arnhult-om-framtida-goteborgssatsningar-26734">
							<li>Rutger Arnhult om framtida G&ouml;teborgss...
						</a>
				</div>
							<div class="col-sm-6">
					<ul class="related_articles">
						<a href="http://www.fastighetssverige.se/artikel/han-oppningstalar-pa-lokalmarknadsdagen-26587">
							<li>Han &ouml;ppningstalar p&aring; Lokalmarknadsdagen
						</a>
				</div>
						</ul>
		</div>
		<a href="http://www.fastighetssverige.se/artikel/de-leder-lokalmarknadsdagen-26896" class="black-link">
	

	</div>
	</a>

	<hr>



			
			
		
	
	<a href="http://www.fastighetssverige.se/artikel/placeras-pa-obs-listan-26901" class="black-link">

			<div style="overflow: auto;">
	
	
	
			<h2 class="header_size_1">Placeras p&aring; Obs-listan</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Bolag</span>

			
			Karlbergsv&auml;gen 77 Fastighets AB:s preferensaktie placeras p&aring; First Norths observationslista &ndash; anledningen &auml;r likviditetsbrist.
			</p>
			</p>

			</a>

		
	<a href="http://www.fastighetssverige.se/artikel/placeras-pa-obs-listan-26901" class="black-link">
	
			</a>
		<div style="overflow: auto;">
							<div class="col-sm-6">
					<ul class="related_articles">
						<a href="http://www.fastighetssverige.se/artikel/lista-sa-gick-det-for-borsens-nykomlingar-26579">
							<li>Lista: S&aring; gick det f&ouml;r b&ouml;rsens nykoml...
						</a>
				</div>
							<div class="col-sm-6">
					<ul class="related_articles">
						<a href="http://www.fastighetssverige.se/artikel/nytt-bolag-noterar-preffar-i-dag-24408">
							<li>Nytt bolag noterar preffar i dag
						</a>
				</div>
						</ul>
		</div>
		<a href="http://www.fastighetssverige.se/artikel/placeras-pa-obs-listan-26901" class="black-link">
	

	</div>
	</a>

	<hr>



			
			
		
	
	<a href="http://www.fastighetssverige.se/artikel/real-holding-saljer-sydfastgruppen-26893" class="black-link">

			<div style="overflow: auto;">
	
	
	
			<h2 class="header_size_1">Real Holding s&auml;ljer Sydfastgruppen</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Bolag</span>

			
			Real Holding s&auml;ljer dotterbolaget Real Sydfastgruppen till Sterner Stenhus.
			</p>
			</p>

			</a>

		
	<a href="http://www.fastighetssverige.se/artikel/real-holding-saljer-sydfastgruppen-26893" class="black-link">
	
			</a>
		<div style="overflow: auto;">
							<div class="col-sm-12">
					<ul class="related_articles">
						<a href="http://www.fastighetssverige.se/artikel/real-holding-koper-sydfastgruppen-21568">
							<li>Real Holding k&ouml;per Sydfastgruppen
						</a>
				</div>
						</ul>
		</div>
		<a href="http://www.fastighetssverige.se/artikel/real-holding-saljer-sydfastgruppen-26893" class="black-link">
	

	</div>
	</a>

	<hr>

	

			
			
		
	
	<a href="http://www.fastighetssverige.se/artikel/nya-hyresgaster-till-c4-shopping-26897" class="black-link">

			<div style="overflow: auto;">
	
	
										<img data-original="http://www.fastighetssverige.se/upload/7321_puff.jpg" class="lazy img-responsive newslisting_puff_image" style="float: right;padding: 5px 0 0 5px;;">
					
	
			<h2 class="header_size_1">Nya hyresg&auml;ster till C4 Shopping</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Uthyrning</span>

			
			C4 Shopping har gjort klart med flera nya hyresg&auml;ster och &auml;r nu fyllt till 80 procent.
			</p>
			</p>

			</a>

		
	<a href="http://www.fastighetssverige.se/artikel/nya-hyresgaster-till-c4-shopping-26897" class="black-link">
	
	

	</div>
	</a>

	<hr>



			
			
		
	
	<a href="http://www.fastighetssverige.se/artikel/tre-nya-modeller-for-fler-ungdomsbostader-26900" class="black-link">

			<div style="overflow: auto;">
	
	
	
			<h2 class="header_size_1">Tre nya modeller f&ouml;r fler ungdomsbost&auml;der</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Bolag</span>

			
			Riksbyggen testar nya grepp f&ouml;r att minska bostadsbristen f&ouml;r unga vuxna.
			</p>
			</p>

			</a>

		
	<a href="http://www.fastighetssverige.se/artikel/tre-nya-modeller-for-fler-ungdomsbostader-26900" class="black-link">
	
	

	</div>
	</a>

	<hr>



			
			
		
	
	<a href="http://www.fastighetssverige.se/artikel/ydet-var-inget-jag-vantade-mig-direkty-26879" class="black-link">

			<div style="overflow: auto;">
	
	
										<img data-original="http://www.fastighetssverige.se/upload/644_puff.jpg" class="lazy img-responsive newslisting_puff_image" style="float: right;padding: 5px 0 0 5px;;">
					
	
			<h2 class="header_size_1">&rdquo;Det var inget jag v&auml;ntade mig direkt&rdquo;</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Bolag</span>

			
			Tv&aring; dagar innan julafton valde Agoras styrelse att l&aring;ta Wilner Anderson g&aring; med omedelbar verkan, d&aring; bolaget &rdquo;inte utvecklats enligt f&ouml;rv&auml;ntan&rdquo;. F&ouml;r Fastighetssverige ger den f&ouml;rre vd:n sin syn p&aring; beslutet. &rdquo;Rent praktiskt ska jag v&auml;l bara st&auml;da ur kontoret&rdquo;.
			</p>
			</p>

			</a>

		
	<a href="http://www.fastighetssverige.se/artikel/ydet-var-inget-jag-vantade-mig-direkty-26879" class="black-link">
	
			</a>
		<div style="overflow: auto;">
							<div class="col-sm-6">
					<ul class="related_articles">
						<a href="http://www.fastighetssverige.se/artikel/wilner-anderson-far-lamna-agora-26864">
							<li>Wilner Anderson f&aring;r l&auml;mna Agora
						</a>
				</div>
							<div class="col-sm-6">
					<ul class="related_articles">
						<a href="http://www.fastighetssverige.se/artikel/wilner-anderson-ar-skeptisk-till-de-tvarsakra-26488">
							<li>Wilner Anderson &auml;r skeptisk till de t...
						</a>
				</div>
						</ul>
		</div>
		<a href="http://www.fastighetssverige.se/artikel/ydet-var-inget-jag-vantade-mig-direkty-26879" class="black-link">
	

	</div>
	</a>

	<hr>

	

			
			
		
			<div class="balk"

							style="background-color: #d1e0e0;color: black;"
			>
			Stora Bostadsdagen
		</div>
	
	<a href="http://www.fastighetssverige.se/artikel/sa-kommer-du-till-ratta-med-olaglig-andrahandsuthyrning-26895" class="black-link">

			<div style="overflow: auto;background-color: #D1E0E0;">
	
			<img data-original="http://www.fastighetssverige.se/upload/12668_panorama.jpg" class="lazy img-responsive" alt="Jessica Orrmyr." style="width: 100%;" width="560" height="200" />
	
	
			<h2 class="header_size_1">S&aring; kommer du till r&auml;tta med olaglig andrahandsuthyrning</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Stora Bostadsdagen</span>

			
			Till f&ouml;ljd av bostadsbristen har den olagliga andrahandsuthyrningen &ouml;kat stort de senaste &aring;ren. P&aring; Stora Bostadsdagen ber&auml;ttar Colligents chefsjurist Jessica Orrmyr om hur man effektivt kan rensa bland hyresg&auml;ster som misst&auml;nks hyra ut olagligt.
			</p>
			</p>

			</a>

		
	<a href="http://www.fastighetssverige.se/artikel/sa-kommer-du-till-ratta-med-olaglig-andrahandsuthyrning-26895" class="black-link">
	
			</a>
		<div style="overflow: auto;">
							<div class="col-sm-6">
					<ul class="related_articles">
						<a href="http://www.fastighetssverige.se/artikel/nasta-regerings-bostadspolitiky-26709">
							<li>N&auml;sta regerings bostadspolitik?
						</a>
				</div>
							<div class="col-sm-6">
					<ul class="related_articles">
						<a href="http://www.fastighetssverige.se/artikel/kris-eller-mojligheter-y-nytt-seminarium-om-bostadsmarknaden-26634">
							<li>Kris eller m&ouml;jligheter &ndash; nytt seminar...
						</a>
				</div>
						</ul>
		</div>
		<a href="http://www.fastighetssverige.se/artikel/sa-kommer-du-till-ratta-med-olaglig-andrahandsuthyrning-26895" class="black-link">
	

	</div>
	</a>

	<hr>



			
			
		
	
	<a href="http://www.fastighetssverige.se/artikel/tobin-halvmiljardsaljer-pa-kungsholmen-26882" class="black-link">

			<div style="overflow: auto;">
	
	
										<img data-original="http://www.fastighetssverige.se/upload/10126_puff.jpg" class="lazy img-responsive newslisting_puff_image" style="float: left;padding: 5px 5px 0 0;">
					
	
			<h2 class="header_size_1">Tobin halvmiljards&auml;ljer p&aring; Kungsholmen</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Transaktioner</span>

			
			Tobin Properties och Fridhem Fastighetsutveckling s&auml;ljer fastigheterna Gladan 5, 6 och 7 p&aring; Kungsholmen, Stockholm, till Kungsleden f&ouml;r 485 miljoner kronor.
			</p>
			</p>

			</a>

		
	<a href="http://www.fastighetssverige.se/artikel/tobin-halvmiljardsaljer-pa-kungsholmen-26882" class="black-link">
	
	

	</div>
	</a>

	<hr>



			
			
		
	
	<a href="http://www.fastighetssverige.se/artikel/kungsleden-tecknar-stora-hyresavtal-i-ostersund-26884" class="black-link">

			<div style="overflow: auto;">
	
	
	
			<h2 class="header_size_1">Kungsleden tecknar stora hyresavtal i &Ouml;stersund</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Uthyrning</span>

			
			Kungsleden tecknar nytt avtal med Kriminalv&aring;rden och f&ouml;rl&auml;nger hyresavtalet med F&ouml;rs&auml;kringskassan i &Ouml;stersund.
			</p>
			</p>

			</a>

		
	<a href="http://www.fastighetssverige.se/artikel/kungsleden-tecknar-stora-hyresavtal-i-ostersund-26884" class="black-link">
	
	

	</div>
	</a>

	<hr>

	

			
			
		
	
	<a href="http://www.fastighetssverige.se/artikel/skanska-saljer-kontor-i-polen-26891" class="black-link">

			<div style="overflow: auto;">
	
	
	
			<h2 class="header_size_1">Skanska s&auml;ljer kontor i Polen</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Transaktioner</span>

			
			Skanska har s&aring;lt de f&ouml;rsta tv&aring; byggnaderna i kontorskomplexet High Five i Krakow, Polen, till Niam f&ouml;r cirka 720 miljoner kronor.
			</p>
			</p>

			</a>

		
	<a href="http://www.fastighetssverige.se/artikel/skanska-saljer-kontor-i-polen-26891" class="black-link">
	
			</a>
		<div style="overflow: auto;">
							<div class="col-sm-12">
					<ul class="related_articles">
						<a href="http://www.fastighetssverige.se/artikel/skanska-bygger-kontorshus-i-polen-20376">
							<li>Skanska bygger kontorshus i Polen 
						</a>
				</div>
						</ul>
		</div>
		<a href="http://www.fastighetssverige.se/artikel/skanska-saljer-kontor-i-polen-26891" class="black-link">
	

	</div>
	</a>

	<hr>



			
			
		
	
	<a href="http://www.fastighetssverige.se/artikel/ncc-byggstartar-och-saljer-i-arhus-26887" class="black-link">

			<div style="overflow: auto;">
	
	
	
			<h2 class="header_size_1">NCC byggstartar och s&auml;ljer i &Aring;rhus</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Transaktioner</span>

			
			NCC och pensionsbolaget Pension Danmark har tecknat avtal om f&ouml;rs&auml;ljning av en kontorsfastighet och en hotellfastighet som NCC byggstartar och uppf&ouml;r i &Aring;rhus, Danmark.
			</p>
			</p>

			</a>

		
	<a href="http://www.fastighetssverige.se/artikel/ncc-byggstartar-och-saljer-i-arhus-26887" class="black-link">
	
	

	</div>
	</a>

	<hr>



			
			
		
	
	<a href="http://www.fastighetssverige.se/artikel/ny-vd-for-af-bygg-i-goteborg-26888" class="black-link">

			<div style="overflow: auto;">
	
	
										<img data-original="http://www.fastighetssverige.se/upload/12663_puff.jpg" class="lazy img-responsive newslisting_puff_image" style="float: left;padding: 5px 5px 0 0;">
					
	
			<h2 class="header_size_1">Ny vd f&ouml;r AF Bygg i G&ouml;teborg</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Karri&auml;r</span>

			
			H&aring;kan Boman har utsetts till ny vd f&ouml;r AF Bygg G&ouml;teborg. Han har arbetat som avdelningschef p&aring; bolaget sedan mars i &aring;r och har under h&ouml;sten ocks&aring; axlat rollen som tillf&ouml;rordnad vd.
			</p>
			</p>

			</a>

		
	<a href="http://www.fastighetssverige.se/artikel/ny-vd-for-af-bygg-i-goteborg-26888" class="black-link">
	
	

	</div>
	</a>

	<hr>

	

			
			
		
	
	<a href="http://www.fastighetssverige.se/artikel/genova-koper-i-gavle-26885" class="black-link">

			<div style="overflow: auto;">
	
	
	
			<h2 class="header_size_1">Genova k&ouml;per i G&auml;vle</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Transaktioner</span>

			
			Genova k&ouml;per tv&aring; fastigheter i Valbo, G&auml;vle, f&ouml;r 64 miljoner kronor.
			</p>
			</p>

			</a>

		
	<a href="http://www.fastighetssverige.se/artikel/genova-koper-i-gavle-26885" class="black-link">
	
	

	</div>
	</a>

	<hr>



			
			
		
	
	<a href="http://www.fastighetssverige.se/artikel/stendorren-hyr-ut-till-leaseplan-26889" class="black-link">

			<div style="overflow: auto;">
	
	
										<img data-original="http://www.fastighetssverige.se/upload/12664_puff.jpg" class="lazy img-responsive newslisting_puff_image" style="float: right;padding: 5px 0 0 5px;;">
					
	
			<h2 class="header_size_1">Stend&ouml;rren hyr ut till Leaseplan</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Uthyrning</span>

			
			Stend&ouml;rren har tecknat hyresavtal med Leaseplan avseende en ny bilanl&auml;ggning. F&ouml;rhyrningen &auml;r p&aring; tio &aring;r, omfattar cirka 5&nbsp;500 kvadratmeter och ska inrymma Leaseplans nya flaggskeppsanl&auml;ggning f&ouml;r bilf&ouml;rs&auml;ljning.
			</p>
			</p>

			</a>

		
	<a href="http://www.fastighetssverige.se/artikel/stendorren-hyr-ut-till-leaseplan-26889" class="black-link">
	
			</a>
		<div style="overflow: auto;">
							<div class="col-sm-6">
					<ul class="related_articles">
						<a href="http://www.fastighetssverige.se/artikel/stendorren-vaxer-i-upplands-bro-26838">
							<li>Stend&ouml;rren v&auml;xer i Upplands-Bro
						</a>
				</div>
							<div class="col-sm-6">
					<ul class="related_articles">
						<a href="http://www.fastighetssverige.se/artikel/stendorren-tecknar-stort-avtal-med-dahl-26291">
							<li>Stend&ouml;rren tecknar stort avtal med Dahl
						</a>
				</div>
						</ul>
		</div>
		<a href="http://www.fastighetssverige.se/artikel/stendorren-hyr-ut-till-leaseplan-26889" class="black-link">
	

	</div>
	</a>

	<hr>



			
			
		
	
	<a href="http://www.fastighetssverige.se/artikel/skanska-saljer-till-northern-horizon-26890" class="black-link">

			<div style="overflow: auto;">
	
	
										<img data-original="http://www.fastighetssverige.se/upload/12665_puff.jpg" class="lazy img-responsive newslisting_puff_image" style="float: left;padding: 5px 5px 0 0;">
					
	
			<h2 class="header_size_1">Skanska s&auml;ljer till Northern Horizon</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Transaktioner</span>

			
			Skanska har s&aring;lt ett v&aring;rd- och omsorgsboende med 51 v&aring;rdplatser i Nya Hov&aring;s, G&ouml;teborg, till Northern Horizon (Nordiska V&aring;rdhem AB). V&aring;rdboendet som planeras att byggstartas i mars 2018 &ouml;verl&auml;mnas till kund i samband med f&auml;rdigst&auml;llande h&ouml;sten 2019.
			</p>
			</p>

			</a>

		
	<a href="http://www.fastighetssverige.se/artikel/skanska-saljer-till-northern-horizon-26890" class="black-link">
	
	

	</div>
	</a>

	<hr>

	

			
			
		
	
	<a href="http://www.fastighetssverige.se/artikel/heimstaden-fortsatter-kopa-i-danmark-26892" class="black-link">

			<div style="overflow: auto;">
	
	
										<img data-original="http://www.fastighetssverige.se/upload/12666_puff.jpg" class="lazy img-responsive newslisting_puff_image" style="float: right;padding: 5px 0 0 5px;;">
					
	
			<h2 class="header_size_1">Heimstaden forts&auml;tter k&ouml;pa i Danmark</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Transaktioner</span>

			
			Heimstaden forts&auml;tter sin danska satsning genom att k&ouml;pa ett byggprojekt i Horsens.
			</p>
			</p>

			</a>

		
	<a href="http://www.fastighetssverige.se/artikel/heimstaden-fortsatter-kopa-i-danmark-26892" class="black-link">
	
			</a>
		<div style="overflow: auto;">
							<div class="col-sm-6">
					<ul class="related_articles">
						<a href="http://www.fastighetssverige.se/artikel/heimstaden-gor-nytt-storkop-i-danmark-26429">
							<li>Heimstaden g&ouml;r nytt stork&ouml;p i Danmark
						</a>
				</div>
							<div class="col-sm-6">
					<ul class="related_articles">
						<a href="http://www.fastighetssverige.se/artikel/efter-jatteforvarvet-y-sa-ser-heimstadens-nordenplan-ut-25904">
							<li>Efter j&auml;ttef&ouml;rv&auml;rvet &ndash; s&aring; ser Heimsta...
						</a>
				</div>
						</ul>
		</div>
		<a href="http://www.fastighetssverige.se/artikel/heimstaden-fortsatter-kopa-i-danmark-26892" class="black-link">
	

	</div>
	</a>

	<hr>



			
			
		
	
	<a href="http://www.fastighetssverige.se/artikel/detaljplanen-for-karlastaden-har-vunnit-laga-kraft-26883" class="black-link">

			<div style="overflow: auto;">
	
	
										<img data-original="http://www.fastighetssverige.se/upload/10414_puff.jpg" class="lazy img-responsive newslisting_puff_image" style="float: right;padding: 5px 0 0 5px;;">
					
	
			<h2 class="header_size_1">Detaljplanen f&ouml;r Karlastaden har vunnit laga kraft</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Bygg/Arkitektur</span>

			
			Detaljplanen f&ouml;r Karlastaden p&aring; Lindholmen i G&ouml;teborg har vunnit laga kraft. V&auml;gen ligger nu &ouml;ppen mot en officiell byggstart av Nordens h&ouml;gsta hus.
			</p>
			</p>

			</a>

		
	<a href="http://www.fastighetssverige.se/artikel/detaljplanen-for-karlastaden-har-vunnit-laga-kraft-26883" class="black-link">
	
			</a>
		<div style="overflow: auto;">
							<div class="col-sm-6">
					<ul class="related_articles">
						<a href="http://www.fastighetssverige.se/artikel/karlastaden-ett-steg-narmare-byggstart-26598">
							<li>Karlastaden ett steg n&auml;rmare byggstart
						</a>
				</div>
							<div class="col-sm-6">
					<ul class="related_articles">
						<a href="http://www.fastighetssverige.se/artikel/serneke-yjag-ar-inte-oroligy-26446">
							<li>Serneke: &rdquo;Jag &auml;r inte orolig&rdquo;
						</a>
				</div>
						</ul>
		</div>
		<a href="http://www.fastighetssverige.se/artikel/detaljplanen-for-karlastaden-har-vunnit-laga-kraft-26883" class="black-link">
	

	</div>
	</a>

	<hr>



			
			
		
	
	<a href="http://www.fastighetssverige.se/artikel/peab-koper-byggratter-i-kungsagen-26886" class="black-link">

			<div style="overflow: auto;">
	
	
										<img data-original="http://www.fastighetssverige.se/upload/12662_puff.jpg" class="lazy img-responsive newslisting_puff_image" style="float: right;padding: 5px 0 0 5px;;">
					
	
			<h2 class="header_size_1">Peab k&ouml;per byggr&auml;tter i Kungs&auml;gen</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Bygg/Arkitektur</span>

			
			Peab Bostad f&ouml;rv&auml;rvar mark f&ouml;r bostadsbyggr&auml;tter i den nya stadsdelen Rankhus i Kungs&auml;ngen, Upplands-Bro kommun. F&ouml;rv&auml;rvet ger Peab m&ouml;jlighet att utveckla och bygga totalt cirka 700 l&auml;genheter f&ouml;r bostads- och hyresr&auml;tter.
			</p>
			</p>

			</a>

		
	<a href="http://www.fastighetssverige.se/artikel/peab-koper-byggratter-i-kungsagen-26886" class="black-link">
	
	

	</div>
	</a>

	<hr>

	


<div class="additionalNews">
</div>

<br>

<div class="text-center">
	<a href="#" class="showMoreArticles black-link" style="font-weight: bold;font-size: 18px;">
	<span id="showArticlesStatic">
		<img src="/img/loadNewsArrowsStatic.gif" alt="Visa fler artiklar" style="width: 40px;" id="loadArticles" />
	</span>
	<span id="showArticlesAnimated" style="display: none;">
		<img src="/img/loadNewsArrows.gif" alt="Visa fler artiklar" style="width: 40px;" id="loadArticles" />
	</span>
		Visa fler artiklar
	</a>
	<br>
	<br>
</div>

		</div>

		<div class="col-sm-5 hidden-xs sidebar" style="max-width: 980px;">
			
						<div class="row">
				<div class="col-xs-12">
					<div class="panel panel-default" style="border: 0;">
						<div class="panel-heading" style="background-color: white;border: 0;padding-bottom: 0;">
							<h3 class="panel-title" style="font-size: 20px;">Partnertexter</h3>
						</div>

						<div class="panel-body">
														<a href="http://www.fastighetssverige.se/artikel/fastighetsbolag-har-mycket-att-vinna-pa-investeringar-i-iot-26751" class="black-link" style="font-size: 14px;">
								<img src="http://www.fastighetssverige.se/uploads/sponsored_articles/26751/sidebar_91ee7.jpg" class="img-responsive" style="width: 500px;" />
								Fastighetsbolag har mycket att vinna p&aring; investeringar i IoT
							</a>
														<a href="http://www.fastighetssverige.se/artikel/sa-manga-fastigheter-ar-uppkopplade-redan-idag-26589" class="black-link" style="font-size: 14px;">
								<img src="http://www.fastighetssverige.se/uploads/sponsored_articles/26589/sidebar_6a8cd.jpg" class="img-responsive" style="width: 500px;" />
								S&aring; m&aring;nga fastigheter &auml;r uppkopplade redan idag
							</a>
														<a href="http://www.fastighetssverige.se/artikel/stora-utmaningar-for-externhandeln-26625" class="black-link" style="font-size: 14px;">
								<img src="http://www.fastighetssverige.se/uploads/sponsored_articles/26625/sidebar_a8e06.jpg" class="img-responsive" style="width: 500px;" />
								Stora utmaningar f&ouml;r externhandeln
							</a>
													</div>

					</div>
				</div>
			</div>
			
			<div class="row" style="padding-top: 1px;">
				<div class="col-xs-12">
	<div class="panel panel-default" style="border: 0;">
		<div class="panel-heading" style="background-color: white;border: 0;">
			<h3 class="panel-title" style="font-size: 20px;margin-bottom: -15px;">Lediga Fastighetsjobb</h3>
		</div>
		<div class="panel-body">

			<img src="/img/fasticon_logo.png?20171121" class="pull-right" />
			Presenteras i samarbete med<br>
			<a href="http://fasticonjobb.se/" target="_blank">Fasticon kompetens</a><br>
			<br>

			<div class="estateJobsSlider center-block" style="border: 0px solid red;max-width: 370px;padding-left: 10px;padding-right: 10px;">
								<div class="jobSlide">
										<a href="http://fasticonjobb.se/jredirect/?id=3663120467" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3356664180_Thulehem.jpg" alt="L&auml;genhetsuthyrare/ administrat&ouml;r" title="L&auml;genhetsuthyrare/ administrat&ouml;r" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">L&auml;genhetsuthyrare/ administrat&ouml;r</span><br>
					</a>

					<span class="text-muted">Lund</span>
					<br>
					<br>
					<hr>
										<a href="http://fasticonjobb.se/jredirect/?id=3659885198" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3233264163_Stockholmshem.jpg" alt="Projektchef ombyggnad" title="Projektchef ombyggnad" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Projektchef ombyggnad</span><br>
					</a>

					<span class="text-muted">Stockholm</span>
					<br>
					<br>
					<hr>
										<a href="http://fasticonjobb.se/jredirect/?id=3659713914" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3658984986_Thermo_Fisher.jpg" alt="Teknisk f&ouml;rvaltare Elkraft" title="Teknisk f&ouml;rvaltare Elkraft" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Teknisk f&ouml;rvaltare Elkraft</span><br>
					</a>

					<span class="text-muted">Uppsala</span>
					<br>
					<br>
					<hr>
									</div>
								<div class="jobSlide">
										<a href="http://fasticonjobb.se/jredirect/?id=3659992142" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3659989589_Lernia.jpg" alt="Fastighets &ndash; och Lokalsamordnare" title="Fastighets &ndash; och Lokalsamordnare" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Fastighets &ndash; och Lokalsamordnare</span><br>
					</a>

					<span class="text-muted">Stockholm</span>
					<br>
					<br>
					<hr>
										<a href="http://fasticonjobb.se/jredirect/?id=3658863169" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3658872839_Vectura.jpg" alt="Senior och junior Projektchef" title="Senior och junior Projektchef" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Senior och junior Projektchef</span><br>
					</a>

					<span class="text-muted">Stockholm</span>
					<br>
					<br>
					<hr>
										<a href="http://fasticonjobb.se/jredirect/?id=3657650637" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3233264163_Stockholmshem.jpg" alt="Projektutvecklare" title="Projektutvecklare" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Projektutvecklare</span><br>
					</a>

					<span class="text-muted">Stockholm</span>
					<br>
					<br>
					<hr>
									</div>
								<div class="jobSlide">
										<a href="http://fasticonjobb.se/jredirect/?id=3656994838" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3233264163_Stockholmshem.jpg" alt="Projektledare utemilj&ouml; mark och anl&auml;ggning" title="Projektledare utemilj&ouml; mark och anl&auml;ggning" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Projektledare utemilj&ouml; mark och anl&auml;ggning</span><br>
					</a>

					<span class="text-muted">Stockholm</span>
					<br>
					<br>
					<hr>
										<a href="http://fasticonjobb.se/jredirect/?id=3653685532" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3222208631_stockholms_stad_logo.jpg" alt="Teknikf&ouml;rvaltare" title="Teknikf&ouml;rvaltare" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Teknikf&ouml;rvaltare</span><br>
					</a>

					<span class="text-muted">Stockholm</span>
					<br>
					<br>
					<hr>
										<a href="http://fasticonjobb.se/jredirect/?id=3653675275" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3222208631_stockholms_stad_logo.jpg" alt="Junior Teknikf&ouml;rvaltare" title="Junior Teknikf&ouml;rvaltare" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Junior Teknikf&ouml;rvaltare</span><br>
					</a>

					<span class="text-muted">Stockholm</span>
					<br>
					<br>
					<hr>
									</div>
								<div class="jobSlide">
										<a href="http://fasticonjobb.se/jredirect/?id=3649854475" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3334046723_Magnolia.jpg" alt="Aff&auml;rsomr&aring;desansvarig Eftermarknad" title="Aff&auml;rsomr&aring;desansvarig Eftermarknad" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Aff&auml;rsomr&aring;desansvarig Eftermarknad</span><br>
					</a>

					<span class="text-muted">Stockholm</span>
					<br>
					<br>
					<hr>
										<a href="http://fasticonjobb.se/jredirect/?id=3646916309" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3646915181_ost_der_Logga_hemsida.jpg" alt="Projektutvecklare" title="Projektutvecklare" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Projektutvecklare</span><br>
					</a>

					<span class="text-muted">Stockholm</span>
					<br>
					<br>
					<hr>
										<a href="http://fasticonjobb.se/jredirect/?id=3644529668" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3634492087_ost_der_i_Boras_logga.jpg" alt="Handl&auml;ggare kund&auml;renden" title="Handl&auml;ggare kund&auml;renden" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Handl&auml;ggare kund&auml;renden</span><br>
					</a>

					<span class="text-muted">Bor&aring;s</span>
					<br>
					<br>
					<hr>
									</div>
								<div class="jobSlide">
										<a href="http://fasticonjobb.se/jredirect/?id=3643760229" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3339239339_Region_Skane.jpg" alt="Bitr&auml;dande Projektchef - Projekt f&ouml;r miljarder" title="Bitr&auml;dande Projektchef - Projekt f&ouml;r miljarder" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Bitr&auml;dande Projektchef - Projekt f&ouml;r miljarder</span><br>
					</a>

					<span class="text-muted">Helsingborg</span>
					<br>
					<br>
					<hr>
										<a href="http://fasticonjobb.se/jredirect/?id=3640676031" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3339239339_Region_Skane.jpg" alt="Bitr&auml;dande Projektchef - Projekt f&ouml;r miljarder" title="Bitr&auml;dande Projektchef - Projekt f&ouml;r miljarder" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Bitr&auml;dande Projektchef - Projekt f&ouml;r miljarder</span><br>
					</a>

					<span class="text-muted">Malm&ouml;</span>
					<br>
					<br>
					<hr>
										<a href="http://fasticonjobb.se/jredirect/?id=3640805664" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3373131874_Burl_v_Bost_der.jpg" alt="Omr&aring;desf&ouml;rvaltare" title="Omr&aring;desf&ouml;rvaltare" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Omr&aring;desf&ouml;rvaltare</span><br>
					</a>

					<span class="text-muted">Burl&ouml;v</span>
					<br>
					<br>
					<hr>
									</div>
								<div class="jobSlide">
										<a href="http://fasticonjobb.se/jredirect/?id=3637438335" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3634492087_ost_der_i_Boras_logga.jpg" alt="Distriktschef" title="Distriktschef" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Distriktschef</span><br>
					</a>

					<span class="text-muted">Bor&aring;s</span>
					<br>
					<br>
					<hr>
										<a href="http://fasticonjobb.se/jredirect/?id=3621992790" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3199676077_Willhem.jpg" alt="Fastighetsf&ouml;rvaltare" title="Fastighetsf&ouml;rvaltare" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Fastighetsf&ouml;rvaltare</span><br>
					</a>

					<span class="text-muted">Stockholm</span>
					<br>
					<br>
					<hr>
										<a href="http://fasticonjobb.se/jredirect/?id=3614387565" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3618601100_Buffin.jpg" alt="Projektledare" title="Projektledare" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Projektledare</span><br>
					</a>

					<span class="text-muted">Helsingborg</span>
					<br>
					<br>
					<hr>
									</div>
								<div class="jobSlide">
										<a href="http://fasticonjobb.se/jredirect/?id=3613473529" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3282810257_H_rs_Fastighets_AB.jpg" alt="Ekonomichef" title="Ekonomichef" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Ekonomichef</span><br>
					</a>

					<span class="text-muted">H&ouml;&ouml;r</span>
					<br>
					<br>
					<hr>
									</div>
							</div>

			<br>
			<a href="http://www.fastighetssverige.se/lediga-jobb">Se alla lediga fastighetsjobb &raquo;</a>
		</div>

	</div>
</div>
			</div>

												<div class="row">
						<div class="col-sm-12">
							<div class="bnr_box" style="margin: 0;margin-bottom: 10px;background-color: transparent;padding: 0;">
								<div class="bnr_box_inner text-left"">
									Annons
									<a href="http://www.fastighetssverige.se/banner/out/3039" target="_blank">
										<img src="http://www.fastighetssverige.se/data/3039.gif" class="img-responsive center-block"
											 style="" alt="Image">
									</a>
								</div>
							</div>
						</div>
					</div>
				
							
						<div class="row">
				<div class="col-sm-12">
					<div class="panel panel-default" style="border: 0;">
						<div class="panel-heading" style="background-color: white;border: 0;padding-bottom: 0;">
							<h3 class="panel-title" style="font-size: 20px;">Kommande seminarier</h3>
						</div>

						<div class="panel-body">
															<div class="row">
																	<div class="col-sm-6" style="word-wrap: break-word;">

									<a href="/lokalmarknadsdagen_var" style="font-weight: bold;" class="black-link">
										<img src="http://www.fastighetssverige.se/uploads/events/thumbnail/3/thumbnail_f8c4d.jpg" class="img-responsive" />
									Lokalmarknadsdagen</a><br>

									<strong style="font-size: 18px;"><span class="glyphicon glyphicon-calendar" aria-hidden="true" style="color: #de3722;font-size: 20px;"></span> 2018-01-16</strong>

									</div>
																	<div class="col-sm-6" style="word-wrap: break-word;">

									<a href="/fastighetsmarknadsdagen_ostergotland" style="font-weight: bold;" class="black-link">
										<img src="http://www.fastighetssverige.se/uploads/events/thumbnail/5/thumbnail.jpg" class="img-responsive" />
									Fastighetsmarknadsdagen &Ouml;sterg&ouml;tland</a><br>

									<strong style="font-size: 18px;"><span class="glyphicon glyphicon-calendar" aria-hidden="true" style="color: #de3722;font-size: 20px;"></span> 2018-02-01</strong>

									</div>
																</div>
															<div class="row">
																	<div class="col-sm-6" style="word-wrap: break-word;">

									<a href="/stora_bostadsdagen" style="font-weight: bold;" class="black-link">
										<img src="http://www.fastighetssverige.se/uploads/events/thumbnail/15/thumbnail_f061f.jpg" class="img-responsive" />
									Stora Bostadsdagen</a><br>

									<strong style="font-size: 18px;"><span class="glyphicon glyphicon-calendar" aria-hidden="true" style="color: #de3722;font-size: 20px;"></span> 2018-02-14</strong>

									</div>
																</div>
							
							<br>
							<a href="http://www.fastighetssverige.se/seminarier">Se alla seminarier</a>
						</div>
					</div>
				</div>
			</div>
			
						<div class="row">
				<div class="col-sm-12">
					<div class="panel panel-default" style="border: 0;">
						<div class="panel-heading" style="background-color: white;border: 0;padding-bottom: 0;">
							<h3 class="panel-title" style="font-size: 20px;">Senast från Fastighetssverige Plus</h3>
						</div>

						<div class="panel-body">
							<h4>&quot;Skulle kunna k&ouml;pa lika mycket till&quot;</h4>

							<p>
								<span class="category">Bolag</span>
								Efter en miljardaff&auml;r med Stena Fastigheter b&ouml;rjar Folksam f&aring; upp &aring;ngan i G&ouml;teborg. F&ouml;r Fastighetssverige ber&auml;ttar Lars Johnsson, chef f&ouml;r Folksamgruppens fastighetsverksamhet, om framtidsplanerna f&ouml;r G&ouml;teborg, stadens dragningskraft och varf&ouml;r man satsar p&aring; offmarket-aff&auml;rer.
							</p>

							<p>
								<a href="http://www.fastighetssverige.se/artikel/skulle-kunna-kopa-lika-mycket-till-26899">Läs mer</a>
							</p>

							<p>
								<a href="http://www.fastighetssverige.se/plus">Mer om Fastighetssverige Plus</a>
							</p>
						</div>
					</div>
				</div>
			</div>
			
						<div class="row">
				<div class="col-sm-12">
					<div class="panel panel-default" style="border: 0;">
						<div class="panel-heading" style="background-color: white;border: 0;padding-bottom: 0;">
							<h3 class="panel-title" style="font-size: 20px;">Branschguiden</h3>
						</div>

						<div class="panel-body">
							<p>
								Branschguiden innehåller ett stort antal företag inom fastighetsbranschen.
							</p>

															<div class="row">
																			<div class="col-sm-6 vertical-center" style="min-height: 90px;border: 0px solid red;">
											<a href="http://www.fastighetssverige.se/branschguiden/Wigge%20%26%20Partners" class="center-block">
												<img src="http://www.fastighetssverige.se/uploads/bransch/159_c41bc_thumb.jpg" class="img-responsive"
													style="max-height: 75px;" />
											</a>
										</div>
																			<div class="col-sm-6 vertical-center" style="min-height: 90px;border: 0px solid red;">
											<a href="http://www.fastighetssverige.se/branschguiden/Advokatfirman%20Vinge%20KB" class="center-block">
												<img src="http://www.fastighetssverige.se/uploads/bransch/115_thumb.jpg" class="img-responsive"
													style="max-height: 75px;" />
											</a>
										</div>
																	</div>

															<div class="row">
																			<div class="col-sm-6 vertical-center" style="min-height: 90px;border: 0px solid red;">
											<a href="http://www.fastighetssverige.se/branschguiden/A%26P%20Fastighetstransaktioner" class="center-block">
												<img src="http://www.fastighetssverige.se/uploads/bransch/141_d9985_thumb.jpg" class="img-responsive"
													style="max-height: 75px;" />
											</a>
										</div>
																			<div class="col-sm-6 vertical-center" style="min-height: 90px;border: 0px solid red;">
											<a href="http://www.fastighetssverige.se/branschguiden/Fabege%20AB" class="center-block">
												<img src="http://www.fastighetssverige.se/uploads/bransch/132_thumb.jpg" class="img-responsive"
													style="max-height: 75px;" />
											</a>
										</div>
																	</div>

							
							<br>
							<a href="http://www.fastighetssverige.se/branschguiden">Till Branschguiden</a>
						</div>
					</div>
				</div>
			</div>
			
			<div class="row">
				<div class="col-sm-12">
					<h3>Fastighetssverige på sociala medier</h3>
				</div>
			</div>

			<div class="row">
				<div class="col-sm-4">
					<a href="https://www.linkedin.com/company/9461939/">
						<img src="/img/icons/linkedin_large.png" class="img-responsive" />
					</a>
				</div>

				<div class="col-sm-4">
					<a href="https://www.facebook.com/fastighetssverige">
						<img src="/img/icons/facebook_large.png" class="img-responsive" />
					</a>
				</div>
				<div class="col-sm-4">
					<a href="https://twitter.com/fsve">
						<img src="/img/icons/twitter_large.jpg" class="img-responsive" style="border-radius: 4px;" />
					</a>
				</div>
			</div>

			<br>

			<div class="row">
				<div class="col-sm-12">

					<div class="panel panel-default" style="border: 0;">
						<div class="panel-heading" style="background-color: white;border: 0;padding-bottom: 0;">
						</div>

						<div class="panel-body">
							<p>
							<img src="/tmp/ln_logo.png" class="img-responsive" />

							<a href="http://www.lokalnytt.se" target="_blank">Lokalnytt.se</a> - Hitta ditt nya drömkontor idag. Tusentals lediga lokaler inom hela Sverige.<br>
							</p>

							<br>
							<hr>
							<br>

							<p>
							<img src="/img/npn_logo_small.png" class="img-responsive" alt="Nordic Property News" />
							<a href="http://nordicpropertynews.com" target="blank">Nordic Property News</a>

								reports the latest news from the Nordic real estate market with an international
								newsletter every friday.
						</div>
					</div>
				</div>
			</div>

			 
		</div>

	</div>
</div>

<br>

<footer class="footer">
	<div class="container-fluid" style="max-width: 1100px;">

		<div class="row">
			<div class="col-xs-2" style="padding: 0;margin: 0;max-width: 50px;">
				<img src="/img/f_logo_2.png" class="img-responsive" alt="Fastighetssverige" />
			</div>

			<div class="col-xs-10">
				<p class="white-link p14">
					<a href="http://www.fastighetssverige.se/om-oss">Om Fastighetssverige</a>
					<a href="http://www.fastighetssverige.se/tipsa">Tipsa oss</a>
					<a href="http://www.fastighetssverige.se/feed">Rss</a>
					<a href="http://www.fastighetssverige.se/cookies">Cookies</a>
				</p>

				<hr style="border-color: #b22f1e;padding: 0;margin: 0;margin-bottom: 10px;">

				<p class="p14" style="font-weight: normal;">
					&copy; 2017 Fastighetssverige &bull; Ansvarig utgivare: Rolf Andersson &bull; Chefredaktör: Eddie Ekberg<br>
					<br>
					Fastighetssverige.se använder cookies för att förbättra din upplevelse.<br>
					Genom att använda Fastighetssverige.se godkänner du vår <a href="http://www.fastighetssverige.se/cookies" style="color: lightblue;text-transform: lowercase;">användning av cookies</a>
				</p>
			</div>
		</div>

		<div class="row visible-xs">
			<div class="col-xs-4">
				<a href="https://www.linkedin.com/company/9461939/">
					<img src="/img/icons/linkedin_large.png" class="img-responsive" />
				</a>
			</div>
			<div class="col-xs-4">
				<a href="https://www.facebook.com/fastighetssverige">
					<img src="/img/icons/facebook_large.png" class="img-responsive" />
				</a>
			</div>
			<div class="col-xs-4">
				<a href="https://twitter.com/fsve">
					<img src="/img/icons/twitter_large.jpg" class="img-responsive" style="border-radius: 4px;" />
				</a>
			</div>
		</div>
	</div>
</footer>



<script src="/thirdparty/jquery/jquery_1_11_1.min.js"></script>
<script src="/thirdparty/bootstrap/js/bootstrap.min.js"></script>
<script src="/thirdparty/lazyload/jquery.lazyload.min.js"></script>
<script>$("img.lazy").lazyload({threshold:800});</script>


<script src="/js/showMoreArticles.js"></script>

<script type="text/javascript" src="/thirdparty/fancybox/jquery.fancybox.pack.js"></script>

<script type="text/javascript">
	$(document).ready(function() {
		$('.fancybox').fancybox({
			helpers: {
				overlay: {
					locked: false
				},
				title	: { type : 'inside' },
				buttons	: {}
			}
		});

		g_pageCount = 2;
		$(".showMoreNews").click(function(e) {
			e.preventDefault();
			jQuery.get("/artiklar/listaartikel/" + g_pageCount + "/" + 26893, function(data) {

				$(".additionalNews").append(data);

				// Re-trigger media for newly loaded content
				$("img.lazy").lazyload({
				    threshold : 200
				});
				$(".fotorama").fotorama();
			});
			g_pageCount++;

			$(this).blur();
		});
	});

	$("body").tooltip({ selector: '[data-toggle=tooltip]' });

	$(window).load(function() {
		var disqus_identifier = 26893
		var disqus_developer = 1;

		(function() {
			var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
			dsq.src = 'http://fastighetssverige.disqus.com/embed.js';
			(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		})();
	});
</script>




<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-3458040-1', 'auto');
ga('send', 'pageview');

$(window).load(function() {

	!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");

	(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));

	$(".fb-likebox").html('<div class="fb-page" data-href="https://www.facebook.com/fastighetssverige" data-width="500" data-height="600" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/fastighetssverige"><a href="https://www.facebook.com/fastighetssverige">Fastighetssverige</a></blockquote></div></div>');
});



</script>

<script src="/thirdparty/fotorama/fotorama.js"></script>

<script type="text/javascript" src="/thirdparty/slick/slick.min.js"></script>

<script src="/js/base.js?20151123"></script>

</body>
</html>

