<!DOCTYPE html>
<html lang="sv">
<head>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="description" content="
				Fastighetssverige är landets ledande nyhetsmedia för den kommersiella fastighetsbranschen. Vi ger ut ett exklusivt magasin och ett gratis dagligt nyhetsbrev.
				">
	<link rel="shortcut icon" href="/img/favicon.png">
	<title>
					Byggpartner anst&auml;ller ny CFO
			| Fastighetssverige.se
			</title>
	<link rel="alternate" type="application/rss+xml" title="Fastighetssverige RSS" href="http://www.fastighetssverige.se/feed">

	<link href="/thirdparty/bootstrap/css/bootstrap.min.css" rel="stylesheet">
	<link href="/thirdparty/fotorama/fotorama.css" rel="stylesheet" />

	<!--[if lt IE 9]>
	<link href="/css/ie8.css?20150827" rel="stylesheet">
	<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
	<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
	<![endif]-->

	<link rel="stylesheet" type="text/css" href="/thirdparty/slick/slick.css"/>
	<link rel="stylesheet" type="text/css" href="/thirdparty/slick/slick-theme.css"/>

	<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' rel='stylesheet' type='text/css'>
	<link href="/css/default.css?20171108" rel="stylesheet" />

		
<link rel="stylesheet" href="/thirdparty/fancybox/jquery.fancybox.css" type="text/css" media="screen" />
<link rel="stylesheet" href="/css/article.css?20150827" type="text/css" media="screen" />

<meta property="og:title" content="Byggpartner anst&auml;ller ny CFO" />
<meta property="og:description" content="Helena Blom tilltr&auml;der tj&auml;nsten som CFO i Byggpartner i Dalarna Holding. Hon kommer att ing&aring; i koncernledningen och tilltr&auml;der sin roll den 19 mars." />
<meta property="og:site_name" content="Fastighetssverige" />
<meta property="og:url" content="http://www.fastighetssverige.se/artikel/byggpartner-anstaller-ny-cfo-26968" />


</head>
<body>

<div class="container-fluid top_bar">
	<div class="row center-block" style="max-width: 1157px;margin-top: 10px;margin-bottom: 10px;padding-left: 0;">

		<div class="col-sm-2 hidden-sm hidden-xs pull-left" style="padding: 0; width: 160px;border: 0px solid red;margin-left: -6px;">
			<a href="/"><img src="/img/f_logo_2.png" class="f_logo_img img-responsive" alt="Fastighetssverige"></a>
		</div>

		<div class="col-md-10 col-sm-12 col-xs-12 padding-lg menu_image_container pull-right" style="max-width: 1100px;padding: 0;">
																<a href="http://www.fastighetssverige.se/banner/out/3098" target="_blank">
						<img src="http://www.fastighetssverige.se/data/3098.gif"
							 class="img-responsive menu_image" alt="Image">
					</a>
							
		</div>
	</div>
</div>
<nav class="navbar navbar-default navbar_fs static-top">
	<div class="container">
		<div class="navbar-header">
			<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
				<span class="sr-only">Toggle navigation</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
			<a class="navbar-brand visible-xs visible-sm" href="/">
				<img src="/img/f_logo_xs.png" alt="Fastighetssverige">
			</a>
		</div>
		<div id="navbar" class="navbar-collapse collapse pull-left-sm">
			<ul class="nav navbar-nav navbar-npn-nav">
				<li><a href="/">Hem</a></li>
				<li><a href="http://www.fastighetssverige.se/branschguiden">Branschguiden</a></li>
				<li><a href="http://www.fastighetssverige.se/seminarier">Seminarier</a></li>
				<li><a href="http://www.fastighetssverige.se/nyhetsbrevet">Nyhetsbrevet</a></li>
				<li><a href="http://www.fastighetssverige.se/annonsera">Annonsera</a></li>
				<li><a href="http://www.fastighetssverige.se/magasinet">Magasinet</a></li>
				<li><a href="http://www.fastighetssverige.se/plus">Plus</a></li>
				<li><a href="http://www.fastighetssverige.se/sok" class="visible-xs">Sök</a></li>
			</ul>

			<ul class="nav navbar-nav navbar-npn-nav pull-right hidden-xs">
				<li><a href="http://www.fastighetssverige.se/english"><img src="/img/eng_flag.png" alt="English" /></a></li>
				<li><a href="http://www.fastighetssverige.se/sok"><img src="/img/search_icon.png?20171121" alt="Sök" /> <span class="visible-lg-inline">Sök</span></a></li>
			</ul>
		</div>
	</div>
</nav>




<div class="container" id="fullContainer" style="border-radius: 3px;margin-top: 5px;margin-bottom: 5px;">
	<div class="row">
		<div class="col-sm-7" id="left_news_column" style="min-height: 734px;padding-top: 3px;border-radius: 3px;background-color: white;"> 			
<h1>Byggpartner anst&auml;ller ny CFO</h1>




<div class="text-muted">
Publicerad den 9 Januari 2018
</div>

<br>


<p class="ingress">

<span class="category">Karri&auml;r</span>
	
Helena Blom tilltr&auml;der tj&auml;nsten som CFO i Byggpartner i Dalarna Holding. Hon kommer att ing&aring; i koncernledningen och tilltr&auml;der sin roll den 19 mars.
</p>



<p>
Helena Blom har stor erfarenhet inom projektstyrning och styrelsearbete och kommer närmast från en roll som ansvarig för projektcontrolling inom ABB. <br />
<br />
– Det är med stor glädje vi välkomnar Helena Blom till tjänsten som CFO för Byggpartner. Hennes erfarenhet från industrin inom projektstyrning kommer utveckla bolaget och ytterligare vässa till oss och vårt erbjudande, säger Sverker Källgården, vd för Byggpartner.<br />
<br />
– Det ska bli väldigt roligt att ansluta till Byggpartner, att få arbeta med helheten och bidra till bolagets utveckling och lönsamhet. Att Byggpartner är så starka inom partnering har verkligen bidragit till mitt beslut och sunt förnuft från Dalarna är något jag verkligen står bakom, säger Helena Blom. 
</p>

<br>
	<p>
	<strong> - Maria Olsson &Auml;&auml;rlaht</strong><br>
	<a href="mailto:maria@lokalnytt.se">maria@lokalnytt.se</a>
	</p>

<br>

	<h4>Relaterade artiklar</h4>
	<ul>
					<li><a href="http://www.fastighetssverige.se/artikel/byggpartner-far-bygguppdrag-av-karnhem-26680">Byggpartner f&aring;r bygguppdrag av K&auml;rnhem</a>
					<li><a href="http://www.fastighetssverige.se/artikel/byggpartners-cfo-lamnar-26058">Byggpartners CFO l&auml;mnar</a>
			</ul>


	<h4>Ämnen</h4>
			<span class="article_tag">
			<a href="http://www.fastighetssverige.se/taggar/Karri%C3%A4r">Karri&auml;r</a>
		</span>
			<span class="article_tag">
			<a href="http://www.fastighetssverige.se/taggar/Byggpartner%20i%20Dalarna%20Holding">Byggpartner i Dalarna Holding</a>
		</span>
			<span class="article_tag">
			<a href="http://www.fastighetssverige.se/taggar/Helena%20Blom">Helena Blom</a>
		</span>
			<span class="article_tag">
			<a href="http://www.fastighetssverige.se/taggar/Sverker%20K%C3%A4llg%C3%A5rden">Sverker K&auml;llg&aring;rden</a>
		</span>
	
<br>





<br>

<p>
	<span class="glyphicon glyphicon-envelope" aria-hidden="true" style="color: #337ac2;"></span>
	<a href="http://www.fastighetssverige.se/skicka_artikel/26968">Skicka denna artikel till e-post</a>

	<br>

			<span class="glyphicon glyphicon-print" aria-hidden="true" style="color: #337ac2;"></span>
		<a href="http://www.fastighetssverige.se/artikel/pdf/byggpartner-anstaller-ny-cfo-26968" target="_blank">Skriv ut/PDF</a>
	</p>

<!-- AddToAny BEGIN -->
<div class="share_article_box">
<div class="a2a_kit a2a_default_style">
	<a class="a2a_dd" href="http://www.addtoany.com/share_save?linkurl=http%3A%2F%2Fwww.fastighetssverige.se%2Fartikel%2Fbyggpartner-anstaller-ny-cfo-26968/&amp;linkname=Byggpartner anst&auml;ller ny CFO">Dela artikeln</a>
	<span class="a2a_divider"></span>
	<a class="a2a_button_facebook"></a>
	<a class="a2a_button_twitter"></a>
</div>
<script type="text/javascript">
	var a2a_config = a2a_config || {};
	a2a_config.linkname = "Byggpartner anst&auml;ller ny CFO";
	a2a_config.linkurl = "http://www.fastighetssverige.se/artikel/byggpartner-anstaller-ny-cfo-26968";
	a2a_config.onclick = 1;
	a2a_config.color_main = "D7E5ED";
	a2a_config.color_border = "AECADB";
	a2a_config.color_link_text = "333333";
	a2a_config.color_link_text_hover = "333333";
</script>
<script type="text/javascript" src="/thirdparty/addtoany/page.js" defer></script>
<!-- AddToAny END -->
</div>


<br>
<h3>Kommentera</h3>

<p class="p14">
När du lämnar en kommentar måste du uppge e-post, den används endast till att informera dig om
svar på din kommentar och visas inte för andra besökare.
</p>

<div id="disqus_thread"></div>
<script type="text/javascript">
</script>
<noscript>Det krävs JavaScript för att se <a href="http://disqus.com/?ref_noscript=fastighetssverige">kommentarerna via Disqus</a>.</noscript>

<br>
<br>


<div class="more_news_balk">
	Mer från Fastighetssverige
</div>

<a href="http://www.fastighetssverige.se/artikel/heimstaden-jagar-fler-forvarv-26974" class="black-link">

			<div style="overflow: auto;">
	
	
										<img data-original="http://www.fastighetssverige.se/upload/12712_puff.jpg" class="lazy img-responsive newslisting_puff_image" style="float: left;padding: 5px 5px 0 0;">
					
	
			<h2 class="header_size_5">Heimstaden jagar fler f&ouml;rv&auml;rv</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Transaktioner</span>

			
			Heimstaden rivstartade 2018 med att f&ouml;rv&auml;rva n&auml;rmare 400 l&auml;genheter i Norrk&ouml;ping. Nu vill bolaget v&auml;xa ytterligare &ndash; b&aring;de p&aring; orter d&auml;r man redan finns och p&aring; mer outforskade platser. &quot;H&aring;ller &ouml;gonen &ouml;ppna&quot;.
			</p>
			</p>

			</a>

		
	<a href="http://www.fastighetssverige.se/artikel/heimstaden-jagar-fler-forvarv-26974" class="black-link">
	
			</a>
		<div style="overflow: auto;">
							<div class="col-sm-6">
					<ul class="related_articles">
						<a href="http://www.fastighetssverige.se/artikel/heimstaden-koper-382-lagenheter-i-norrkoping-26966">
							<li>Heimstaden k&ouml;per 382 l&auml;genheter i Nor...
						</a>
				</div>
							<div class="col-sm-6">
					<ul class="related_articles">
						<a href="http://www.fastighetssverige.se/artikel/har-ar-norrkopings-storsta-fastighetsagare-26720">
							<li>H&auml;r &auml;r Norrk&ouml;pings st&ouml;rsta fastighets...
						</a>
				</div>
						</ul>
		</div>
		<a href="http://www.fastighetssverige.se/artikel/heimstaden-jagar-fler-forvarv-26974" class="black-link">
	

	</div>
	</a>

	<hr>



			
			
		
			<div class="balk"

							style="background-color: #d1e0e0;color: black;"
			>
			Stora Bostadsdagen
		</div>
	
	<a href="http://www.fastighetssverige.se/artikel/finansiering-av-nyproduktion-y-vad-sager-bankernay-26978" class="black-link">

			<div style="overflow: auto;background-color: #D1E0E0;">
	
			<img data-original="http://www.fastighetssverige.se/upload/12713_panorama.jpg" class="lazy img-responsive" alt="G&ouml;ran R&aring;ckle, Sven-Erik Eriksson och Martin Malhotra" style="width: 100%;" width="560" height="200" />
	
	
			<h2 class="header_size_1">Finansiering av nyproduktion &ndash; vad s&auml;ger bankerna?</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Stora Bostadsdagen</span>

			
			P&aring; Stora Bostadsdagen diskuteras finansieringsl&auml;get kring den skakiga nyproduktionsmarknaden &ndash; missa inte seminariet p&aring; Clarion Hotel Sign i Stockholm den 14 februari.
			</p>
			</p>

			</a>

		
	<a href="http://www.fastighetssverige.se/artikel/finansiering-av-nyproduktion-y-vad-sager-bankernay-26978" class="black-link">
	
	

	</div>
	</a>

	<hr>

	

						<a href="http://www.fastighetssverige.se/artikel/sa-far-du-ordning-pa-kalkylen-26804" class="black-link">
	<div style="overflow: auto;background-color: lightgoldenrodyellow;padding: 5px;margin-bottom: 10px;">
		<ul class="sponsored_articles text-uppercase" style="margin: 0;margin-left: 6px;font-size: 12px;margin-top: 8px;margin-bottom: 0;padding-bottom: 0;">
			<li>Partnertext</li>
		</ul>

		<img data-original="/uploads/sponsored_articles/26804/main_3d3ea.jpg" class="lazy img-responsive" alt="Partnertext" style="width: 100%;" width="560" />

		<h2>S&aring; f&aring;r du ordning p&aring; kalkylen</h2>

		<span class="category">Bolag</span>
		Varf&ouml;r &auml;r det viktigt att b&ouml;rja tidigt, hur ska man t&auml;nka kring &auml;ndringar och vad &auml;r det b&auml;sta s&auml;ttet att f&aring; s&aring; mycket som m&ouml;jligt f&ouml;r pengarna? Svante Eldholm, projektledare p&aring; Forsen, ger sina b&auml;sta tips kring kalkylering.
	</div>
</a>
		
			
				<div class="visible-xs">

			<div class="row">
				<div class="col-xs-12" style="color: darkgrey;">
					Annons
				</div>
			</div>

			<div class="row">
							
										</div>
		</div>
	
	
	<a href="http://www.fastighetssverige.se/artikel/sa-ska-forsvaret-starka-ncc-26969" class="black-link">

			<div style="overflow: auto;">
	
	
										<img data-original="http://www.fastighetssverige.se/upload/12709_puff.jpg" class="lazy img-responsive newslisting_puff_image" style="float: right;padding: 5px 0 0 5px;;">
												<img data-original="http://www.fastighetssverige.se/upload/12119_puff.jpg" class="lazy img-responsive newslisting_puff_image" style="float: right;padding: 5px 0 0 5px;;">
					
	
			<h2 class="header_size_1">S&aring; ska f&ouml;rsvaret st&auml;rka NCC</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Bolag</span>

			
			Ett samarbete med F&ouml;rsvarsmakten ska stilla NCC:s rekryteringsbehov. F&ouml;r Fastighetssverige ber&auml;ttar Ann Lindell Saeby, Head of Corporate Relations p&aring; NCC, hur man kom p&aring; den oortodoxa id&eacute;n &ndash; och vad som g&ouml;r f&ouml;rsvaret till en attraktiv samarbetspartner.
			</p>
			</p>

			</a>

					<a href="http://www.fastighetssverige.se/artikel/ncc-inleder-samarbete-med-forsvarsmakten-26959" class="black-link">
							<div class="col-sm-12">
					<h4>NCC inleder samarbete med F&ouml;rsvarsmakten</h4>

					<p>
					<span class="category">Bolag</span>
					NCC och F&ouml;rsvarsmakten har tecknat en avsiktsf&ouml;rklaring f&ouml;r kompetens- och personalf&ouml;rs&ouml;rjning mellan organisationerna.
					</p>
				</div>
						</a>
		
	<a href="http://www.fastighetssverige.se/artikel/sa-ska-forsvaret-starka-ncc-26969" class="black-link">
	
	

	</div>
	</a>

	<hr>



			
			
		
	
	<a href="http://www.fastighetssverige.se/artikel/prime-living-avhoppare-far-nytt-jobb-26977" class="black-link">

			<div style="overflow: auto;">
	
	
										<img data-original="http://www.fastighetssverige.se/upload/11760_puff.jpg" class="lazy img-responsive newslisting_puff_image" style="float: left;padding: 5px 5px 0 0;">
					
	
			<h2 class="header_size_1">Prime Living-avhoppare f&aring;r nytt jobb</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Karri&auml;r</span>

			
			I h&ouml;stas hoppade hon av jobbet p&aring; Prime Living efter en knapp m&aring;nad p&aring; posten. Nu kan Fastighetssverige ber&auml;tta att det omskrivna bolagets tidigare HR- och h&aring;llbarhetschef f&aring;tt ett nytt jobb.
			</p>
			</p>

			</a>

		
	<a href="http://www.fastighetssverige.se/artikel/prime-living-avhoppare-far-nytt-jobb-26977" class="black-link">
	
			</a>
		<div style="overflow: auto;">
							<div class="col-sm-6">
					<ul class="related_articles">
						<a href="http://www.fastighetssverige.se/artikel/de-mest-uppmarksammade-avskeden-2017-26962">
							<li>De mest uppm&auml;rksammade avskeden 2017
						</a>
				</div>
							<div class="col-sm-6">
					<ul class="related_articles">
						<a href="http://www.fastighetssverige.se/artikel/har-ar-caroline-sundmalms-forsta-ord-efter-avhoppet-25716">
							<li>H&auml;r &auml;r Caroline Sundmalms f&ouml;rsta ord ...
						</a>
				</div>
						</ul>
		</div>
		<a href="http://www.fastighetssverige.se/artikel/prime-living-avhoppare-far-nytt-jobb-26977" class="black-link">
	

	</div>
	</a>

	<hr>



			
			
		
	
	<a href="http://www.fastighetssverige.se/artikel/prologis-fortsatter-hyra-ut-i-logistikpark-pa-hisingen-26967" class="black-link">

			<div style="overflow: auto;">
	
			<img data-original="http://www.fastighetssverige.se/upload/12708_panorama.jpg" class="lazy img-responsive" alt="Storex flyttar till Torslanda. " style="width: 100%;" width="560" height="200" />
	
	
			<h2 class="header_size_1">Prologis forts&auml;tter hyra ut i logistikpark p&aring; Hisingen</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Uthyrning</span>

			
			Prologis hyr ut 10&nbsp;800 kvadratmeter av andra etappen i sin logistikpark i Torslanda till Storex. I och med etableringen kan byggandet av etapp tv&aring; starta.
			</p>
			</p>

			</a>

		
	<a href="http://www.fastighetssverige.se/artikel/prologis-fortsatter-hyra-ut-i-logistikpark-pa-hisingen-26967" class="black-link">
	
			</a>
		<div style="overflow: auto;">
							<div class="col-sm-6">
					<ul class="related_articles">
						<a href="http://www.fastighetssverige.se/artikel/prologis-tecknar-avtal-for-30-000-kvadratmeter-i-goteborg-26035">
							<li>Prologis tecknar avtal f&ouml;r 30 000 kva...
						</a>
				</div>
							<div class="col-sm-6">
					<ul class="related_articles">
						<a href="http://www.fastighetssverige.se/artikel/jatteuthyrning-for-prologis-pa-hisingen-22056">
							<li>J&auml;tteuthyrning f&ouml;r Prologis p&aring; Hisingen
						</a>
				</div>
						</ul>
		</div>
		<a href="http://www.fastighetssverige.se/artikel/prologis-fortsatter-hyra-ut-i-logistikpark-pa-hisingen-26967" class="black-link">
	

	</div>
	</a>

	<hr>

	

			
			
		
	
	<a href="http://www.fastighetssverige.se/artikel/sa-har-blir-de-nya-kvarteren-i-pedagogen-park-26973" class="black-link">

			<div style="overflow: auto;">
	
	
										<img data-original="http://www.fastighetssverige.se/upload/12711_puff.jpg" class="lazy img-responsive newslisting_puff_image" style="float: left;padding: 5px 5px 0 0;">
					
	
			<h2 class="header_size_1">S&aring; h&auml;r blir de nya kvarteren i Pedagogen Park</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Bygg/Arkitektur</span>

			
			Aspelin Ramm har gett Wing&aring;rdhs i uppdrag att utforma tv&aring; kvarter i den nya stadsdelen Pedagogen Park i M&ouml;lndal. Det r&ouml;r sig om en bostadsfastighet och en kontorsfastighet, sammanlagt cirka 28 000 kvadratmeter.
			</p>
			</p>

			</a>

		
	<a href="http://www.fastighetssverige.se/artikel/sa-har-blir-de-nya-kvarteren-i-pedagogen-park-26973" class="black-link">
	
			</a>
		<div style="overflow: auto;">
							<div class="col-sm-12">
					<ul class="related_articles">
						<a href="http://www.fastighetssverige.se/artikel/aspelin-ramm-saljer-byggratter-i-molndal-till-karnhem-26150">
							<li>Aspelin Ramm s&auml;ljer byggr&auml;tter i M&ouml;lndal till K&auml;rnhem
						</a>
				</div>
						</ul>
		</div>
		<a href="http://www.fastighetssverige.se/artikel/sa-har-blir-de-nya-kvarteren-i-pedagogen-park-26973" class="black-link">
	

	</div>
	</a>

	<hr>



			
			
		
	
	<a href="http://www.fastighetssverige.se/artikel/kungshuset-far-nya-hyresgaster-26970" class="black-link">

			<div style="overflow: auto;">
	
	
										<img data-original="http://www.fastighetssverige.se/upload/12710_puff.jpg" class="lazy img-responsive newslisting_puff_image" style="float: left;padding: 5px 5px 0 0;">
					
	
			<h2 class="header_size_1">Kungshuset f&aring;r nya hyresg&auml;ster</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Stockholm</span>

			
			Folksamgruppen har tecknat hyresavtal med kommunikationsbyr&aring;n Reform Society som hyr 877 kvadratmeter kontor p&aring; Kungsgatan 18 i Stockholm.
			</p>
			</p>

			</a>

		
	<a href="http://www.fastighetssverige.se/artikel/kungshuset-far-nya-hyresgaster-26970" class="black-link">
	
			</a>
		<div style="overflow: auto;">
							<div class="col-sm-6">
					<ul class="related_articles">
						<a href="http://www.fastighetssverige.se/artikel/mengus-saljer-kontorsfastighet-till-folksamgruppen-24925">
							<li>Mengus s&auml;ljer kontorsfastighet till F...
						</a>
				</div>
							<div class="col-sm-6">
					<ul class="related_articles">
						<a href="http://www.fastighetssverige.se/artikel/folksam-gor-forsta-kopet-i-goteborg-24326">
							<li>Folksam g&ouml;r f&ouml;rsta k&ouml;pet i G&ouml;teborg
						</a>
				</div>
						</ul>
		</div>
		<a href="http://www.fastighetssverige.se/artikel/kungshuset-far-nya-hyresgaster-26970" class="black-link">
	

	</div>
	</a>

	<hr>



			
			
		
	
	<a href="http://www.fastighetssverige.se/artikel/olav-thon-bygger-ut-tocksfors-26972" class="black-link">

			<div style="overflow: auto;">
	
	
	
			<h2 class="header_size_1">Olav Thon bygger ut T&ouml;cksfors</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Bygg/Arkitektur</span>

			
			Under tisdagen inleder Olav Thon Gruppen utbyggnaden av T&ouml;cksfors shoppingcenter som ett led i att m&ouml;ta den &ouml;kande efterfr&aring;gan kring gr&auml;nshandel mellan Sverige och Norge.
			</p>
			</p>

			</a>

		
	<a href="http://www.fastighetssverige.se/artikel/olav-thon-bygger-ut-tocksfors-26972" class="black-link">
	
	

	</div>
	</a>

	<hr>

	

			
			
		
	
	<a href="http://www.fastighetssverige.se/artikel/af-koper-danskt-arkitektkontor-26979" class="black-link">

			<div style="overflow: auto;">
	
	
										<img data-original="http://www.fastighetssverige.se/upload/10773_puff.jpg" class="lazy img-responsive newslisting_puff_image" style="float: right;padding: 5px 0 0 5px;;">
					
	
			<h2 class="header_size_1">&Aring;F k&ouml;per danskt arkitektkontor</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Bolag</span>

			
			&Aring;F k&ouml;per danska Gottlieb Paludan Architects, med 90 anst&auml;llda och 140 miljoner kronor i oms&auml;ttning.
			</p>
			</p>

			</a>

		
	<a href="http://www.fastighetssverige.se/artikel/af-koper-danskt-arkitektkontor-26979" class="black-link">
	
	

	</div>
	</a>

	<hr>



			
			
		
	
	<a href="http://www.fastighetssverige.se/artikel/arnhult-in-i-tobins-styrelse-26976" class="black-link">

			<div style="overflow: auto;">
	
	
										<img data-original="http://www.fastighetssverige.se/upload/7468_puff.jpg" class="lazy img-responsive newslisting_puff_image" style="float: right;padding: 5px 0 0 5px;;">
					
	
			<h2 class="header_size_1">Arnhult in i Tobins styrelse</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Bolag</span>

			
			Kl&ouml;verns vd och stor&auml;gare Rutger Arnhult valdes p&aring; m&aring;ndagen in i styrelsen i Tobin Properties p&aring; en extra bolagsst&auml;mma.
			</p>
			</p>

			</a>

		
	<a href="http://www.fastighetssverige.se/artikel/arnhult-in-i-tobins-styrelse-26976" class="black-link">
	
			</a>
		<div style="overflow: auto;">
							<div class="col-sm-12">
					<ul class="related_articles">
						<a href="http://www.fastighetssverige.se/artikel/klovern-ny-huvudagare-i-tobin-properties-26692">
							<li>Kl&ouml;vern ny huvud&auml;gare i Tobin Properties
						</a>
				</div>
						</ul>
		</div>
		<a href="http://www.fastighetssverige.se/artikel/arnhult-in-i-tobins-styrelse-26976" class="black-link">
	

	</div>
	</a>

	<hr>



			
			
		
	
	<a href="http://www.fastighetssverige.se/artikel/byggpartner-anstaller-ny-cfo-26968" class="black-link">

			<div style="overflow: auto;">
	
	
	
			<h2 class="header_size_1">Byggpartner anst&auml;ller ny CFO</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Karri&auml;r</span>

			
			Helena Blom tilltr&auml;der tj&auml;nsten som CFO i Byggpartner i Dalarna Holding. Hon kommer att ing&aring; i koncernledningen och tilltr&auml;der sin roll den 19 mars.
			</p>
			</p>

			</a>

		
	<a href="http://www.fastighetssverige.se/artikel/byggpartner-anstaller-ny-cfo-26968" class="black-link">
	
			</a>
		<div style="overflow: auto;">
							<div class="col-sm-6">
					<ul class="related_articles">
						<a href="http://www.fastighetssverige.se/artikel/byggpartner-far-bygguppdrag-av-karnhem-26680">
							<li>Byggpartner f&aring;r bygguppdrag av K&auml;rnhem
						</a>
				</div>
							<div class="col-sm-6">
					<ul class="related_articles">
						<a href="http://www.fastighetssverige.se/artikel/byggpartners-cfo-lamnar-26058">
							<li>Byggpartners CFO l&auml;mnar
						</a>
				</div>
						</ul>
		</div>
		<a href="http://www.fastighetssverige.se/artikel/byggpartner-anstaller-ny-cfo-26968" class="black-link">
	

	</div>
	</a>

	<hr>

	

			
			
		
	
	<a href="http://www.fastighetssverige.se/artikel/jpw-holding-koper-i-karlstad-26975" class="black-link">

			<div style="overflow: auto;">
	
	
	
			<h2 class="header_size_1">JPW Holding k&ouml;per i Karlstad</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Transaktioner</span>

			
			JPW Holding har avtalat om att f&ouml;rv&auml;rva fastigheten Tornadon 4 p&aring; &Ouml;rsholmen i<br />
Karlstad.
			</p>
			</p>

			</a>

		
	<a href="http://www.fastighetssverige.se/artikel/jpw-holding-koper-i-karlstad-26975" class="black-link">
	
	

	</div>
	</a>

	<hr>



			
			
		
	
	<a href="http://www.fastighetssverige.se/artikel/ake-sundvall-rekryterar-fran-tobin-26971" class="black-link">

			<div style="overflow: auto;">
	
	
	
			<h2 class="header_size_1">&Aring;ke Sundvall rekryterar fr&aring;n Tobin</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Karri&auml;r</span>

			
			&Aring;ke Sundvall har rekryterat Eva Christensen till sin grupp f&ouml;r garanti och kundservice. Hon kommer senast fr&aring;n Tobin Properties d&auml;r hon har arbetat med liknande fr&aring;gor.
			</p>
			</p>

			</a>

		
	<a href="http://www.fastighetssverige.se/artikel/ake-sundvall-rekryterar-fran-tobin-26971" class="black-link">
	
			</a>
		<div style="overflow: auto;">
							<div class="col-sm-12">
					<ul class="related_articles">
						<a href="http://www.fastighetssverige.se/artikel/ake-sundvall-forstarker-sitt-team-inom-entreprenad-r-n-23532">
							<li>&Aring;ke Sundvall f&ouml;rst&auml;rker sitt team inom entreprenad

						</a>
				</div>
						</ul>
		</div>
		<a href="http://www.fastighetssverige.se/artikel/ake-sundvall-rekryterar-fran-tobin-26971" class="black-link">
	

	</div>
	</a>

	<hr>



			
			
		
	
	<a href="http://www.fastighetssverige.se/artikel/sa-ska-batljan-na-drommen-om-investment-grade-rating-26956" class="black-link">

			<div style="overflow: auto;">
	
	
										<img data-original="http://www.fastighetssverige.se/upload/12699_puff.jpg" class="lazy img-responsive newslisting_puff_image" style="float: right;padding: 5px 0 0 5px;;">
					
	
			<h2 class="header_size_1">S&aring; ska Batljan n&aring; dr&ouml;mmen om investment grade-rating</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Bolag</span>

			
			Senast vid utg&aring;ngen av 2018 ska SBB uppfylla villkoren f&ouml;r en investment grade-rating. F&ouml;r Fastighetssverige ber&auml;ttar Ilija Batljan hur bolagets nya finansiella m&aring;l ska n&aring;s, varf&ouml;r han avst&aring;r Danmark och vad han har f&ouml;r f&ouml;rv&auml;ntningar p&aring; 2018. &rdquo;Beh&ouml;ver f&ouml;rst&auml;rka den finansiella sidan&rdquo;.
			</p>
			</p>

			</a>

		
	<a href="http://www.fastighetssverige.se/artikel/sa-ska-batljan-na-drommen-om-investment-grade-rating-26956" class="black-link">
	
			</a>
		<div style="overflow: auto;">
							<div class="col-sm-6">
					<ul class="related_articles">
						<a href="http://www.fastighetssverige.se/artikel/sbb-hojer-finansiella-mal-26927">
							<li>SBB h&ouml;jer finansiella m&aring;l
						</a>
				</div>
							<div class="col-sm-6">
					<ul class="related_articles">
						<a href="http://www.fastighetssverige.se/artikel/yjag-brukar-rekommendera-folk-att-fa-sparkeny-26342">
							<li>&rdquo;Jag brukar rekommendera folk att f&aring; ...
						</a>
				</div>
						</ul>
		</div>
		<a href="http://www.fastighetssverige.se/artikel/sa-ska-batljan-na-drommen-om-investment-grade-rating-26956" class="black-link">
	

	</div>
	</a>

	<hr>

	

			
			
		
	
	<a href="http://www.fastighetssverige.se/artikel/de-mest-uppmarksammade-avskeden-2017-26962" class="black-link">

			<div style="overflow: auto;">
	
	
										<img data-original="http://www.fastighetssverige.se/upload/7520_puff.jpg" class="lazy img-responsive newslisting_puff_image" style="float: right;padding: 5px 0 0 5px;;">
												<img data-original="http://www.fastighetssverige.se/upload/10526_puff.jpg" class="lazy img-responsive newslisting_puff_image" style="float: right;padding: 5px 0 0 5px;;">
												<img data-original="http://www.fastighetssverige.se/upload/12239_puff.jpg" class="lazy img-responsive newslisting_puff_image" style="float: right;padding: 5px 0 0 5px;;">
					
	
			<h2 class="header_size_1">De mest uppm&auml;rksammade avskeden 2017</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Lista</span>

			
			2017 bj&ouml;d inte bara p&aring; miljardaff&auml;rer och tillv&auml;xt utan &auml;ven p&aring; ett antal uppm&auml;rksammade avsked inom branschen. I dag listar Fastighetssverige de st&ouml;rsta.
			</p>
			</p>

			</a>

		
	<a href="http://www.fastighetssverige.se/artikel/de-mest-uppmarksammade-avskeden-2017-26962" class="black-link">
	
			</a>
		<div style="overflow: auto;">
							<div class="col-sm-6">
					<ul class="related_articles">
						<a href="http://www.fastighetssverige.se/artikel/prime-living-avhoppare-far-nytt-jobb-26977">
							<li>Prime Living-avhoppare f&aring;r nytt jobb
						</a>
				</div>
							<div class="col-sm-6">
					<ul class="related_articles">
						<a href="http://www.fastighetssverige.se/artikel/har-ar-de-mest-profilerade-varvningarna-2017-26948">
							<li>H&auml;r &auml;r de mest profilerade v&auml;rvningar...
						</a>
				</div>
						</ul>
		</div>
		<a href="http://www.fastighetssverige.se/artikel/de-mest-uppmarksammade-avskeden-2017-26962" class="black-link">
	

	</div>
	</a>

	<hr>



			
			
		
			<div class="balk"

							style="background-color: #d1e0e0;color: black;"
			>
			Lokalmarknadsdagen
		</div>
	
	<a href="http://www.fastighetssverige.se/artikel/analys-utveckling-och-lek-pa-lokalmarknadsdagen-26963" class="black-link">

			<div style="overflow: auto;background-color: #D1E0E0;">
	
			<img data-original="http://www.fastighetssverige.se/upload/12704_panorama.jpg" class="lazy img-responsive" alt="Peter Wiman, Kristina Pettersson Post, Jenny Madsen och Niklas Madsen &auml;r talarna i det kommersiella sp&aring;ret p&aring; Lokalmarknadsdagen i G&ouml;teborg." style="width: 100%;" width="560" height="200" />
	
	
			<h2 class="header_size_1">Analys, utveckling och lek p&aring; Lokalmarknadsdagen</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Lokalmarknadsdagen V&aring;r</span>

			
			Hur utvecklas butiks- och kontorssegmentet? Hur t&auml;nker Vasakronan kring sitt nya j&auml;tteprojekt? Och hur leker man sig till en mer h&auml;lsosam arbetsplats?<br />
Svaren f&aring;r ni i det kommersiella sp&aring;ret p&aring; Lokalmarknadsdagen i G&ouml;teborg den 16 januari. P&aring; onsdag st&auml;nger anm&auml;lan!
			</p>
			</p>

			</a>

		
	<a href="http://www.fastighetssverige.se/artikel/analys-utveckling-och-lek-pa-lokalmarknadsdagen-26963" class="black-link">
	
			</a>
		<div style="overflow: auto;">
							<div class="col-sm-6">
					<ul class="related_articles">
						<a href="http://www.fastighetssverige.se/artikel/vad-hander-pa-bostadsmarknaden-i-goteborgy-26954">
							<li>Vad h&auml;nder p&aring; bostadsmarknaden i G&ouml;te...
						</a>
				</div>
							<div class="col-sm-6">
					<ul class="related_articles">
						<a href="http://www.fastighetssverige.se/artikel/hur-kan-branschen-paverka-politikeny-26512">
							<li>Hur kan branschen p&aring;verka politiken?
						</a>
				</div>
						</ul>
		</div>
		<a href="http://www.fastighetssverige.se/artikel/analys-utveckling-och-lek-pa-lokalmarknadsdagen-26963" class="black-link">
	

	</div>
	</a>

	<hr>



			
			
		
	
	<a href="http://www.fastighetssverige.se/artikel/stordalen-oppnar-hotell-i-sickla-26957" class="black-link">

			<div style="overflow: auto;">
	
	
										<img data-original="http://www.fastighetssverige.se/upload/12700_puff.jpg" class="lazy img-responsive newslisting_puff_image" style="float: right;padding: 5px 0 0 5px;;">
					
	
			<h2 class="header_size_1">Stordalen &ouml;ppnar hotell i Sickla</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Uthyrning</span>

			
			Atrium Ljungberg tecknar avtal med Nordic Choice Hotels om att &ouml;ppna ett Clarion Collection Hotel i Sickla, Nacka. Hotellet &ouml;ppnar v&aring;ren 2020 i byggnaden d&auml;r K&aring;bergs startade tapettillverkning f&ouml;r &ouml;ver hundra &aring;r sedan.
			</p>
			</p>

			</a>

		
	<a href="http://www.fastighetssverige.se/artikel/stordalen-oppnar-hotell-i-sickla-26957" class="black-link">
	
	

	</div>
	</a>

	<hr>

	

			
			
		
	
	<a href="http://www.fastighetssverige.se/artikel/hsb-bildar-ny-koncern-26960" class="black-link">

			<div style="overflow: auto;">
	
	
										<img data-original="http://www.fastighetssverige.se/upload/12702_puff.jpg" class="lazy img-responsive newslisting_puff_image" style="float: right;padding: 5px 0 0 5px;;">
					
	
			<h2 class="header_size_1">HSB bildar ny koncern</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Bolag</span>

			
			Snabbare digitalisering och &ouml;kade krav p&aring; regelefterlevnad g&ouml;r att HSB, med en annars starkt federativ organisation, nu kraftsamlar nationellt. HSB bildar en samlad koncern med bostadsutvecklingsbolaget HSB Projektpartner, It- och digitaliseringsbolaget HSB Aff&auml;rsst&ouml;d och nybildade betaltj&auml;nstbolaget HSB Finansst&ouml;d.
			</p>
			</p>

			</a>

		
	<a href="http://www.fastighetssverige.se/artikel/hsb-bildar-ny-koncern-26960" class="black-link">
	
	

	</div>
	</a>

	<hr>



			
			
		
	
	<a href="http://www.fastighetssverige.se/artikel/heimstaden-koper-382-lagenheter-i-norrkoping-26966" class="black-link">

			<div style="overflow: auto;">
	
			<img data-original="http://www.fastighetssverige.se/upload/12706_panorama.jpg" class="lazy img-responsive" alt="Heimstaden k&ouml;per delar Klockaretorpet i Norrk&ouml;ping." style="width: 100%;" width="560" height="200" />
	
	
			<h2 class="header_size_1">Heimstaden k&ouml;per 382 l&auml;genheter i Norrk&ouml;ping</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Transaktioner</span>

			
			Heimstaden k&ouml;per 382 l&auml;genheter av kommunala Hyresbost&auml;der i Norrk&ouml;ping f&ouml;r 371 miljoner kronor.
			</p>
			</p>

			</a>

		
	<a href="http://www.fastighetssverige.se/artikel/heimstaden-koper-382-lagenheter-i-norrkoping-26966" class="black-link">
	
			</a>
		<div style="overflow: auto;">
							<div class="col-sm-12">
					<ul class="related_articles">
						<a href="http://www.fastighetssverige.se/artikel/heimstaden-jagar-fler-forvarv-26974">
							<li>Heimstaden jagar fler f&ouml;rv&auml;rv
						</a>
				</div>
						</ul>
		</div>
		<a href="http://www.fastighetssverige.se/artikel/heimstaden-koper-382-lagenheter-i-norrkoping-26966" class="black-link">
	

	</div>
	</a>

	<hr>



			
			
		
	
	<a href="http://www.fastighetssverige.se/artikel/har-ar-arkitemas-nya-partners-26958" class="black-link">

			<div style="overflow: auto;">
	
	
										<img data-original="http://www.fastighetssverige.se/upload/12701_puff.jpg" class="lazy img-responsive newslisting_puff_image" style="float: right;padding: 5px 0 0 5px;;">
					
	
			<h2 class="header_size_1">H&auml;r &auml;r Arkitemas nya partners</h2>
	
	
	<p style="font-size: 14px;">

					<p>
			<span class="category">Bolag</span>

			
			Arkitema Architects startar det nya &aring;ret med att ut&ouml;ka partnerkretsen med fyra svenska partners.
			</p>
			</p>

			</a>

		
	<a href="http://www.fastighetssverige.se/artikel/har-ar-arkitemas-nya-partners-26958" class="black-link">
	
	

	</div>
	</a>

	<hr>

	


<div class="additionalNews">
</div>

<br>

<div class="text-center">
	<a href="#" class="showMoreArticles black-link" style="font-weight: bold;font-size: 18px;">
	<span id="showArticlesStatic">
		<img src="/img/loadNewsArrowsStatic.gif" alt="Visa fler artiklar" style="width: 40px;" id="loadArticles" />
	</span>
	<span id="showArticlesAnimated" style="display: none;">
		<img src="/img/loadNewsArrows.gif" alt="Visa fler artiklar" style="width: 40px;" id="loadArticles" />
	</span>
		Visa fler artiklar
	</a>
	<br>
	<br>
</div>

		</div>

		<div class="col-sm-5 hidden-xs sidebar" style="max-width: 980px;">
			
						<div class="row">
				<div class="col-xs-12">
					<div class="panel panel-default" style="border: 0;">
						<div class="panel-heading" style="background-color: white;border: 0;padding-bottom: 0;">
							<h3 class="panel-title" style="font-size: 20px;">Partnertexter</h3>
						</div>

						<div class="panel-body">
														<a href="http://www.fastighetssverige.se/artikel/stora-utmaningar-for-externhandeln-26625" class="black-link" style="font-size: 14px;">
								<img src="http://www.fastighetssverige.se/uploads/sponsored_articles/26625/sidebar_a8e06.jpg" class="img-responsive" style="width: 500px;" />
								Stora utmaningar f&ouml;r externhandeln
							</a>
														<a href="http://www.fastighetssverige.se/artikel/fastighetsbolag-har-mycket-att-vinna-pa-investeringar-i-iot-26751" class="black-link" style="font-size: 14px;">
								<img src="http://www.fastighetssverige.se/uploads/sponsored_articles/26751/sidebar_91ee7.jpg" class="img-responsive" style="width: 500px;" />
								Fastighetsbolag har mycket att vinna p&aring; investeringar i IoT
							</a>
													</div>

					</div>
				</div>
			</div>
			
			<div class="row" style="padding-top: 1px;">
				<div class="col-xs-12">
	<div class="panel panel-default" style="border: 0;">
		<div class="panel-heading" style="background-color: white;border: 0;">
			<h3 class="panel-title" style="font-size: 20px;margin-bottom: -15px;">Lediga Fastighetsjobb</h3>
		</div>
		<div class="panel-body">

			<img src="/img/fasticon_logo.png?20171121" class="pull-right" />
			Presenteras i samarbete med<br>
			<a href="http://fasticonjobb.se/" target="_blank">Fasticon kompetens</a><br>
			<br>

			<div class="estateJobsSlider center-block" style="border: 0px solid red;max-width: 370px;padding-left: 10px;padding-right: 10px;">
								<div class="jobSlide">
										<a href="http://fasticonjobb.se/jredirect/?id=3663120467" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3356664180_Thulehem.jpg" alt="L&auml;genhetsuthyrare/ administrat&ouml;r" title="L&auml;genhetsuthyrare/ administrat&ouml;r" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">L&auml;genhetsuthyrare/ administrat&ouml;r</span><br>
					</a>

					<span class="text-muted">Lund</span>
					<br>
					<br>
					<hr>
										<a href="http://fasticonjobb.se/jredirect/?id=3659885198" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3233264163_Stockholmshem.jpg" alt="Projektchef ombyggnad" title="Projektchef ombyggnad" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Projektchef ombyggnad</span><br>
					</a>

					<span class="text-muted">Stockholm</span>
					<br>
					<br>
					<hr>
										<a href="http://fasticonjobb.se/jredirect/?id=3659713914" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3658984986_Thermo_Fisher.jpg" alt="Teknisk f&ouml;rvaltare Elkraft" title="Teknisk f&ouml;rvaltare Elkraft" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Teknisk f&ouml;rvaltare Elkraft</span><br>
					</a>

					<span class="text-muted">Uppsala</span>
					<br>
					<br>
					<hr>
									</div>
								<div class="jobSlide">
										<a href="http://fasticonjobb.se/jredirect/?id=3659992142" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3659989589_Lernia.jpg" alt="Fastighets &ndash; och Lokalsamordnare" title="Fastighets &ndash; och Lokalsamordnare" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Fastighets &ndash; och Lokalsamordnare</span><br>
					</a>

					<span class="text-muted">Stockholm</span>
					<br>
					<br>
					<hr>
										<a href="http://fasticonjobb.se/jredirect/?id=3658863169" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3658872839_Vectura.jpg" alt="Senior och junior Projektchef" title="Senior och junior Projektchef" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Senior och junior Projektchef</span><br>
					</a>

					<span class="text-muted">Stockholm</span>
					<br>
					<br>
					<hr>
										<a href="http://fasticonjobb.se/jredirect/?id=3658732081" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3658812045_Simrishamnsbost_der.jpg" alt="Fastighetschef" title="Fastighetschef" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Fastighetschef</span><br>
					</a>

					<span class="text-muted">Simrishamn</span>
					<br>
					<br>
					<hr>
									</div>
								<div class="jobSlide">
										<a href="http://fasticonjobb.se/jredirect/?id=3657650637" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3233264163_Stockholmshem.jpg" alt="Projektutvecklare" title="Projektutvecklare" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Projektutvecklare</span><br>
					</a>

					<span class="text-muted">Stockholm</span>
					<br>
					<br>
					<hr>
										<a href="http://fasticonjobb.se/jredirect/?id=3656994838" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3233264163_Stockholmshem.jpg" alt="Projektledare utemilj&ouml; mark och anl&auml;ggning" title="Projektledare utemilj&ouml; mark och anl&auml;ggning" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Projektledare utemilj&ouml; mark och anl&auml;ggning</span><br>
					</a>

					<span class="text-muted">Stockholm</span>
					<br>
					<br>
					<hr>
										<a href="http://fasticonjobb.se/jredirect/?id=3653685532" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3222208631_stockholms_stad_logo.jpg" alt="Teknikf&ouml;rvaltare" title="Teknikf&ouml;rvaltare" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Teknikf&ouml;rvaltare</span><br>
					</a>

					<span class="text-muted">Stockholm</span>
					<br>
					<br>
					<hr>
									</div>
								<div class="jobSlide">
										<a href="http://fasticonjobb.se/jredirect/?id=3653675275" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3222208631_stockholms_stad_logo.jpg" alt="Junior Teknikf&ouml;rvaltare" title="Junior Teknikf&ouml;rvaltare" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Junior Teknikf&ouml;rvaltare</span><br>
					</a>

					<span class="text-muted">Stockholm</span>
					<br>
					<br>
					<hr>
										<a href="http://fasticonjobb.se/jredirect/?id=3649854475" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3334046723_Magnolia.jpg" alt="Aff&auml;rsomr&aring;desansvarig Eftermarknad" title="Aff&auml;rsomr&aring;desansvarig Eftermarknad" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Aff&auml;rsomr&aring;desansvarig Eftermarknad</span><br>
					</a>

					<span class="text-muted">Stockholm</span>
					<br>
					<br>
					<hr>
										<a href="http://fasticonjobb.se/jredirect/?id=3646916309" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3646915181_ost_der_Logga_hemsida.jpg" alt="Projektutvecklare" title="Projektutvecklare" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Projektutvecklare</span><br>
					</a>

					<span class="text-muted">Stockholm</span>
					<br>
					<br>
					<hr>
									</div>
								<div class="jobSlide">
										<a href="http://fasticonjobb.se/jredirect/?id=3643760229" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3339239339_Region_Skane.jpg" alt="Bitr&auml;dande Projektchef - Projekt f&ouml;r miljarder" title="Bitr&auml;dande Projektchef - Projekt f&ouml;r miljarder" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Bitr&auml;dande Projektchef - Projekt f&ouml;r miljarder</span><br>
					</a>

					<span class="text-muted">Helsingborg</span>
					<br>
					<br>
					<hr>
										<a href="http://fasticonjobb.se/jredirect/?id=3640676031" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3339239339_Region_Skane.jpg" alt="Bitr&auml;dande Projektchef - Projekt f&ouml;r miljarder" title="Bitr&auml;dande Projektchef - Projekt f&ouml;r miljarder" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Bitr&auml;dande Projektchef - Projekt f&ouml;r miljarder</span><br>
					</a>

					<span class="text-muted">Malm&ouml;</span>
					<br>
					<br>
					<hr>
										<a href="http://fasticonjobb.se/jredirect/?id=3640805664" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3373131874_Burl_v_Bost_der.jpg" alt="Omr&aring;desf&ouml;rvaltare" title="Omr&aring;desf&ouml;rvaltare" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Omr&aring;desf&ouml;rvaltare</span><br>
					</a>

					<span class="text-muted">Burl&ouml;v</span>
					<br>
					<br>
					<hr>
									</div>
								<div class="jobSlide">
										<a href="http://fasticonjobb.se/jredirect/?id=3621992790" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3199676077_Willhem.jpg" alt="Fastighetsf&ouml;rvaltare" title="Fastighetsf&ouml;rvaltare" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Fastighetsf&ouml;rvaltare</span><br>
					</a>

					<span class="text-muted">Stockholm</span>
					<br>
					<br>
					<hr>
										<a href="http://fasticonjobb.se/jredirect/?id=3614387565" target="_blank">
												<img src="https://www.webcruiter.no/wcmain/logolib/3618601100_Buffin.jpg" alt="Projektledare" title="Projektledare" class="pull-right lazy" style="max-width: 100px;" />
						
						<span style="font-size: 14px;">Projektledare</span><br>
					</a>

					<span class="text-muted">Helsingborg</span>
					<br>
					<br>
					<hr>
									</div>
							</div>

			<br>
			<a href="http://www.fastighetssverige.se/lediga-jobb">Se alla lediga fastighetsjobb &raquo;</a>
		</div>

	</div>
</div>
			</div>

							
							
						<div class="row">
				<div class="col-sm-12">
					<div class="panel panel-default" style="border: 0;">
						<div class="panel-heading" style="background-color: white;border: 0;padding-bottom: 0;">
							<h3 class="panel-title" style="font-size: 20px;">Kommande seminarier</h3>
						</div>

						<div class="panel-body">
															<div class="row">
																	<div class="col-sm-6" style="word-wrap: break-word;">

									<a href="/lokalmarknadsdagen_var" style="font-weight: bold;" class="black-link">
										<img src="http://www.fastighetssverige.se/uploads/events/thumbnail/3/thumbnail_f8c4d.jpg" class="img-responsive" />
									Lokalmarknadsdagen</a><br>

									<strong style="font-size: 18px;"><span class="glyphicon glyphicon-calendar" aria-hidden="true" style="color: #de3722;font-size: 20px;"></span> 2018-01-16</strong>

									</div>
																	<div class="col-sm-6" style="word-wrap: break-word;">

									<a href="/fastighetsmarknadsdagen_ostergotland" style="font-weight: bold;" class="black-link">
										<img src="http://www.fastighetssverige.se/uploads/events/thumbnail/5/thumbnail.jpg" class="img-responsive" />
									Fastighetsmarknadsdagen &Ouml;sterg&ouml;tland</a><br>

									<strong style="font-size: 18px;"><span class="glyphicon glyphicon-calendar" aria-hidden="true" style="color: #de3722;font-size: 20px;"></span> 2018-02-01</strong>

									</div>
																</div>
															<div class="row">
																	<div class="col-sm-6" style="word-wrap: break-word;">

									<a href="/stora_bostadsdagen" style="font-weight: bold;" class="black-link">
										<img src="http://www.fastighetssverige.se/uploads/events/thumbnail/15/thumbnail_b5699.jpg" class="img-responsive" />
									Stora Bostadsdagen</a><br>

									<strong style="font-size: 18px;"><span class="glyphicon glyphicon-calendar" aria-hidden="true" style="color: #de3722;font-size: 20px;"></span> 2018-02-14</strong>

									</div>
																	<div class="col-sm-6" style="word-wrap: break-word;">

									<a href="/digitalisering_malmo" style="font-weight: bold;" class="black-link">
										<img src="http://www.fastighetssverige.se/uploads/events/thumbnail/17/thumbnail_ac8cb.jpg" class="img-responsive" />
									Fastighetsmarknadsdagen Digitalisering Malm&ouml;</a><br>

									<strong style="font-size: 18px;"><span class="glyphicon glyphicon-calendar" aria-hidden="true" style="color: #de3722;font-size: 20px;"></span> 2018-03-22</strong>

									</div>
																</div>
							
							<br>
							<a href="http://www.fastighetssverige.se/seminarier">Se alla seminarier</a>
						</div>
					</div>
				</div>
			</div>
			
						<div class="row">
				<div class="col-sm-12">
					<div class="panel panel-default" style="border: 0;">
						<div class="panel-heading" style="background-color: white;border: 0;padding-bottom: 0;">
							<h3 class="panel-title" style="font-size: 20px;">Senast från Fastighetssverige Plus</h3>
						</div>

						<div class="panel-body">
							<h4>Heimstaden jagar fler f&ouml;rv&auml;rv</h4>

							<p>
								<span class="category">Transaktioner</span>
								Heimstaden rivstartade 2018 med att f&ouml;rv&auml;rva n&auml;rmare 400 l&auml;genheter i Norrk&ouml;ping. Nu vill bolaget v&auml;xa ytterligare &ndash; b&aring;de p&aring; orter d&auml;r man redan finns och p&aring; mer outforskade platser. &quot;H&aring;ller &ouml;gonen &ouml;ppna&quot;.
							</p>

							<p>
								<a href="http://www.fastighetssverige.se/artikel/heimstaden-jagar-fler-forvarv-26974">Läs mer</a>
							</p>

							<p>
								<a href="http://www.fastighetssverige.se/plus">Mer om Fastighetssverige Plus</a>
							</p>
						</div>
					</div>
				</div>
			</div>
			
						<div class="row">
				<div class="col-sm-12">
					<div class="panel panel-default" style="border: 0;">
						<div class="panel-heading" style="background-color: white;border: 0;padding-bottom: 0;">
							<h3 class="panel-title" style="font-size: 20px;">Branschguiden</h3>
						</div>

						<div class="panel-body">
							<p>
								Branschguiden innehåller ett stort antal företag inom fastighetsbranschen.
							</p>

															<div class="row">
																			<div class="col-sm-6 vertical-center" style="min-height: 90px;border: 0px solid red;">
											<a href="http://www.fastighetssverige.se/branschguiden/Lantm%C3%A4nnen%20Fastigheter%20AB" class="center-block">
												<img src="http://www.fastighetssverige.se/uploads/bransch/124_thumb.jpg" class="img-responsive"
													style="max-height: 75px;" />
											</a>
										</div>
																			<div class="col-sm-6 vertical-center" style="min-height: 90px;border: 0px solid red;">
											<a href="http://www.fastighetssverige.se/branschguiden/Advokatfirman%20Glimstedt" class="center-block">
												<img src="http://www.fastighetssverige.se/uploads/bransch/135_thumb.jpg" class="img-responsive"
													style="max-height: 75px;" />
											</a>
										</div>
																	</div>

															<div class="row">
																			<div class="col-sm-6 vertical-center" style="min-height: 90px;border: 0px solid red;">
											<a href="http://www.fastighetssverige.se/branschguiden/Elof%20Hansson%20Fastigheter%20AB" class="center-block">
												<img src="http://www.fastighetssverige.se/uploads/bransch/46_894e8_thumb.jpg" class="img-responsive"
													style="max-height: 75px;" />
											</a>
										</div>
																			<div class="col-sm-6 vertical-center" style="min-height: 90px;border: 0px solid red;">
											<a href="http://www.fastighetssverige.se/branschguiden/Gernandt%20%26%20Danielsson" class="center-block">
												<img src="http://www.fastighetssverige.se/uploads/bransch/78_thumb.jpg" class="img-responsive"
													style="max-height: 75px;" />
											</a>
										</div>
																	</div>

							
							<br>
							<a href="http://www.fastighetssverige.se/branschguiden">Till Branschguiden</a>
						</div>
					</div>
				</div>
			</div>
			
			<div class="row">
				<div class="col-sm-12">
					<h3>Fastighetssverige på sociala medier</h3>
				</div>
			</div>

			<div class="row">
				<div class="col-sm-4">
					<a href="https://www.linkedin.com/company/9461939/">
						<img src="/img/icons/linkedin_large.png" class="img-responsive" />
					</a>
				</div>

				<div class="col-sm-4">
					<a href="https://www.facebook.com/fastighetssverige">
						<img src="/img/icons/facebook_large.png" class="img-responsive" />
					</a>
				</div>
				<div class="col-sm-4">
					<a href="https://twitter.com/fsve">
						<img src="/img/icons/twitter_large.jpg" class="img-responsive" style="border-radius: 4px;" />
					</a>
				</div>
			</div>

			<br>

			<div class="row">
				<div class="col-sm-12">

					<div class="panel panel-default" style="border: 0;">
						<div class="panel-heading" style="background-color: white;border: 0;padding-bottom: 0;">
						</div>

						<div class="panel-body">
							<p>
							<img src="/tmp/ln_logo.png" class="img-responsive" />

							<a href="http://www.lokalnytt.se" target="_blank">Lokalnytt.se</a> - Hitta ditt nya drömkontor idag. Tusentals lediga lokaler inom hela Sverige.<br>
							</p>

							<br>
							<hr>
							<br>

							<p>
							<img src="/img/npn_logo_small.png" class="img-responsive" alt="Nordic Property News" />
							<a href="http://nordicpropertynews.com" target="blank">Nordic Property News</a>

								reports the latest news from the Nordic real estate market with an international
								newsletter every friday.
						</div>
					</div>
				</div>
			</div>

			 
		</div>

	</div>
</div>

<br>

<footer class="footer">
	<div class="container-fluid" style="max-width: 1100px;">

		<div class="row">
			<div class="col-xs-2" style="padding: 0;margin: 0;max-width: 50px;">
				<img src="/img/f_logo_2.png" class="img-responsive" alt="Fastighetssverige" />
			</div>

			<div class="col-xs-10">
				<p class="white-link p14">
					<a href="http://www.fastighetssverige.se/om-oss">Om Fastighetssverige</a>
					<a href="http://www.fastighetssverige.se/tipsa">Tipsa oss</a>
					<a href="http://www.fastighetssverige.se/feed">Rss</a>
					<a href="http://www.fastighetssverige.se/cookies">Cookies</a>
				</p>

				<hr style="border-color: #b22f1e;padding: 0;margin: 0;margin-bottom: 10px;">

				<p class="p14" style="font-weight: normal;">
					&copy; 2018 Fastighetssverige &bull; Ansvarig utgivare: Rolf Andersson &bull; Chefredaktör: Eddie Ekberg<br>
					<br>
					Fastighetssverige.se använder cookies för att förbättra din upplevelse.<br>
					Genom att använda Fastighetssverige.se godkänner du vår <a href="http://www.fastighetssverige.se/cookies" style="color: lightblue;text-transform: lowercase;">användning av cookies</a>
				</p>
			</div>
		</div>

		<div class="row visible-xs">
			<div class="col-xs-4">
				<a href="https://www.linkedin.com/company/9461939/">
					<img src="/img/icons/linkedin_large.png" class="img-responsive" />
				</a>
			</div>
			<div class="col-xs-4">
				<a href="https://www.facebook.com/fastighetssverige">
					<img src="/img/icons/facebook_large.png" class="img-responsive" />
				</a>
			</div>
			<div class="col-xs-4">
				<a href="https://twitter.com/fsve">
					<img src="/img/icons/twitter_large.jpg" class="img-responsive" style="border-radius: 4px;" />
				</a>
			</div>
		</div>
	</div>
</footer>



<script src="/thirdparty/jquery/jquery_1_11_1.min.js"></script>
<script src="/thirdparty/bootstrap/js/bootstrap.min.js"></script>
<script src="/thirdparty/lazyload/jquery.lazyload.min.js"></script>
<script>$("img.lazy").lazyload({threshold:800});</script>


<script src="/js/showMoreArticles.js"></script>

<script type="text/javascript" src="/thirdparty/fancybox/jquery.fancybox.pack.js"></script>

<script type="text/javascript">
	$(document).ready(function() {
		$('.fancybox').fancybox({
			helpers: {
				overlay: {
					locked: false
				},
				title	: { type : 'inside' },
				buttons	: {}
			}
		});

		g_pageCount = 2;
		$(".showMoreNews").click(function(e) {
			e.preventDefault();
			jQuery.get("/artiklar/listaartikel/" + g_pageCount + "/" + 26968, function(data) {

				$(".additionalNews").append(data);

				// Re-trigger media for newly loaded content
				$("img.lazy").lazyload({
				    threshold : 200
				});
				$(".fotorama").fotorama();
			});
			g_pageCount++;

			$(this).blur();
		});
	});

	$("body").tooltip({ selector: '[data-toggle=tooltip]' });

	$(window).load(function() {
		var disqus_identifier = 26968
		var disqus_developer = 1;

		(function() {
			var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
			dsq.src = 'http://fastighetssverige.disqus.com/embed.js';
			(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		})();
	});
</script>




<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-3458040-1', 'auto');
ga('send', 'pageview');

$(window).load(function() {

	!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");

	(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));

	$(".fb-likebox").html('<div class="fb-page" data-href="https://www.facebook.com/fastighetssverige" data-width="500" data-height="600" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/fastighetssverige"><a href="https://www.facebook.com/fastighetssverige">Fastighetssverige</a></blockquote></div></div>');
});



</script>

<script src="/thirdparty/fotorama/fotorama.js"></script>

<script type="text/javascript" src="/thirdparty/slick/slick.min.js"></script>

<script src="/js/base.js?20151123"></script>

</body>
</html>

